<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width" />
<script type="text/javascript">
    function gaOptoutAusbau() {
	var gaProperty = "UA-36350896-1";
    var disableStr = "ga-disable-" + gaProperty;
    if (document.cookie.indexOf(disableStr + "=true") > -1) {
    window[disableStr] = true;
    }
    document.cookie = disableStr + "=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/";
    window[disableStr] = true;
    alert("Das Tracking durch Google Analytics wurde in Ihrem Browser für die Website ausbauundfassade.de deaktiviert.");
    }
    </script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-36350896-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1780885705512429'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
fbq('track', 'Search');
fbq('track', 'Lead');
fbq('track', 'CompleteRegistration');
</script>

<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1780885705512429&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    <base href="https://www.ausbauundfassade.de/news/14894-lueftungsrichtlinie-bringt-neue-berechnungsvorgaben" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="news" />
	<meta name="author" content="Wolfram Hülscher" />
	<meta name="og:url" content="https://www.ausbauundfassade.de/news/14894-lueftungsrichtlinie-bringt-neue-berechnungsvorgaben" />
	<meta name="og:type" content="website" />
	<meta name="og:title" content="Lüftungsrichtlinie bringt neue Berechnungsvorgaben" />
	<meta name="og:description" content="Eine neue Fassung der DIN-Norm 1946-6 bringt Änderungen mit sich. Darin werden unter anderem die Luftdichtheit von Gebäudehüllen und die Anforderungen an Lüftung behandelt.
" />
	<meta name="og:image" content="https://www.ausbauundfassade.de/images/Bild_2019/csm_ComfoValve_Luna_zehnder_5b1be6b702_1_klein.jpg" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="ausbauundfassade.de - das Portal für den Stuckateur- und Ausbauhandwerker mit Informationen über Materialien, Systeme, Maschinen, Geräte und Verarbeitung." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ausbau und Fassade - Lüftungsrichtlinie bringt neue Berechnungsvorgaben</title>
	<link href="/templates/ausbauundfassade/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/responsive-tables/responsive-tables.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?7639bb658e1c5380f4e98f375c9c2e20" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ausbauundfassade.de/media/com_acymailing/css/module_default.css?v=1582728723" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<style type="text/css">


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a4ef607f17364fd926fe3801c21b38e1","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script>
	<script src="/media/system/js/core.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script>
	<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	
	<script src="/media/system/js/keepalive.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script>
	<script src="https://www.ausbauundfassade.de/media/com_acymailing/js/acymailing_module.js?v=51012" type="text/javascript" async="async"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail *';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte Lesen Sie die Nutzungsbedingungen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
		acymailingModule['level'] = 'enterprise';
		acymailingModule['reqFieldsformAcymailing41891'] = Array('firma','html','straehausnummer','plzort','abonnent','newsletter','diesendatenschutzhinweishabeichzurkenntnisgenommen');
		acymailingModule['validFieldsformAcymailing41891'] = Array('Bitte geben Sie Ihren Firmennamen an','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen','Bitte geben Sie Ihre Adresse an','Bitte geben Sie Ihre Adresse an','Bitte geben Sie Ihren Abonnement-Status an.','Bitte einen gültigen Wert für das Feld Newsletter * hinzufügen','Bitte einen gültigen Wert für das Feld Datenschutzhinweis * hinzufügen');
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
acymailingModule['excludeValuesformAcymailing41891'] = [];
acymailingModule['excludeValuesformAcymailing41891']['name'] = 'Name';
acymailingModule['excludeValuesformAcymailing41891']['email'] = 'E-Mail *';
window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Ergebnisse',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Suchbegriff',
					'readmore': 'Mehr lesen',
					'noresults': 'keine Ergebnisse',
					'advsearch': 'Erweiterte Suche',
					'page': 'Seite',
					'page_of': 'von',
					'searchlink': 'https://www.ausbauundfassade.de/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://www.ausbauundfassade.de/index.php?option=com_search&amp;view=search',
					'uribase': 'https://www.ausbauundfassade.de/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'exact',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Alle Ergebnisse anzeigen',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>
	<!-- Start: Google Strukturierte Daten -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.ausbauundfassade.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.ausbauundfassade.de/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Lüftungsrichtlinie bringt neue Berechnungsvorgaben",
            "item": "https://www.ausbauundfassade.de/news/14894-lueftungsrichtlinie-bringt-neue-berechnungsvorgaben"
        }
    ]
}
</script>
            <!-- End: Google Strukturierte Daten -->


    <script type="text/javascript">
        jQuery.noConflict();
    </script>

    
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/foundation.css" type="text/css" />

    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightSlider.css" type="text/css" />
    <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/global.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightGallery.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/editor.css" type="text/css" />

    <script type="text/javascript">

    </script>


<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?7639bb658e1c5380f4e98f375c9c2e20" type="text/javascript"></script><![endif]-->
</head>
<body class="" onclick="popUnder('http://www.ausbauundfassade.de/templates/fztemplate/popunder.php','PopDown',765,670,'reloadCookie');" >
    <style type="text/css">
        #overlay_bg {
            display: none;
        }
    </style>

    <style type="text/css">
        #overlay_bgsmall {
            display: none;
        }
    </style>

<div class="row hide-for-small">
    <div id="bannerTopWrapper" class="large-10 medium-10 columns">
        <!-- Banner top -->
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        
        <!-- Banner top left Right -->
                    <div id="bannertop">
                <div style="float:left;">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
                <div style="float:right">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
            </div>
            </div>
</div>


<div class="bannerleft hide-for-medium-down">
    <!-- Banner left -->
            <div id="bannerleft">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    	<!-- Banner left sticky -->
    </div>

    <!-- Header -->
    <div class="row">
        <div class="large-3 medium-4 small-10 columns header">
            <div id="logo">
                <a href="/"><img src="/templates/ausbauundfassade/images/logo.png" alt="ausbauundfassade.de" title="ausbauundfassade.de" /></a>
            </div>
        </div>
        <div class="large-7 medium-6 small-10 columns auxposleft">
            <div class="aux">
                <!-- Aux Navi -->
                <div class="moduletable">
 <ul class="left" >
<li class="item-147 has-dropdown parent"><a href="/mediadaten" >Mediadaten</a><ul class="dropdown unstyled small"><li class="item-273 has-dropdown parent"><a href="/mediadaten/weiterbildungsfuehrer" >Weiterbildungsführer</a><ul class="dropdown unstyled small"><li class="item-407 has-dropdown parent"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel" >Werbeformen</a><ul class="dropdown unstyled small"><li class="item-419"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel/baumit" >baumit</a></li></ul></li></ul></li></ul></li><li class="item-1168"><a href="/service/newsletter" >Newsletter</a></li><li class="item-126"><a href="/top-contact" >Kontakt</a></li><li class="item-331"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-476"><a href="/lexikon" >Lexikon</a></li><li class="item-269"><a class="initialism basic_open btn btn-success" href="/login" >Login</a></li></ul>
</div>

            </div>
            <div class="searchbox">
                <div class="moduletable">
 <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.ausbauundfassade.de/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchbegriff" />
        <input type="submit" class="searchbt_top" value=" " />
	</div>
	<input type="hidden" name="searchphrase" value="exact"/>
	<input type="hidden" name="limit" value="0" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
</div>

            </div>
        </div>
    </div>

    <!-- Navigation -->
    <div class="row">
        <nav class="top-bar" data-topbar role="navigation">
            <ul class="title-area">
                <li class="name"></li>
                <li class="toggle-topbar menu-icon"><a href="#"><span>Navigation</span></a></li>
            </ul>
            <section class="top-bar-section">
                <div class="moduletable">
 <ul class="left"  id="sf-menu">
<li class="item-330 current active has-dropdown parent"><a href="/news" >News</a><ul class="dropdown unstyled small"><li class="item-387"><a href="/news/firmen-personen" >Firmen + Personen</a></li><li class="item-388"><a href="/news/markt-wirtschaft" >Markt + Wirtschaft</a></li><li class="item-481"><a href="/news/weiterbildung" >Weiterbildung</a></li><li class="item-390"><a href="/news/tipps" >Tipps</a></li><li class="item-398"><a href="/news/veranstaltungen" >Veranstaltungen</a></li></ul></li><li class="item-350 has-dropdown parent"><a href="#" >Putz + Trockenbau</a><ul class="dropdown unstyled small"><li class="item-351"><a href="/putz-trockenbau/putze" >Putze</a></li><li class="item-352"><a href="/putz-trockenbau/trockenbau" >Trockenbau</a></li><li class="item-353"><a href="/putz-trockenbau/brandschutz" >Brandschutz</a></li><li class="item-354"><a href="/putz-trockenbau/akustik" >Akustik</a></li><li class="item-355"><a href="/putz-trockenbau/aussendaemmung" >Außendämmung</a></li><li class="item-356"><a href="/putz-trockenbau/innendaemmung" >Innendämmung</a></li><li class="item-357"><a href="/putz-trockenbau/sanierung" >Sanierung</a></li><li class="item-358"><a href="/putz-trockenbau/boden" >Boden</a></li></ul></li><li class="item-359 has-dropdown parent"><a href="#" >Technik + Trends</a><ul class="dropdown unstyled small"><li class="item-360"><a href="/technik-trends/werkzeug" >Werkzeug, Arbeitsmittel</a></li><li class="item-361"><a href="/technik-trends/leitern-gerueste" >Leitern, Gerüste</a></li><li class="item-362"><a href="/technik-trends/innovationen" >Innovationen</a></li><li class="item-363"><a href="/technik-trends/maschinentechnik" >Maschinentechnik</a></li><li class="item-364"><a href="/technik-trends/flaechenheizung" >Flächenheizung</a></li><li class="item-365"><a href="/technik-trends/daemmstoffe" >Dämmstoffe</a></li><li class="item-366"><a href="/technik-trends/einbauten" >Einbauten</a></li><li class="item-367"><a href="/technik-trends/dachgeschoss" >Dachgeschoss</a></li><li class="item-452"><a href="/technik-trends/sachverstand" >Sachverstand</a></li></ul></li><li class="item-368 has-dropdown parent"><a href="#" >Farbe + Gestaltung</a><ul class="dropdown unstyled small"><li class="item-369"><a href="/farbe-gestaltung/stuck" >Stuck</a></li><li class="item-370"><a href="/farbe-gestaltung/oberflaechen" >Oberflächen</a></li><li class="item-371"><a href="/farbe-gestaltung/fassaden" >Fassaden</a></li><li class="item-372"><a href="/farbe-gestaltung/innenraeume" >Innenräume</a></li><li class="item-373"><a href="/farbe-gestaltung/decken" >Decken</a></li><li class="item-420"><a href="/farbe-gestaltung/farbe" >Farbe</a></li><li class="item-374"><a href="/farbe-gestaltung/denkmal" >Denkmal</a></li><li class="item-375"><a href="/farbe-gestaltung/wohngesundheit" >Wohngesundheit</a></li><li class="item-376"><a href="/farbe-gestaltung/licht" >Licht</a></li></ul></li><li class="item-377 has-dropdown parent"><a href="#" >Chefsache</a><ul class="dropdown unstyled small"><li class="item-378"><a href="/chefsache/marketing" >Marketing</a></li><li class="item-379"><a href="/chefsache/recht" >Recht</a></li><li class="item-380"><a href="/chefsache/software" >Software</a></li><li class="item-381"><a href="/chefsache/unternehmensfuehrung" >Unternehmensführung</a></li><li class="item-382"><a href="/chefsache/aus-und-weiterbildung" >Aus- und Weiterbildung</a></li><li class="item-383"><a href="/chefsache/mensch-und-markt" >Mensch und Markt</a></li><li class="item-384"><a href="/chefsache/nachwuchs" >Nachwuchs</a></li><li class="item-385"><a href="/chefsache/geschaeftsidee" >Geschäftsidee</a></li></ul></li><li class="item-149 has-dropdown parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-216"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-153"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte" target="_blank" >Sonderhefte</a></li><li class="item-268"><a href="/zeitschrift/ausgaben-alt" >Ältere Ausgaben</a></li><li class="item-1234"><a href="/zeitschrift/ausgaben-2020" >Ausgaben 2020</a></li><li class="item-1050"><a href="/zeitschrift/ausgaben-2019" >Ausgaben 2019</a></li><li class="item-924"><a href="/zeitschrift/ausgaben-2018" >Ausgaben 2018</a></li><li class="item-787"><a href="/zeitschrift/ausgaben-2017" >Ausgaben 2017</a></li><li class="item-225"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/abo-angebote" target="_blank" >Abo Angebote</a></li><li class="item-447"><a href="/zeitschrift/jahresinhaltsverzeichnisse" >Jahresinhalt 2012 - 2018</a></li><li class="item-976"><a href="/zeitschrift/heftarchiv-2" >Heftarchiv</a></li></ul></li><li class="item-170 has-dropdown parent"><a href="#" >Service</a><ul class="dropdown unstyled small"><li class="item-386"><a href="/service/info-plus" >InfoPlus</a></li><li class="item-392"><a href="/service/merkblaetter" >Merkblätter</a></li><li class="item-246"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/zeitschriften/testabonnement-orthop%C3%A4dieschuhtechnik-10-11-12-detail" target="_blank" >Probeheft</a></li><li class="item-226"><a href="/service/aboservice" >Aboservice</a></li><li class="item-171"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-173 parent"><a href="/service/stellenmarkt" >Jobs &amp; Marktplatz</a></li><li class="item-169"><a href="/service/newsletter" >Newsletter</a></li><li class="item-912"><a href="/service/anbieterverzeichnis" >Anbieterverzeichnis</a></li><li class="item-482"><a href="/service/weiterbildungsfuehrer" >Weiterbildungsführer</a></li><li class="item-564"><a href="/service/events" >Events</a></li></ul></li></ul>
</div>

            </section>
        </nav>
		            </div>
	
    <!-- Billboard Banner -->
            <div class="row hide-for-small">
            <div class="large-10 columns banner billboard">
                <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

            </div>
        </div>
    

    <!-- Banner -->
    <div class="row">
        <div class="large-10 columns banner">
                    </div>
    </div>


    <!-- Inhalt -->
    <div class="contentcontainer">

        <!-- Bread Crump -->
        <div class="row breadcrump hide-for-small">
            <div class="large-10 columns">
                                                    <div class="moduletable">
 <div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/news" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Lüftungsrichtlinie bringt neue Berechnungsvorgaben					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>
</div>

                
            </div>
        </div>

        <div class="row">
            <div class="large-7 medium-7 small-10 columns">
                <div id="system-message-container">
	</div>

                 					<ul class="actions">
									<li class="print"> <a href="/news/14894-lueftungsrichtlinie-bringt-neue-berechnungsvorgaben?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Lüftungsrichtlinie bringt neue Berechnungsvorgaben >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a> </li>
													<li class="email"> <a href="/component/mailto/?tmpl=component&amp;template=ausbauundfassade&amp;link=49ae028d81128abd79d8add3e3a3694529f5de55" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-Mail	</a> </li>
											</ul>
			<article>

<div class="row">
    <div class="large-10 medium-10 small-10 columns articledetail">
				<div id="video_daemmen_lohnt_sich-Container"></div>
		        <div class="img_hide_medium">
                                            <figure class="img-left">
                    					<a class="modal" href="/images/Bild_2019/csm_ComfoValve_Luna_zehnder_5b1be6b702_1_klein.jpg"  rel="{handler: 'iframe', size: {x:835, y:493}}">
						<img title="H&auml;user brauchen ein L&uuml;ftungskonzept zum Feuchteschutz. Foto: Zehnder" src="/images/Bild_2019/csm_ComfoValve_Luna_zehnder_5b1be6b702_1_klein.jpg" alt=""/>
                    </a>
                     <a class="modal" href="/images/Bild_2019/csm_ComfoValve_Luna_zehnder_5b1be6b702_1_klein.jpg"  rel="{handler: 'iframe', size: {x:835, y:493}}">
                     	<div id="zoomIconWrapper"><span class="zoomIcon"></span></div>
                     </a>   
                    <!--                        <figcaption>Foto: Zehnder</figcaption>
                    -->
                                                                
                                            <figcaption>Häuser brauchen ein Lüftungskonzept zum Feuchteschutz. Foto: Zehnder</figcaption>
                                    </figure>
                    </div>

        <div class="article-body">
                            <div class="date">
                09. März 2020                
                    
                                </div>
            


                                            <h1>Lüftungsrichtlinie bringt neue Berechnungsvorgaben</h1>
            
            <ul class="article-info inline">
                                    <li class="author">
                                                                                        </li>
                                    
                
                                                                                                        </ul>


            <div class="img_show_medium">
                                                        <figure class="img-left">
                        <img title="H&auml;user brauchen ein L&uuml;ftungskonzept zum Feuchteschutz. Foto: Zehnder" src="/images/Bild_2019/csm_ComfoValve_Luna_zehnder_5b1be6b702_1_klein.jpg" alt=""/>
                                                    <!--<figcaption></figcaption>-->
                                                                                                    
                                                    <figcaption>Häuser brauchen ein Lüftungskonzept zum Feuchteschutz. Foto: Zehnder</figcaption>
                                            </figure>
                                                	<div class="show-for-small-only small-10">
                        <hr />
                        <span class="anzeige">Anzeige</span><br>
                        <div id="mobile_medium_rectangle">
                            <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/117" target="_blank" rel="noopener noreferrer"
							title="Fachhandwerker-Vermittlung_mobile">
							<img
								src="https://www.ausbauundfassade.de/images/banners/320x250_Fachhandwerker-Vermittlung.gif" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | 320x250_Fachhandwerker-Vermittlung"
								alt="Fachhandwerker-Vermittlung_mobile"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
                        </div>
                    </div>
               		<hr />            </div>

			
            <p>Eine neue Fassung der DIN-Norm 1946-6 bringt Änderungen mit sich. Darin werden unter anderem die Luftdichtheit von Gebäudehüllen und die Anforderungen an Lüftung behandelt.</p>
 
<p>Wenn es um die Energiebilanz geht ist eine dichte Gebäudehülle wichtig. Aber frische Luft und die Feuchteregulierung bleiben unerlässlich.  „Je dichter die Gebäudehülle, desto besser muss auch die Lüftung sein“, sagt Michael Haibel, Wissenschaftlicher Leiter im Labor für Raumlufttechnik an der Hochschule Biberach. Früher war bei schlechterer Dämmung dieser Luftaustausch, die sogenannte Luftinfiltration, über Leckage gewährleistet. Heute müssen jedoch meist technische Lösungen her. Im Dezember wurde die DIN-Norm 1946-6 überarbeitet. Über die Neuerungen der DIN-Norm 1946-6 informiert ein  <a href="https://www.enbausa.de/lueftung/aktuelles/artikel/lueftungsrichtlinie-bringt-neue-berechnungsvorgaben-6885.html" target="_blank" rel="noopener noreferrer">Beitrag</a> auf unserer Partnerseite <a href="https://www.enbausa.de/" target="_blank" rel="noopener noreferrer">enbausa.de</a>.</p>
<p><em>Redaktion: Wolfram Hülscher </em></p>        </div>

    </div>

</div>
	



	<footer>
	    
    	        	
			

       
        
    
                    <div class="keywords">Schlagworte:</div>
                        	<ul class="tags inline">
																	<li class="tag-42 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/news" class="label label-info">
						News					</a>
				</li>
						</ul>
		</footer>


				
	
		
		<ul class="pager pagenav">
                <li class="next">
            <a href="/news/14895-oekobilanz-fuer-daemmstoffe-das-zweite-leben-entscheidet" rel="next">
                 <i class="icon-chevron-right"></i>            </a>
            
        </li>
     			<li class="moreArticleInfosRight hide-for-small first">
			<a href="/news/14895-oekobilanz-fuer-daemmstoffe-das-zweite-leben-entscheidet">Ökobilanz zu Dämmstoffen: Das zweite Leben entscheidet</a>
							<br>
				<a href="/news/14895-oekobilanz-fuer-daemmstoffe-das-zweite-leben-entscheidet"><img src="/images/Bild_2019/Dmmstoffstudie_ifeu_np_c_AdobeStock_klein.jpg" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | Dmmstoffstudie_ifeu_np_c_AdobeStock_klein" alt="ifeu/Adobe Stock" width="280"/></a>
					</li> 
           
    </ul>

<div class="pagenav left">
    <br />
    <a href="/" rel="prev">
            </a>
</div>
<div class="pagenav right">
    <br />
    <a href="/news/14895-oekobilanz-fuer-daemmstoffe-das-zweite-leben-entscheidet" rel="prev">
            </a>
</div>
		    
		</article>
		
<script>
	var h1Text = jQuery('.page-header h1').text();
	if(h1Text == 'Beiträge'){
		jQuery('.page-header h1').text('');
	}
</script>

		<script>
			jQuery(document).ready(function(){
				jQuery('.articledetail img').not( ".img_hide_medium img,.paywall img,.bannergroup img" ).each(function(){
					var style = jQuery(this).attr('style');
					var width = jQuery(this).attr('width');
					var float = jQuery(this).css('float');
					var margin = '';
					if(float == 'left'){
						margin = 'margin-right:10px !important';
					}
					if(float == 'right'){
						margin = 'margin-left:10px !important';
					}
					width = parseInt(width)+10;
					var img = jQuery(this);
					var caption = jQuery(this).attr("alt");
					if(caption != '' && typeof caption !== 'undefined'){
						jQuery(this).removeAttr('style');
						jQuery(this).wrap('<figure class="autoSetFigure" style="'+margin+';max-width:'+width+'px;float:'+float+';"></figure>');
						jQuery(this).after('<figcaption>'+caption+'</figcaption>');
					}
				});
			});
		</script>


                
            </div>
            <div class="large-3 medium-3 hide-for-small columns rightcontent">
				                
                
                    
                   		             	   
                                        <div class="moduletable">
 <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/114" target="_blank" rel="noopener noreferrer"
							title="Fachhandwerker Vermittlung">
							<img
								src="https://www.ausbauundfassade.de/images/banners/350x350_Fachhandwerker-Vermittlung_AusbauFassade.gif" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | 350x350_Fachhandwerker-Vermittlung_AusbauFassade"
								alt="Fachhandwerker Vermittlung"
								 width="350"								 height="350"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="moduletable toggle_video_daemmen_lohnt_sich-Container">
 <div class="bannergroup toggle_video_daemmen_lohnt_sich-Container">


</div>
</div>
<div class="moduletable rightModuleNewsletter">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Kostenlose Newsletteranmeldung</span></span></span></h3>
 <div class="acymailing_module rightModuleNewsletter" id="acymailing_module_formAcymailing41891">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing41891" style="text-align:center" >
		<form id="formAcymailing41891" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing41891')" method="post" name="formAcymailing41891"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailingformAcymailing41891">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailingformAcymailing41891" style="width:80%" onfocus="if(this.value == 'E-Mail *') this.value = '';" onblur="if(this.value=='') this.value='E-Mail *';" type="text" class="inputbox required" name="user[email]" value="E-Mail *" title="E-Mail *">								</span>
								</p>
								<p class="onefield fieldacynewsletter" id="field_newsletter_formAcymailingformAcymailing41891">								<span class="acyfield_newsletter acy_requiredField">
								<input type="hidden" name="user[newsletter]" value=" ">
<span id="span_user_newsletter_formAcymailingformAcymailing41891_Ja"><label for="user_newsletter_formAcymailingformAcymailing41891_Ja"><input type="checkbox" name="user[newsletter][]" value="Ja" id="user_newsletter_formAcymailingformAcymailing41891_Ja" title="Newsletter *"> Ja, ich möchte den kostenlosen E-Mail-Newsletter aus meiner Branche. Meine Daten werden dazu gespeichert, aber ausschließlich für den Newsletter-Versand verwendet. Wenn ich den Newsletter nicht weiter erhalten möchte, kann ich der Speicherung jederzeit widersprechen. Eine Weitergabe meiner Daten an Dritte erfolgt nicht. Weitere Informationen dazu stehen in der <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung von C. Maurer Fachmedien</a>.</label></span>
								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing41891"><img id="captcha_picture_formAcymailing41891" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule" src="/component/acymailing/captcha?acyformname=formAcymailing41891&amp;val=897" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing41891')">&nbsp;</span><input id="user_captcha_formAcymailing41891" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />					</div>
												
				
					
					
				
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Jetzt abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing41891'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_196" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F14894-lueftungsrichtlinie-bringt-neue-berechnungsvorgaben"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F14894-lueftungsrichtlinie-bringt-neue-berechnungsvorgaben"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing41891" />
									</div>
		</form>
	</div>
	</div>

</div>
<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" />
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
        <div class='weiterbild'><div class='date'>09.03.20 - 10.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3868">Sachkunde für Tätigkeiten mit Asbest (TRGS 519 / Anl. 4).</a></div><div class='weiterbild'><div class='date'>10.03.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3952">Aufmass und Abrechnung</a></div><div class='weiterbild'><div class='date'>10.03.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3953">Mehrwert in Farbe</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4233">B20.1.29 2-tägiger Lehrgang zum Erwerb der 
Sachkunde Asbest</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4270">B20.1.29 2-tägiger Lehrgang zum Erwerb der 
Sachkunde Asbest</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4049">Die Probezeit gestalten</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4050">Sachkunde Schimmelpilzsanierung</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4307">B20.1.29 2-tägiger Lehrgang zum Erwerb der 
Sachkunde Asbest</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4344">B20.1.29 2-tägiger Lehrgang zum Erwerb der 
Sachkunde Asbest</a></div><div class='weiterbild'><div class='date'>11.03.20 - 12.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3911">Blower-Door-Messdienstleister (TRA).</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/altstuckateure_huelscher.jpg" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | altstuckateure_huelscher" />
                </div>
                        <div class="txt">
                <div class="date">10.02.2020</div>
                <a href="/news/14861-senior-stuckateur-meisterkreis-feiert-60-jaehriges-bestehen">
                    Senior-Stuckateur Meisterkreis feiert 60-jähriges Bestehen</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/KnaufContainerNextdigitaleBestellplattform_klein.jpg" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | KnaufContainerNextdigitaleBestellplattform_klein" />
                </div>
                        <div class="txt">
                <div class="date">24.02.2020</div>
                <a href="/news/14877-knauf-startet-digitale-bestellplattform-fuer-siloware">
                    Knauf startet digitale Bestellplattform für Siloware</a>
            </div>
        </div>
            <div class="row most">
                                    <div class="txtbig">
                <div class="date">14.02.2020</div>
                <a href="/news/14871-sto-gehoert-zu-deutschlands-wertvollsten-unternehmen">
                    Sto gehört zu „Deutschlands wertvollsten Unternehmen"</a>
            </div>
        </div>
    </div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="custom"  >
	</div>
</div>

                     
                    

                            </div>
           	<div class="show-for-small-only small-10 columns rightcontent mobile">
           		<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" />
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
        <div class='weiterbild'><div class='date'>09.03.20 - 10.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3868">Sachkunde für Tätigkeiten mit Asbest (TRGS 519 / Anl. 4).</a></div><div class='weiterbild'><div class='date'>10.03.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3952">Aufmass und Abrechnung</a></div><div class='weiterbild'><div class='date'>10.03.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3953">Mehrwert in Farbe</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4233">B20.1.29 2-tägiger Lehrgang zum Erwerb der 
Sachkunde Asbest</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4270">B20.1.29 2-tägiger Lehrgang zum Erwerb der 
Sachkunde Asbest</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4049">Die Probezeit gestalten</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4050">Sachkunde Schimmelpilzsanierung</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4307">B20.1.29 2-tägiger Lehrgang zum Erwerb der 
Sachkunde Asbest</a></div><div class='weiterbild'><div class='date'>10.03.20 - 11.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4344">B20.1.29 2-tägiger Lehrgang zum Erwerb der 
Sachkunde Asbest</a></div><div class='weiterbild'><div class='date'>11.03.20 - 12.03.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3911">Blower-Door-Messdienstleister (TRA).</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/altstuckateure_huelscher.jpg" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | altstuckateure_huelscher" />
                </div>
                        <div class="txt">
                <div class="date">10.02.2020</div>
                <a href="/news/14861-senior-stuckateur-meisterkreis-feiert-60-jaehriges-bestehen">
                    Senior-Stuckateur Meisterkreis feiert 60-jähriges Bestehen</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/KnaufContainerNextdigitaleBestellplattform_klein.jpg" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | KnaufContainerNextdigitaleBestellplattform_klein" />
                </div>
                        <div class="txt">
                <div class="date">24.02.2020</div>
                <a href="/news/14877-knauf-startet-digitale-bestellplattform-fuer-siloware">
                    Knauf startet digitale Bestellplattform für Siloware</a>
            </div>
        </div>
            <div class="row most">
                                    <div class="txtbig">
                <div class="date">14.02.2020</div>
                <a href="/news/14871-sto-gehoert-zu-deutschlands-wertvollsten-unternehmen">
                    Sto gehört zu „Deutschlands wertvollsten Unternehmen"</a>
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <div class="show-for-medium-down">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>

        <div class="row">
            <a id="scrollToTop" href="#">
            	<div class="scrolltop">
               		Nach oben &uArr;
            	</div>
            </a>
        </div>

    </div>

    <!-- Footer -->
    <div id="footer" class="footer">
        <div class="row">

            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Buchshop</h4>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><img src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | Umschlag_Expertenwissen" alt="" width="160" height="226" /></a></p>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><strong>Neu! </strong>Expertenwissen<br />Ausbau und Fassade Schäden vermeiden - Schäden beheben</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Aktuelle Ausgabe</h4>
<p><a href="/14856" target="_blank" rel="noopener noreferrer"><img style="border: 3px solid #666666; border-width: 2px;" src="/images/Ausgaben_Titelbilder/2019/af02.jpg" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | af02" width="160" /></a></p>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/zeitschriften" target="_blank" rel="noopener noreferrer">ausbau + fassade 02/2020</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/news" rel="alternate">News</a><br /><a href="/zeitschrift/profil" rel="alternate">Zeitschrift</a><a href="/zeitschrift/profil" rel="alternate"><br /></a><a href="/putz-trockenbau/putze" rel="alternate">Putz + Trockenbau<br /></a><a href="/technik-trends/werkzeug" rel="alternate">Technik + Trends<br /></a><a href="/farbe-gestaltung/stuck" rel="alternate">Farbe + Gestaltung<br /></a><a href="/chefsache/marketing" rel="alternate">Chefsache<br /></a><a href="/service/aboservice" rel="alternate">Aboservice<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns newsletter">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Newsletter</h4>
<p>Der <a href="/service/newsletter" rel="alternate">Newsletter </a>informiert Sie rund um die Stuckateur- und Ausbau-Branche. Die aktuellen Nachrichten erhalten Sie kostenlos einmal in der Woche.</p>
<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | FB-f-Logo__blue_100" width="40" height="40" /></a>    <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40" /></a>   <a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img src="/images/website/xingicon.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | xingicon" width="40" height="40" /></a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE0ODk0LWx1ZWZ0dW5nc3JpY2h0bGluaWUtYnJpbmd0LW5ldWUtYmVyZWNobnVuZ3N2b3JnYWJlbg==" />
		<input type="hidden" name="a4ef607f17364fd926fe3801c21b38e1" value="1" />	</div>
	</form>
</div>

                <div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | logo_cmaurer_frei" alt="" width="185" height="50" /></a></p></div>
</div>

            </div>
			<div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE0ODk0LWx1ZWZ0dW5nc3JpY2h0bGluaWUtYnJpbmd0LW5ldWUtYmVyZWNobnVuZ3N2b3JnYWJlbg==" />
		<input type="hidden" name="a4ef607f17364fd926fe3801c21b38e1" value="1" />	</div>
	</form>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile footerinhalteMobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | FB-f-Logo__blue_100" width="40" height="40" /></a>    <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40" /></a>   <a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img src="/images/website/xingicon.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | xingicon" width="40" height="40" /></a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | logo_cmaurer_frei" alt="" width="185" height="50" /></a></p></div>
</div>

            </div>

            <!--
            <div class="large-10 medium-10 hide-for-small columns">
                <div class="moduletable">
 <ul class="left" >
<li class="item-399 has-dropdown parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-404"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-409"><a href="/?Itemid=153" >Sonderhefte</a></li></ul></li><li class="item-402 has-dropdown parent"><a href="/servicefooter" >Service</a><ul class="dropdown unstyled small"><li class="item-400"><a href="/?Itemid=246" >Abo/Probeheft</a></li><li class="item-401"><a href="/servicefooter/newsletter" >Newsletter</a></li></ul></li><li class="item-403"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" >Buchshop</a></li><li class="item-408"><a href="/mediadaten" >Mediadaten</a></li><li class="item-406 has-dropdown parent"><a href="/service/info-plus" ><img src="/images/infoplus_footer.jpg" title="Ausbau und Fassade - L&uuml;ftungsrichtlinie bringt neue Berechnungsvorgaben | infoplus_footer" alt="InfoPlus" /><span class="image-title">InfoPlus</span> </a><ul class="dropdown unstyled small"><li class="item-437"><a href="/infoplusfooter/newsletter-archiv" >Newsletter Archiv</a></li></ul></li></ul>
</div>

            </div>
            -->

        </div>
    </div>

</div>

<div class="bannerright hide-for-medium-down">
            <div id="bannerright">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    
</div>
<div class="show-for-small-only small-10">
    <div id="magneticAd">
        
    </div>
</div>
<script>
jQuery(document).ready(function(){
    jQuery('#magneticAd').append('<span class="close_magneticAd"></span>');
    jQuery('.close_magneticAd').click(function () {
        jQuery("#magneticAd").css("display","none");
    });
    jQuery('#ca_banner .accept').click(function () {
        jQuery("#magneticAd").css("bottom","0");
    });
});
</script>

<script type="text/javascript" src="/templates/ausbauundfassade/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/foundation.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/jquery.lightSlider.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/lightGallery.js"></script>

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/kabbar.jquery.js"></script>

<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/main.js"></script>
<div class="moduletable">
 <style>#ca_banner div.accept:hover {box-shadow:none;
background:#13713b;}</style><!--googleoff: all-->
<div id="ca_banner" style="bottom:0px;
        height:auto;
border:none;
box-shadow:none;
background:rgba(245, 245, 245, 0.9);
border-width:0 !important;
padding:15px 0;    ">

    <div class="ca_content">

        <h2 style="
                font-size:14px;">Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies.</h2>
        <p style="
                        font-size:14px;
font-weight:bold;">Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer                                                <span class="infoplus" style="display:inline-block "><a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung</a>.</span>
                                        </p>
        <div class="accept" style="background:#e68145;
color:#fff;
border-radius:0;
text-shadow:none;">Schließen</div>
    </div>

</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.ausbauundfassade.de/news/14894-lueftungsrichtlinie-bringt-neue-berechnungsvorgaben', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</div>

<script>
jQuery(document).ready(function(){
	jQuery('#scrollToTop').click(function () {
		jQuery('body,html').animate({
			scrollTop: 0
		}, 1000);
		return false;
	});
});
</script>

	

</body>
</html>