<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width" />
<script type="text/javascript">
    function gaOptoutAusbau() {
	var gaProperty = "UA-36350896-1";
    var disableStr = "ga-disable-" + gaProperty;
    if (document.cookie.indexOf(disableStr + "=true") > -1) {
    window[disableStr] = true;
    }
    document.cookie = disableStr + "=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/";
    window[disableStr] = true;
    alert("Das Tracking durch Google Analytics wurde in Ihrem Browser für die Website ausbauundfassade.de deaktiviert.");
    }
    </script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-36350896-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1780885705512429'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
fbq('track', 'Search');
fbq('track', 'Lead');
fbq('track', 'CompleteRegistration');
</script>

<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1780885705512429&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    <base href="https://www.ausbauundfassade.de/news/14963-geschaeftsfuehrung-in-zeiten-der-krise" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="news" />
	<meta name="author" content="Wolfram Hülscher" />
	<meta name="og:url" content="https://www.ausbauundfassade.de/news/14963-geschaeftsfuehrung-in-zeiten-der-krise" />
	<meta name="og:type" content="website" />
	<meta name="og:title" content="Geschäftsführung in Zeiten der Krise " />
	<meta name="og:description" content="Mit der Lockerung des Shutdowns kehren viele Mitarbeiter, die bisher in Kurzarbeit waren oder im Homeoffice arbeiteten, wieder an ihre „normalen“ Arbeitsstätten zurück – oft mit gemischten Gefühlen. Deshalb brauchen Führungskräfte gerade jetzt feine Antennen für deren Emotionen. Tipps liefert Joachim Simon. Simon ist Führungskräftecoach.
" />
	<meta name="og:image" content="https://www.ausbauundfassade.de/images/Bild_2019/SimonJoachim_SchreibtischLaptop_klein.jpg" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="ausbauundfassade.de - das Portal für den Stuckateur- und Ausbauhandwerker mit Informationen über Materialien, Systeme, Maschinen, Geräte und Verarbeitung." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ausbau und Fassade - Geschäftsführung in Zeiten der Krise </title>
	<link href="/templates/ausbauundfassade/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/responsive-tables/responsive-tables.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?a06a59a1196529da03930db81a56a3d9" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ausbauundfassade.de/media/com_acymailing/css/module_default.css?v=1582728723" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<style type="text/css">


	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fad6a9ac2ca075814abbb38542988825","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script>
	<script src="/media/system/js/core.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script>
	<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	
	<script src="/media/system/js/keepalive.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script>
	<script src="https://www.ausbauundfassade.de/media/com_acymailing/js/acymailing_module.js?v=51012" type="text/javascript" async="async"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail *';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte Lesen Sie die Nutzungsbedingungen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
		acymailingModule['level'] = 'enterprise';
		acymailingModule['reqFieldsformAcymailing65091'] = Array('firma','html','straehausnummer','plzort','abonnent','newsletter','diesendatenschutzhinweishabeichzurkenntnisgenommen');
		acymailingModule['validFieldsformAcymailing65091'] = Array('Bitte geben Sie Ihren Firmennamen an','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen','Bitte geben Sie Ihre Adresse an','Bitte geben Sie Ihre Adresse an','Bitte geben Sie Ihren Abonnement-Status an.','Bitte einen gültigen Wert für das Feld Newsletter * hinzufügen','Bitte einen gültigen Wert für das Feld Datenschutzhinweis * hinzufügen');
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
acymailingModule['excludeValuesformAcymailing65091'] = [];
acymailingModule['excludeValuesformAcymailing65091']['name'] = 'Name';
acymailingModule['excludeValuesformAcymailing65091']['email'] = 'E-Mail *';
window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Ergebnisse',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Suchbegriff',
					'readmore': 'Mehr lesen',
					'noresults': 'keine Ergebnisse',
					'advsearch': 'Erweiterte Suche',
					'page': 'Seite',
					'page_of': 'von',
					'searchlink': 'https://www.ausbauundfassade.de/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://www.ausbauundfassade.de/index.php?option=com_search&amp;view=search',
					'uribase': 'https://www.ausbauundfassade.de/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'exact',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Alle Ergebnisse anzeigen',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>
	<!-- Start: Google Strukturierte Daten -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.ausbauundfassade.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.ausbauundfassade.de/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Geschäftsführung in Zeiten der Krise",
            "item": "https://www.ausbauundfassade.de/news/14963-geschaeftsfuehrung-in-zeiten-der-krise"
        }
    ]
}
</script>
            <!-- End: Google Strukturierte Daten -->


    <script type="text/javascript">
        jQuery.noConflict();
    </script>

    
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/foundation.css" type="text/css" />

    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightSlider.css" type="text/css" />
    <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/global.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightGallery.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/editor.css" type="text/css" />

    <script type="text/javascript">

    </script>


<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?a06a59a1196529da03930db81a56a3d9" type="text/javascript"></script><![endif]-->
</head>
<body class="" onclick="popUnder('http://www.ausbauundfassade.de/templates/fztemplate/popunder.php','PopDown',765,670,'reloadCookie');" >
    <style type="text/css">
        #overlay_bg {
            display: none;
        }
    </style>

    <style type="text/css">
        #overlay_bgsmall {
            display: none;
        }
    </style>

<div class="row hide-for-small">
    <div id="bannerTopWrapper" class="large-10 medium-10 columns">
        <!-- Banner top -->
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        
        <!-- Banner top left Right -->
                    <div id="bannertop">
                <div style="float:left;">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
                <div style="float:right">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
            </div>
            </div>
</div>


<div class="bannerleft hide-for-medium-down">
    <!-- Banner left -->
            <div id="bannerleft">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    	<!-- Banner left sticky -->
    </div>

    <!-- Header -->
    <div class="row">
        <div class="large-3 medium-4 small-10 columns header">
            <div id="logo">
                <a href="/"><img src="/templates/ausbauundfassade/images/logo.png" alt="ausbauundfassade.de" title="ausbauundfassade.de" /></a>
            </div>
        </div>
        <div class="large-7 medium-6 small-10 columns auxposleft">
            <div class="aux">
                <!-- Aux Navi -->
                <div class="moduletable">
 <ul class="left" >
<li class="item-147 has-dropdown parent"><a href="/mediadaten" >Mediadaten</a><ul class="dropdown unstyled small"><li class="item-273 has-dropdown parent"><a href="/mediadaten/weiterbildungsfuehrer" >Weiterbildungsführer</a><ul class="dropdown unstyled small"><li class="item-407 has-dropdown parent"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel" >Werbeformen</a><ul class="dropdown unstyled small"><li class="item-419"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel/baumit" >baumit</a></li></ul></li></ul></li></ul></li><li class="item-1168"><a href="/service/newsletter" >Newsletter</a></li><li class="item-126"><a href="/top-contact" >Kontakt</a></li><li class="item-331"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-476"><a href="/lexikon" >Lexikon</a></li><li class="item-269"><a class="initialism basic_open btn btn-success" href="/login" >Login</a></li></ul>
</div>

            </div>
            <div class="searchbox">
                <div class="moduletable">
 <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.ausbauundfassade.de/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchbegriff" />
        <input type="submit" class="searchbt_top" value=" " />
	</div>
	<input type="hidden" name="searchphrase" value="exact"/>
	<input type="hidden" name="limit" value="0" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
</div>

            </div>
        </div>
    </div>

    <!-- Navigation -->
    <div class="row">
        <nav class="top-bar" data-topbar role="navigation">
            <ul class="title-area">
                <li class="name"></li>
                <li class="toggle-topbar menu-icon"><a href="#"><span>Navigation</span></a></li>
            </ul>
            <section class="top-bar-section">
                <div class="moduletable">
 <ul class="left"  id="sf-menu">
<li class="item-330 current active has-dropdown parent"><a href="/news" >News</a><ul class="dropdown unstyled small"><li class="item-387"><a href="/news/firmen-personen" >Firmen + Personen</a></li><li class="item-388"><a href="/news/markt-wirtschaft" >Markt + Wirtschaft</a></li><li class="item-481"><a href="/news/weiterbildung" >Weiterbildung</a></li><li class="item-390"><a href="/news/tipps" >Tipps</a></li><li class="item-398"><a href="/news/veranstaltungen" >Veranstaltungen</a></li></ul></li><li class="item-350 has-dropdown parent"><a href="#" >Putz + Trockenbau</a><ul class="dropdown unstyled small"><li class="item-351"><a href="/putz-trockenbau/putze" >Putze</a></li><li class="item-352"><a href="/putz-trockenbau/trockenbau" >Trockenbau</a></li><li class="item-353"><a href="/putz-trockenbau/brandschutz" >Brandschutz</a></li><li class="item-354"><a href="/putz-trockenbau/akustik" >Akustik</a></li><li class="item-355"><a href="/putz-trockenbau/aussendaemmung" >Außendämmung</a></li><li class="item-356"><a href="/putz-trockenbau/innendaemmung" >Innendämmung</a></li><li class="item-357"><a href="/putz-trockenbau/sanierung" >Sanierung</a></li><li class="item-358"><a href="/putz-trockenbau/boden" >Boden</a></li></ul></li><li class="item-359 has-dropdown parent"><a href="#" >Technik + Trends</a><ul class="dropdown unstyled small"><li class="item-360"><a href="/technik-trends/werkzeug" >Werkzeug, Arbeitsmittel</a></li><li class="item-361"><a href="/technik-trends/leitern-gerueste" >Leitern, Gerüste</a></li><li class="item-362"><a href="/technik-trends/innovationen" >Innovationen</a></li><li class="item-363"><a href="/technik-trends/maschinentechnik" >Maschinentechnik</a></li><li class="item-364"><a href="/technik-trends/flaechenheizung" >Flächenheizung</a></li><li class="item-365"><a href="/technik-trends/daemmstoffe" >Dämmstoffe</a></li><li class="item-366"><a href="/technik-trends/einbauten" >Einbauten</a></li><li class="item-367"><a href="/technik-trends/dachgeschoss" >Dachgeschoss</a></li><li class="item-452"><a href="/technik-trends/sachverstand" >Sachverstand</a></li></ul></li><li class="item-368 has-dropdown parent"><a href="#" >Farbe + Gestaltung</a><ul class="dropdown unstyled small"><li class="item-369"><a href="/farbe-gestaltung/stuck" >Stuck</a></li><li class="item-370"><a href="/farbe-gestaltung/oberflaechen" >Oberflächen</a></li><li class="item-371"><a href="/farbe-gestaltung/fassaden" >Fassaden</a></li><li class="item-372"><a href="/farbe-gestaltung/innenraeume" >Innenräume</a></li><li class="item-373"><a href="/farbe-gestaltung/decken" >Decken</a></li><li class="item-420"><a href="/farbe-gestaltung/farbe" >Farbe</a></li><li class="item-374"><a href="/farbe-gestaltung/denkmal" >Denkmal</a></li><li class="item-375"><a href="/farbe-gestaltung/wohngesundheit" >Wohngesundheit</a></li><li class="item-376"><a href="/farbe-gestaltung/licht" >Licht</a></li></ul></li><li class="item-377 has-dropdown parent"><a href="#" >Chefsache</a><ul class="dropdown unstyled small"><li class="item-378"><a href="/chefsache/marketing" >Marketing</a></li><li class="item-379"><a href="/chefsache/recht" >Recht</a></li><li class="item-380"><a href="/chefsache/software" >Software</a></li><li class="item-381"><a href="/chefsache/unternehmensfuehrung" >Unternehmensführung</a></li><li class="item-382"><a href="/chefsache/aus-und-weiterbildung" >Aus- und Weiterbildung</a></li><li class="item-383"><a href="/chefsache/mensch-und-markt" >Mensch und Markt</a></li><li class="item-384"><a href="/chefsache/nachwuchs" >Nachwuchs</a></li><li class="item-385"><a href="/chefsache/geschaeftsidee" >Geschäftsidee</a></li></ul></li><li class="item-149 has-dropdown parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-216"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-153"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte" target="_blank" >Sonderhefte</a></li><li class="item-268"><a href="/zeitschrift/ausgaben-alt" >Ältere Ausgaben</a></li><li class="item-1234"><a href="/zeitschrift/ausgaben-2020" >Ausgaben 2020</a></li><li class="item-1050"><a href="/zeitschrift/ausgaben-2019" >Ausgaben 2019</a></li><li class="item-924"><a href="/zeitschrift/ausgaben-2018" >Ausgaben 2018</a></li><li class="item-787"><a href="/zeitschrift/ausgaben-2017" >Ausgaben 2017</a></li><li class="item-225"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/abo-angebote" target="_blank" >Abo Angebote</a></li><li class="item-447"><a href="/zeitschrift/jahresinhaltsverzeichnisse" >Jahresinhalt 2012 - 2018</a></li><li class="item-976"><a href="/zeitschrift/heftarchiv-2" >Heftarchiv</a></li></ul></li><li class="item-170 has-dropdown parent"><a href="#" >Service</a><ul class="dropdown unstyled small"><li class="item-386"><a href="/service/info-plus" >InfoPlus</a></li><li class="item-392"><a href="/service/merkblaetter" >Merkblätter</a></li><li class="item-246"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/zeitschriften/testabonnement-orthop%C3%A4dieschuhtechnik-10-11-12-detail" target="_blank" >Probeheft</a></li><li class="item-226"><a href="/service/aboservice" >Aboservice</a></li><li class="item-171"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-173 parent"><a href="/service/stellenmarkt" >Jobs &amp; Marktplatz</a></li><li class="item-169"><a href="/service/newsletter" >Newsletter</a></li><li class="item-912"><a href="/service/anbieterverzeichnis" >Anbieterverzeichnis</a></li><li class="item-482"><a href="/service/weiterbildungsfuehrer" >Weiterbildungsführer</a></li><li class="item-564"><a href="/service/events" >Events</a></li></ul></li></ul>
</div>

            </section>
        </nav>
		            </div>
	
    <!-- Billboard Banner -->
            <div class="row hide-for-small">
            <div class="large-10 columns banner billboard">
                <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

            </div>
        </div>
    

    <!-- Banner -->
    <div class="row">
        <div class="large-10 columns banner">
                    </div>
    </div>


    <!-- Inhalt -->
    <div class="contentcontainer">

        <!-- Bread Crump -->
        <div class="row breadcrump hide-for-small">
            <div class="large-10 columns">
                                                    <div class="moduletable">
 <div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/news" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Geschäftsführung in Zeiten der Krise 					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>
</div>

                
            </div>
        </div>

        <div class="row">
            <div class="large-7 medium-7 small-10 columns">
                <div id="system-message-container">
	</div>

                 					<ul class="actions">
									<li class="print"> <a href="/news/14963-geschaeftsfuehrung-in-zeiten-der-krise?tmpl=component&amp;print=1&amp;layout=default" title="Eintrag ausdrucken < Geschäftsführung in Zeiten der Krise  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a> </li>
													<li class="email"> <a href="/component/mailto/?tmpl=component&amp;template=ausbauundfassade&amp;link=e46159cc530db6ec180c7dad5fcedba2f908ab01" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-Mail	</a> </li>
											</ul>
			<article>

<div class="row">
    <div class="large-10 medium-10 small-10 columns articledetail">
				<div id="video_daemmen_lohnt_sich-Container"></div>
		        <div class="img_hide_medium">
                                            <figure class="img-left">
                    					<a class="modal" href="/images/Bild_2019/SimonJoachim_SchreibtischLaptop_klein.jpg"  rel="{handler: 'iframe', size: {x:835, y:569}}">
						<img title="Foto: Joachim Simon " src="/images/Bild_2019/SimonJoachim_SchreibtischLaptop_klein.jpg" alt=""/>
                    </a>
                     <a class="modal" href="/images/Bild_2019/SimonJoachim_SchreibtischLaptop_klein.jpg"  rel="{handler: 'iframe', size: {x:835, y:569}}">
                     	<div id="zoomIconWrapper"><span class="zoomIcon"></span></div>
                     </a>   
                    <!--                        <figcaption>Foto: Joachim Simon </figcaption>
                    -->
                                                                
                                            <figcaption>Foto: Joachim Simon </figcaption>
                                    </figure>
                    </div>

        <div class="article-body">
                            <div class="date">
                19. Mai 2020                
                    
                                </div>
            


                                            <h1>Geschäftsführung in Zeiten der Krise </h1>
            
            <ul class="article-info inline">
                                    <li class="author">
                                                                                        </li>
                                    
                
                                                                                                        </ul>


            <div class="img_show_medium">
                                                        <figure class="img-left">
                        <img title="Foto: Joachim Simon " src="/images/Bild_2019/SimonJoachim_SchreibtischLaptop_klein.jpg" alt=""/>
                                                    <!--<figcaption></figcaption>-->
                                                                                                    
                                                    <figcaption>Foto: Joachim Simon </figcaption>
                                            </figure>
                                                	<div class="show-for-small-only small-10">
                        <hr />
                        <span class="anzeige">Anzeige</span><br>
                        <div id="mobile_medium_rectangle">
                            <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/117" target="_blank" rel="noopener noreferrer"
							title="Fachhandwerker-Vermittlung_mobile">
							<img
								src="https://www.ausbauundfassade.de/images/banners/320x250_Fachhandwerker-Vermittlung.gif" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | 320x250_Fachhandwerker-Vermittlung"
								alt="Fachhandwerker-Vermittlung_mobile"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
                        </div>
                    </div>
               		<hr />            </div>

			
            <p>Mit der Lockerung des Shutdowns kehren viele Mitarbeiter, die bisher in Kurzarbeit waren oder im Homeoffice arbeiteten, wieder an ihre „normalen“ Arbeitsstätten zurück – oft mit gemischten Gefühlen. Deshalb brauchen Führungskräfte gerade jetzt feine Antennen für deren Emotionen. Tipps liefert Joachim Simon. Simon ist Führungskräftecoach.</p>
 
<p>Die Lebenswelten der Mitarbeiter von Unternehmen sind verschieden, auch ihre biografisch bedingten Erfahrungen und Wertesysteme. Deshalb reagieren sie auch auf dieselben Ereignisse emotional sehr verschieden. Das zeigt sich gerade in Ausnahmesituationen wie der aktuellen Corona-Krise. Während die einen in den zurückliegenden Wochen unter anderem aufgrund der Bilder aus italienischen Kliniken, überspitzt formuliert, ihr baldiges Lebensende befürchteten, genossen andere die Lockdown-bedingte Auszeit und das schöne Wetter und dachten: Auch diese Katastrophe geht vorüber.</p>
<h1>Die Stimmung der Mitarbeiter ist sehr unterschiedlich</h1>
<p>Mit diesen Gefühlsextremen wurden die Führungskräfte vieler Unternehmen in der Zeit nach dem Shutdown meist nur bedingt konfrontiert, denn häufig waren ihre Mitarbeiter in Kurzarbeit oder arbeiteten im Homeoffice. Doch nun kehren viele Mitarbeiter wieder an ihren „normalen“ Arbeitsstätten im Betrieb zurück – meist in einer sehr unterschiedlichen Gemütsverfassung. Während sich manche hierüber freuen, haben andere sehr gemischte Gefühle – zum Beispiel,</p>
<ul>
<li>weil sie Angst vor einer Infektion am Arbeitsplatz haben oder</li>
<li>weil zuhause ihre Kinder sind, deren Schulen noch geschlossen sind, oder</li>
<li>weil sie sich schlicht fragen: Wie geht es in unserem Betrieb weiter? Welche Veränderungen kommen auf mich/uns zu?</li>
</ul>
<p>Und nicht selten, wird dieses unterschiedliche Wahrnehmen und Empfinden auch zu Spannungen in der Belegschaft führen. So berichten Personalverantwortliche zum Beispiel schon jetzt darüber, dass die Mitarbeiter ihrer Unternehmen recht kontrovers darüber debattieren, inwieweit in der Nach-Corona-Zeit ein Arbeiten im Homeoffice noch möglich sein soll.</p>
<h1>Die Mitarbeiter zeigen ihre Gefühle oft nicht</h1>
<p>Auf solche Debatten müssen sich die Führungskräfte einstellen; außerdem darauf, dass ihre Mitarbeiter nach dem Lockdown emotional sensibler als in der Vor-Corona-Zeit reagieren, auch wenn sie ihre Gefühle nicht unmittelbar zeigen, denn meist wissen die Mitarbeiter aus Erfahrung: Wenn eine Person in Unternehmen Gefühle zeigt und sich für eine Sache auch emotional engagiert, wird dies von ihren Gesprächspartnern oft als Schwäche interpretiert. Und nicht selten wird sie sogar mundtot gemacht mit Aussagen wie</p>
<ul>
<li>„Nun bleiben Sie mal sachlich.“ Oder:</li>
<li>„Nun malen Sie nicht gleich den Teufel an die Wand.“</li>
</ul>
<p>Die Tatsache, dass ein Mitarbeiter Gefühle zeigt, wird also als Legitimation genutzt, um sich mit seinem Anliegen nicht ernsthaft zu befassen. Und zeigt eine Person regelmäßig Gefühle? Dann wird sie schnell in eine Schublade gesteckt:</p>
<ul>
<li>„Ach die Müller, die reagiert schnell hysterisch.“ Oder:</li>
<li>„Ach der Huber, der macht aus jeder Mücke einen Elefant.“</li>
</ul>
<p>Deshalb sind die Mitarbeiter meist bemüht, am Arbeitsplatz wenig emotionale Betroffenheit zu zeigen. Stattdessen verbergen sie ihre Empfindungen hinter scheinbar rationalen Argumenten. Als Folge davon wird in Unternehmen oft endlos über Nichtigkeiten diskutiert. Und erreichen die betreffenden Personen mit ihrer scheinbar rationalen Argumentation ihre Ziele nicht? Dann versuchen sie dies häufig über Umwege – zum Beispiel, indem sie Beschlüsse und Aufgaben bewusst vergessen oder fehlinterpretieren.</p>
<p>Diese Gefahr besteht in der aktuellen Situation verstärkt, denn in ihr besteht nicht nur in der Gesellschaft eine große Unsicherheit, wie es weitergeht, auch die Entscheider in den Unternehmen wissen es nicht. Sie können sozusagen nur auf Sicht fahren; entsprechend häufig müssen sie ihre Entschlüsse und Planungen ändern. Dies schürt wiederum die Ängste und oft auch den Unmut der Mitarbeiter, weshalb sie „gefühliger“ als sonst reagieren.</p>
<h1>Gespür für Situationen und Konstellationen</h1>
<p>Die Ängste oder allgemein Emotionen ihrer Mitarbeiter – hinter denen sich individuelle Wünsche und Werte, Interessen und Erfahrungen verbergen – müssen Führungskräfte versuchen, soweit möglich,</p>
<ul>
<li>zu erkennen,</li>
<li>richtig zu bewerten und</li>
<li>auf sie so zu reagieren, dass die betreffenden Personen sich ernst genommen fühlen.</li>
</ul>
<p>Das setzt neben Antennen für die Gefühle anderer Personen, ein feines Gespür für Situationen und Konstellationen voraus – um Fehleinschätzungen zu vermeiden.</p>
<p>Das ist nicht leicht, denn weil Emotionen sowie persönliche Interessen im Unternehmenskontext oft verklausuliert artikuliert werden, kann zum Beispiel die Aussage eines Mitarbeiters „Das geht nicht“ zweierlei bedeuten:</p>
<ul>
<li>„Das funktioniert aus fachlichen Gründen nicht“ und</li>
<li>„Ich möchte dies persönlich nicht“.</li>
</ul>
<p>Was zutrifft, müssen Führungskräfte oft erst ermitteln. Weil dies nicht immer einfach ist, sollten Führungskräfte eigentlich allen Mitarbeitern dankbar sein, die offen ihre Emotionen zeigen, denn: Dies erleichtert es ihnen, tragfähige Lösungen zu entwerfen.</p>
<h1>Das eigene Wertesystem und Verhalten reflektieren</h1>
<p> Wichtig wird es in den kommenden Wochen und Monaten sein, dass Führungskräfte – gerade weil sie selbst unter einem enormen Entscheidungs- und Handlungsdruck stehen – regelmäßig reflektieren:</p>
<ul>
<li>Was ist mein Wertesystem und was kennzeichnet meine Lebens- und Arbeitssituation? Und:</li>
<li>Wodurch unterscheiden sich diese von meinem jeweiligen Gegenüber?</li>
</ul>
<p>Sonst ist die Gefahr groß, dass sie auf Verhaltensweisen oder emotionale Äußerungen ihres Gegenübers, die sie irritieren, selbst irrational oder zum Beispiel mit Killerphrasen reagieren wie „Nun regen Sie sich mal nicht so auf“ oder „Nun lassen Sie die Kirche mal im Dorf“. Solche Aussagen verletzen das Gegenüber. Sie zerstören letztlich das, was sich Führungskräfte von ihren Mitarbeitern wünschen:</p>
<ul>
<li>Identifikation mit ihrer Aufgabe sowie dem Unternehmen und</li>
<li>die Bereitschaft, sich hierfür zu engagieren.</li>
</ul>
<h1>Die Wurzeln der Emotionen erkunden</h1>
<p>Sinnvoller ist es in einer solchen Situation, dem Mitarbeiter zunächst zu signalisieren, dass man seine Emotionalität bemerkt hat – zum Beispiel mit einer Aussage wie „Ich sehe, dass Sie das Thema beschäftigt.“ Oder: „Es freut mich, dass Sie sich so sehr dafür engagieren, dass ....“</p>
<p>Danach sollten Sie als Führungskraft versuchen, sich ein Bild davon verschaffen, warum der Mitarbeiter so reagiert, um vorschnelle Schlüsse zu vermeiden. Denn angenommen ein Mitarbeiter sperrt sich zum Beispiel dagegen, eine gewisse Aufgabe mit Kundenkontakt zu übernehmen. Dann kann dies auch daran liegen, dass er Angst hat, sich mit Corona zu infizieren – auch weil in seinem Haushalt eine Peron mit einer vorgeschädigten Lunge lebt. Dann ist Ihrerseits als Führungskraft eine andere Reaktion angesagt, als wenn ein Mitarbeiter zu einer nötigen Aufgabe schlicht keinen „Bock“ hat.</p>
<h1>Als Führungspersönlichkeit emotionale Intelligenz zeigen</h1>
<p>In den kommenden Wochen und Monaten, so viel ist klar, kommen auf die Führungskräfte viele neue Herausforderungen zu und sie müssen zum Teil in ganz neue oder ungewohnte Rollen schlüpfen. Sie können in ihnen jedoch auch beweisen, inwieweit sie auch über die emotionale Intelligenz verfügen, die eine reife Führungspersönlichkeit auszeichnet.</p>
<p><em>Quelle: Joachim Simon/wh </em></p>
<p>                                                                       </p>        </div>

    </div>

</div>
	



	<footer>
	    
    	        	
			

       
        
    
                    <div class="keywords">Schlagworte:</div>
                        	<ul class="tags inline">
																	<li class="tag-42 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/news" class="label label-info">
						News					</a>
				</li>
						</ul>
		</footer>


				
	
		
			    
		</article>
		


<div class="clearfix"></div><p>		<div class="moduletable">
						<div id="recommendationtool" class="">
	<h3>Das könnte Sie auch interessieren</h3>
			<div class="width33 item1">
			<div class="rec-image">
								<a href="/news/14965-in-schweren-zeiten-unternehmen-unterstuetzen"><img src="/images/Bild_2019/BX_PR_Bildnachweis__StockPhotoPro__stockadobecom_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | BX_PR_Bildnachweis__StockPhotoPro__stockadobecom_klein" alt=". Foto: StockPhotoPro &ndash; stock.adobe.com"/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14965-in-schweren-zeiten-unternehmen-unterstuetzen">
																	In schweren Zeiten Unternehmen unterstützen 									</a>
			</div>
		</div>
			<div class="width33 item2">
			<div class="rec-image">
								<a href="/news/14964-coronavirus-pandemie-arbeitsschutzstandard-fuer-die-bauwirtschaft-veroeffentlicht"><img src="/images/Bild_2019/mining-excavator-1736289_1280_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | mining-excavator-1736289_1280_klein" alt="Foto: Pixabay "/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14964-coronavirus-pandemie-arbeitsschutzstandard-fuer-die-bauwirtschaft-veroeffentlicht">
																	Coronavirus-Pandemie: Arbeitsschutzstandard für die...									</a>
			</div>
		</div>
			<div class="width33 item3">
			<div class="rec-image">
								<a href="/news/14962-anbauteile-an-wdvs-sicher-befestigt"><img src="/images/Bild_2019/Merkblatt_Anbauteile_5-2020_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | Merkblatt_Anbauteile_5-2020_klein" alt="Foto: VDPM "/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14962-anbauteile-an-wdvs-sicher-befestigt">
																	Anbauteile an WDVS sicher befestigt									</a>
			</div>
		</div>
	<hr /><div class='clearfix'></div>		<div class="width33 item1">
			<div class="rec-image">
								<a href="/news/14960-praktische-ausbildung"><img src="/images/Bild_2019/Gerber-Lehrlingsbaustelle_800_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | Gerber-Lehrlingsbaustelle_800_klein" alt="Foto: Otto Gerber Gruppe"/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14960-praktische-ausbildung">
																	Praktische Ausbildung 									</a>
			</div>
		</div>
			<div class="width33 item2">
			<div class="rec-image">
								<a href="/news/14959-wettbewerb-fuer-das-handwerk"><img src="/modules/mod_recommendationtool/images/noimage.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | noimage" alt=""/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14959-wettbewerb-fuer-das-handwerk">
																	Wettbewerb für das Handwerk 									</a>
			</div>
		</div>
			<div class="width33 item3">
			<div class="rec-image">
								<a href="/news/14958-zahlen-und-fakten-zur-gefaehrlichen-altlast-asbest"><img src="/modules/mod_recommendationtool/images/noimage.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | noimage" alt=""/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14958-zahlen-und-fakten-zur-gefaehrlichen-altlast-asbest">
																	Zahlen und Fakten zur gefährlichen Altlast Asbest									</a>
			</div>
		</div>
	<hr /><div class='clearfix'></div>		<div class="width33 item1">
			<div class="rec-image">
								<a href="/news/14957-trotz-corona-krise-finden-pruefungen-statt"><img src="/images/Bild_2019/GRDST_JPF_191017_5877_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | GRDST_JPF_191017_5877_klein" alt="Foto: Bauwirtschaft BW "/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14957-trotz-corona-krise-finden-pruefungen-statt">
																	Trotz Corona-Krise finden Prüfungen statt 									</a>
			</div>
		</div>
			<div class="width33 item2">
			<div class="rec-image">
								<a href="/news/14956-ein-neues-dach-lohnt-sich-doppelt"><img src="/images/Bild_2019/PI-Laumans_Foto_Energetische_Sanierung_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | PI-Laumans_Foto_Energetische_Sanierung_klein" alt="Foto: Laumans "/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14956-ein-neues-dach-lohnt-sich-doppelt">
																	Ein neues Dach lohnt sich doppelt									</a>
			</div>
		</div>
			<div class="width33 item3">
			<div class="rec-image">
								<a href="/news/14955-berufsinformationen-in-zeiten-des-virus"><img src="/modules/mod_recommendationtool/images/noimage.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | noimage" alt=""/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14955-berufsinformationen-in-zeiten-des-virus">
																	Berufsinformationen in Zeiten des Virus 									</a>
			</div>
		</div>
	<hr /><div class='clearfix'></div>		<div class="width33 item1">
			<div class="rec-image">
								<a href="/news/14954-kmh-innovation-erhaelt-gruendungsstipendium-exist"><img src="/images/Bild_2019/newsimage335684_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | newsimage335684_klein" alt="Foto: HRW "/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14954-kmh-innovation-erhaelt-gruendungsstipendium-exist">
																	KMH Innovation erhält Gründungsstipendium EXIST									</a>
			</div>
		</div>
			<div class="width33 item2">
			<div class="rec-image">
								<a href="/news/14953-kostenlose-unternehmensberatung-fuer-kmu-in-der-corona-krise"><img src="/images/Bild_2019/MTI-Headquarter_Visselhvede_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | MTI-Headquarter_Visselhvede_klein" alt="Foto: Machw&uuml;rth "/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14953-kostenlose-unternehmensberatung-fuer-kmu-in-der-corona-krise">
																	Kostenlose Unternehmensberatung für KMU in der Corona-Krise									</a>
			</div>
		</div>
			<div class="width33 item3">
			<div class="rec-image">
								<a href="/news/14952-kit-2020-findet-im-oktober-statt"><img src="/images/Bild_2019/kit_logo_2020_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | kit_logo_2020_klein" alt="Foto: SAF "/></a>
			</div>
			<div class="rec-title">
				<a href="/news/14952-kit-2020-findet-im-oktober-statt">
																	KIT 2020 findet im Oktober statt 									</a>
			</div>
		</div>
	<hr /><div class='clearfix'></div>	<div class="clearfix"></div>
</div>
		</div>
	</p>
<script>
	var h1Text = jQuery('.page-header h1').text();
	if(h1Text == 'Beiträge'){
		jQuery('.page-header h1').text('');
	}
</script>

		<script>
			jQuery(document).ready(function(){
				jQuery('.articledetail img').not( ".img_hide_medium img,.paywall img,.bannergroup img" ).each(function(){
					var style = jQuery(this).attr('style');
					var width = jQuery(this).attr('width');
					var float = jQuery(this).css('float');
					var margin = '';
					if(float == 'left'){
						margin = 'margin-right:10px !important';
					}
					if(float == 'right'){
						margin = 'margin-left:10px !important';
					}
					width = parseInt(width)+10;
					var img = jQuery(this);
					var caption = jQuery(this).attr("alt");
					if(caption != '' && typeof caption !== 'undefined'){
						jQuery(this).removeAttr('style');
						jQuery(this).wrap('<figure class="autoSetFigure" style="'+margin+';max-width:'+width+'px;float:'+float+';"></figure>');
						jQuery(this).after('<figcaption>'+caption+'</figcaption>');
					}
				});
			});
		</script>


                
            </div>
            <div class="large-3 medium-3 hide-for-small columns rightcontent">
				                
                
                    
                   		             	   
                                        <div class="moduletable">
 <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/114" target="_blank" rel="noopener noreferrer"
							title="Fachhandwerker Vermittlung">
							<img
								src="https://www.ausbauundfassade.de/images/banners/350x350_Fachhandwerker-Vermittlung_AusbauFassade.gif" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | 350x350_Fachhandwerker-Vermittlung_AusbauFassade"
								alt="Fachhandwerker Vermittlung"
								 width="350"								 height="350"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="moduletable toggle_video_daemmen_lohnt_sich-Container">
 <div class="bannergroup toggle_video_daemmen_lohnt_sich-Container">


</div>
</div>
<div class="moduletable rightModuleNewsletter">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Kostenlose Newsletteranmeldung</span></span></span></h3>
 <div class="acymailing_module rightModuleNewsletter" id="acymailing_module_formAcymailing65091">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing65091" style="text-align:center" >
		<form id="formAcymailing65091" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing65091')" method="post" name="formAcymailing65091"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailingformAcymailing65091">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailingformAcymailing65091" style="width:80%" onfocus="if(this.value == 'E-Mail *') this.value = '';" onblur="if(this.value=='') this.value='E-Mail *';" type="text" class="inputbox required" name="user[email]" value="E-Mail *" title="E-Mail *">								</span>
								</p>
								<p class="onefield fieldacynewsletter" id="field_newsletter_formAcymailingformAcymailing65091">								<span class="acyfield_newsletter acy_requiredField">
								<input type="hidden" name="user[newsletter]" value=" ">
<span id="span_user_newsletter_formAcymailingformAcymailing65091_Ja"><label for="user_newsletter_formAcymailingformAcymailing65091_Ja"><input type="checkbox" name="user[newsletter][]" value="Ja" id="user_newsletter_formAcymailingformAcymailing65091_Ja" title="Newsletter *"> Ja, ich möchte den kostenlosen E-Mail-Newsletter aus meiner Branche. Meine Daten werden dazu gespeichert, aber ausschließlich für den Newsletter-Versand verwendet. Wenn ich den Newsletter nicht weiter erhalten möchte, kann ich der Speicherung jederzeit widersprechen. Eine Weitergabe meiner Daten an Dritte erfolgt nicht. Weitere Informationen dazu stehen in der <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung von C. Maurer Fachmedien</a>.</label></span>
								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing65091"><img id="captcha_picture_formAcymailing65091" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule" src="/component/acymailing/captcha?acyformname=formAcymailing65091&amp;val=9964" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing65091')">&nbsp;</span><input id="user_captcha_formAcymailing65091" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />					</div>
												
				
					
					
				
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Jetzt abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing65091'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_196" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F14963-geschaeftsfuehrung-in-zeiten-der-krise"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F14963-geschaeftsfuehrung-in-zeiten-der-krise"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing65091" />
									</div>
		</form>
	</div>
	</div>

</div>
<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" />
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
		<span style="color:#c00;padding:10px;display:block;">Wegen der Coronakrise finden aktuell keine Seminare und Fortbildungen statt.</span>		
        <div class='weiterbild'><div class='date'>26.05.20 - 28.05.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3936">Fachkraft für Wasserschadenbeseitigung.</a></div><div class='weiterbild'><div class='date'>27.05.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4368">B20.1.46 Sicherheits- und Gesundheitsschutz-
koordinator (SIGEKO) Auffrischung</a></div><div class='weiterbild'><div class='date'>27.05.20 - 28.05.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3882">Radon Sachkunde</a></div><div class='weiterbild'><div class='date'>27.05.20 - 28.05.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3902">Sachkunde Schimmelpilzbefall in Innenräumen.</a></div><div class='weiterbild'><div class='date'>27.05.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4257">B20.1.46 Sicherheits- und Gesundheitsschutz-
koordinator (SIGEKO) Auffrischung</a></div><div class='weiterbild'><div class='date'>27.05.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4294">B20.1.46 Sicherheits- und Gesundheitsschutz-
koordinator (SIGEKO) Auffrischung</a></div><div class='weiterbild'><div class='date'>27.05.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4331">B20.1.46 Sicherheits- und Gesundheitsschutz-
koordinator (SIGEKO) Auffrischung</a></div><div class='weiterbild'><div class='date'>08.06.20 - 09.06.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3915">Blower-Door-Messdienstleister (TRA).</a></div><div class='weiterbild'><div class='date'>11.06.20 - 12.06.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3924">Bauleiter (TÜV)</a></div><div class='weiterbild'><div class='date'>18.06.20 - 19.06.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4369">B20.1.45 Engergieberater als KfW-Sachver-
ständiger</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/Alex_-_stockadobecom_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | Alex_-_stockadobecom_klein" />
                </div>
                        <div class="txt">
                <div class="date">30.04.2020</div>
                <a href="/news/14949-steuerliche-foerderung-fuer-die-energetische-modernisierung-von-selbstgenutztem-wohneigentum">
                    Steuerliche Förderung für die energetische Modernisierung  von selbstgenutztem Wohneigentum</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/mineralwolle_Laermschutz_300dpi_fmi.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | mineralwolle_Laermschutz_300dpi_fmi" />
                </div>
                        <div class="txt">
                <div class="date">22.04.2020</div>
                <a href="/news/14943-mineralwolle-schuetzt-innen-und-aussen-vor-laerm">
                    Mineralwolle schützt innen und außen vor Lärm</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/baustelle_pgl_web.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | baustelle_pgl_web" />
                </div>
                        <div class="txt">
                <div class="date">20.04.2020</div>
                <a href="/news/14942-baugewerbe-warnt-vor-flaschenhals-in">
                    Baugewerbe warnt vor Flaschenhals in der Bauverwaltung</a>
            </div>
        </div>
    </div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="custom"  >
	</div>
</div>

                     
                    

                            </div>
           	<div class="show-for-small-only small-10 columns rightcontent mobile">
           		<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" />
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
		<span style="color:#c00;padding:10px;display:block;">Wegen der Coronakrise finden aktuell keine Seminare und Fortbildungen statt.</span>		
        <div class='weiterbild'><div class='date'>26.05.20 - 28.05.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3936">Fachkraft für Wasserschadenbeseitigung.</a></div><div class='weiterbild'><div class='date'>27.05.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4368">B20.1.46 Sicherheits- und Gesundheitsschutz-
koordinator (SIGEKO) Auffrischung</a></div><div class='weiterbild'><div class='date'>27.05.20 - 28.05.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3882">Radon Sachkunde</a></div><div class='weiterbild'><div class='date'>27.05.20 - 28.05.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3902">Sachkunde Schimmelpilzbefall in Innenräumen.</a></div><div class='weiterbild'><div class='date'>27.05.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4257">B20.1.46 Sicherheits- und Gesundheitsschutz-
koordinator (SIGEKO) Auffrischung</a></div><div class='weiterbild'><div class='date'>27.05.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4294">B20.1.46 Sicherheits- und Gesundheitsschutz-
koordinator (SIGEKO) Auffrischung</a></div><div class='weiterbild'><div class='date'>27.05.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4331">B20.1.46 Sicherheits- und Gesundheitsschutz-
koordinator (SIGEKO) Auffrischung</a></div><div class='weiterbild'><div class='date'>08.06.20 - 09.06.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3915">Blower-Door-Messdienstleister (TRA).</a></div><div class='weiterbild'><div class='date'>11.06.20 - 12.06.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3924">Bauleiter (TÜV)</a></div><div class='weiterbild'><div class='date'>18.06.20 - 19.06.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4369">B20.1.45 Engergieberater als KfW-Sachver-
ständiger</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/Alex_-_stockadobecom_klein.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | Alex_-_stockadobecom_klein" />
                </div>
                        <div class="txt">
                <div class="date">30.04.2020</div>
                <a href="/news/14949-steuerliche-foerderung-fuer-die-energetische-modernisierung-von-selbstgenutztem-wohneigentum">
                    Steuerliche Förderung für die energetische Modernisierung  von selbstgenutztem Wohneigentum</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/mineralwolle_Laermschutz_300dpi_fmi.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | mineralwolle_Laermschutz_300dpi_fmi" />
                </div>
                        <div class="txt">
                <div class="date">22.04.2020</div>
                <a href="/news/14943-mineralwolle-schuetzt-innen-und-aussen-vor-laerm">
                    Mineralwolle schützt innen und außen vor Lärm</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/baustelle_pgl_web.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | baustelle_pgl_web" />
                </div>
                        <div class="txt">
                <div class="date">20.04.2020</div>
                <a href="/news/14942-baugewerbe-warnt-vor-flaschenhals-in">
                    Baugewerbe warnt vor Flaschenhals in der Bauverwaltung</a>
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <div class="show-for-medium-down">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>

        <div class="row">
            <a id="scrollToTop" href="#">
            	<div class="scrolltop">
               		Nach oben &uArr;
            	</div>
            </a>
        </div>

    </div>

    <!-- Footer -->
    <div id="footer" class="footer">
        <div class="row">

            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Buchshop</h4>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><img src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | Umschlag_Expertenwissen" alt="" width="160" height="226" /></a></p>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><strong>Neu! </strong>Expertenwissen<br />Ausbau und Fassade Schäden vermeiden - Schäden beheben</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Aktuelle Ausgabe</h4>
<p><a href="/14966" target="_blank" rel="noopener noreferrer"><img style="border: 3px solid #666666; border-width: 2px;" src="/images/Ausgaben_Titelbilder/TITEL_af_5_2020_250px.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | TITEL_af_5_2020_250px" width="160" /></a></p>
<p><a href="/14966" target="_blank" rel="noopener noreferrer">ausbau + fassade 05/2020</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/news" rel="alternate">News</a><br /><a href="/zeitschrift/profil" rel="alternate">Zeitschrift</a><a href="/zeitschrift/profil" rel="alternate"><br /></a><a href="/putz-trockenbau/putze" rel="alternate">Putz + Trockenbau<br /></a><a href="/technik-trends/werkzeug" rel="alternate">Technik + Trends<br /></a><a href="/farbe-gestaltung/stuck" rel="alternate">Farbe + Gestaltung<br /></a><a href="/chefsache/marketing" rel="alternate">Chefsache<br /></a><a href="/service/aboservice" rel="alternate">Aboservice<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns newsletter">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Newsletter</h4>
<p>Der <a href="/service/newsletter" rel="alternate">Newsletter </a>informiert Sie rund um die Stuckateur- und Ausbau-Branche. Die aktuellen Nachrichten erhalten Sie kostenlos einmal in der Woche.</p>
<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | FB-f-Logo__blue_100" width="40" height="40" /></a>    <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40" /></a>   <a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | xingicon" width="40" height="40" /></a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE0OTYzLWdlc2NoYWVmdHNmdWVocnVuZy1pbi16ZWl0ZW4tZGVyLWtyaXNl" />
		<input type="hidden" name="fad6a9ac2ca075814abbb38542988825" value="1" />	</div>
	</form>
</div>

                <div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | logo_cmaurer_frei" alt="" width="185" height="50" /></a></p></div>
</div>

            </div>
			<div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE0OTYzLWdlc2NoYWVmdHNmdWVocnVuZy1pbi16ZWl0ZW4tZGVyLWtyaXNl" />
		<input type="hidden" name="fad6a9ac2ca075814abbb38542988825" value="1" />	</div>
	</form>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile footerinhalteMobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | FB-f-Logo__blue_100" width="40" height="40" /></a>    <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40" /></a>   <a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | xingicon" width="40" height="40" /></a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | logo_cmaurer_frei" alt="" width="185" height="50" /></a></p></div>
</div>

            </div>

            <!--
            <div class="large-10 medium-10 hide-for-small columns">
                <div class="moduletable">
 <ul class="left" >
<li class="item-399 has-dropdown parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-404"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-409"><a href="/?Itemid=153" >Sonderhefte</a></li></ul></li><li class="item-402 has-dropdown parent"><a href="/servicefooter" >Service</a><ul class="dropdown unstyled small"><li class="item-400"><a href="/?Itemid=246" >Abo/Probeheft</a></li><li class="item-401"><a href="/servicefooter/newsletter" >Newsletter</a></li></ul></li><li class="item-403"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" >Buchshop</a></li><li class="item-408"><a href="/mediadaten" >Mediadaten</a></li><li class="item-406 has-dropdown parent"><a href="/service/info-plus" ><img src="/images/infoplus_footer.jpg" title="Ausbau und Fassade - Gesch&auml;ftsf&uuml;hrung in Zeiten der Krise  | infoplus_footer" alt="InfoPlus" /><span class="image-title">InfoPlus</span> </a><ul class="dropdown unstyled small"><li class="item-437"><a href="/infoplusfooter/newsletter-archiv" >Newsletter Archiv</a></li></ul></li></ul>
</div>

            </div>
            -->

        </div>
    </div>

</div>

<div class="bannerright hide-for-medium-down">
            <div id="bannerright">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    
</div>
<div class="show-for-small-only small-10">
    <div id="magneticAd">
        
    </div>
</div>
<script>
jQuery(document).ready(function(){
    jQuery('#magneticAd').append('<span class="close_magneticAd"></span>');
    jQuery('.close_magneticAd').click(function () {
        jQuery("#magneticAd").css("display","none");
    });
    jQuery('#ca_banner .accept').click(function () {
        jQuery("#magneticAd").css("bottom","0");
    });
});
</script>

<script type="text/javascript" src="/templates/ausbauundfassade/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/vendor/jquery.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/foundation.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/jquery.lightSlider.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/lightGallery.js"></script>

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/kabbar.jquery.js"></script>

<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/main.js"></script>
<div class="moduletable">
 <style>#ca_banner div.accept:hover {box-shadow:none;
background:#13713b;}</style><!--googleoff: all-->
<div id="ca_banner" style="bottom:0px;
        height:auto;
border:none;
box-shadow:none;
background:rgba(245, 245, 245, 0.9);
border-width:0 !important;
padding:15px 0;    ">

    <div class="ca_content">

        <h2 style="
                font-size:14px;">Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies.</h2>
        <p style="
                        font-size:14px;
font-weight:bold;">Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer                                                <span class="infoplus" style="display:inline-block "><a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung</a>.</span>
                                        </p>
        <div class="accept" style="background:#e68145;
color:#fff;
border-radius:0;
text-shadow:none;">Schließen</div>
    </div>

</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.ausbauundfassade.de/news/14963-geschaeftsfuehrung-in-zeiten-der-krise', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
</div>

<script>
jQuery(document).ready(function(){
	jQuery('#scrollToTop').click(function () {
		jQuery('body,html').animate({
			scrollTop: 0
		}, 1000);
		return false;
	});
});
</script>

	

</body>
</html>