<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width" />
    <base href="https://www.ausbauundfassade.de/news/15044-schnelle-sanierung-von-bad-und-wc" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="news" />
	<meta name="author" content="Wolfram Hülscher" />
	<meta name="og:url" content="https://www.ausbauundfassade.de/news/15044-schnelle-sanierung-von-bad-und-wc" />
	<meta name="og:type" content="website" />
	<meta name="og:title" content="Schnelle Sanierung von Bad und WC " />
	<meta name="og:description" content="Das Corona-Thema ist noch lange nicht vom Tisch. Hotels und Gastronomiebetriebe haben die Zeit der coronabedingten Schließungen für umfangreiche Renovierungen und Sanierungen genutzt. Jetzt laufen die meisten Betriebe wieder, wenn auch nicht mit vollständiger Auslastung. Hygienevorschriften und Abstandsregeln sorgen für Umsatzeinbußen, die Gäste bleiben weg. Umso wichtiger ist es jetzt, beim Gast einen positiven Eindruck zu hinterlassen.
" />
	<meta name="og:image" content="https://www.ausbauundfassade.de/images/Bild_2019/wand-eins-kunst-hand-werk_1_klein.jpg" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="ausbauundfassade.de - das Portal für den Stuckateur- und Ausbauhandwerker mit Informationen über Materialien, Systeme, Maschinen, Geräte und Verarbeitung." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ausbau und Fassade - Schnelle Sanierung von Bad und WC </title>
	<link href="/templates/ausbauundfassade/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/responsive-tables/responsive-tables.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?5bfbe5704e17d75771032947b9fe5974" rel="stylesheet" type="text/css" />
	<link href="https://www.ausbauundfassade.de/media/com_acymailing/css/module_default.css?v=1594115430" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 14px; color: #ffffff; background-color: rgba(40, 153, 51, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 115, 30, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #ffffff; background-color: rgba(119, 31, 31, 1); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #ffffff; background-color: rgba(175, 38, 20, 1); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(123, 138, 139, 1); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(105, 118, 119, 1); }
.cpnb-m-SaveChangesButton { color: #ffffff; background-color: rgba(133, 199, 136, 1); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #ffffff; background-color: rgba(96, 153, 100, 1); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"def3cefd363e8b99f100acedf8502e7c","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script>
	<script src="/media/system/js/core.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script>
	
	<script src="/media/system/js/keepalive.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script>
	<script src="https://www.ausbauundfassade.de/media/com_acymailing/js/acymailing_module.js?v=51014" type="text/javascript" async="async"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<meta property="og:site_name" content="ausbauundfassade.de">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Schnelle Sanierung von Bad und WC ">
	<meta name="twitter:description" content="Das Corona-Thema ist noch lange nicht vom Tisch. Hotels und Gastronomiebetriebe haben die Zeit der coronabedingten Schließungen für umfangreiche Renovierungen und Sanierungen genutzt. Jetzt laufen die meisten Betriebe wieder, wenn auch nicht mit vollständiger Auslastung. Hygienevorschriften und Abstandsregeln sorgen für Umsatzeinbußen, die Gäste bleiben weg. Umso wichtiger ist es jetzt, beim Gast einen positiven Eindruck zu hinterlassen.
">
	<meta name="twitter:image" content="https://www.ausbauundfassade.de/images/Bild_2019/wand-eins-kunst-hand-werk_1_klein.jpg">
	<!-- Start: Google Strukturierte Daten -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.ausbauundfassade.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.ausbauundfassade.de/news/15044-schnelle-sanierung-von-bad-und-wc"
        }
    ]
}
</script>
            <!-- End: Google Strukturierte Daten -->


    <script type="text/javascript">
        jQuery.noConflict();
    </script>

    
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/foundation.css" type="text/css" />

    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightSlider.css" type="text/css" />
    <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/global.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightGallery.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/editor.css" type="text/css" />

    <script type="text/javascript">

    </script>


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook-Tracking -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook-Tracking -->

<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?5bfbe5704e17d75771032947b9fe5974" type="text/javascript"></script><![endif]-->
</head>
<body class="">
    <style type="text/css">
        #overlay_bg {
            display: none;
        }
    </style>

    <style type="text/css">
        #overlay_bgsmall {
            display: none;
        }
    </style>

<div class="row hide-for-small">
    <div id="bannerTopWrapper" class="large-10 medium-10 columns">
        <!-- Banner top -->
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        
        <!-- Banner top left Right -->
                    <div id="bannertop">
                <div style="float:left;">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
                <div style="float:right">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
            </div>
            </div>
</div>


<div class="bannerleft hide-for-medium-down">
    <!-- Banner left -->
            <div id="bannerleft">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    	<!-- Banner left sticky -->
    </div>

    <!-- Header -->
    <div class="row">
        <div class="large-3 medium-4 small-10 columns header">
            <div id="logo">
                <a href="/"><img src="/templates/ausbauundfassade/images/logo.png" alt="ausbauundfassade.de" title="ausbauundfassade.de" /></a>
            </div>
        </div>
        <div class="large-7 medium-6 small-10 columns auxposleft">
            <div class="aux">
                <!-- Aux Navi -->
                <div class="moduletable">
 <ul class="left" >
<li class="item-147 has-dropdown parent"><a href="/mediadaten" >Mediadaten</a><ul class="dropdown unstyled small"><li class="item-273 has-dropdown parent"><a href="/mediadaten/weiterbildungsfuehrer" >Weiterbildungsführer</a><ul class="dropdown unstyled small"><li class="item-407 has-dropdown parent"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel" >Werbeformen</a><ul class="dropdown unstyled small"><li class="item-419"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel/baumit" >baumit</a></li></ul></li></ul></li></ul></li><li class="item-1168"><a href="/service/newsletter" >Newsletter</a></li><li class="item-126"><a href="/top-contact" >Kontakt</a></li><li class="item-331"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-476"><a href="/lexikon" >Lexikon</a></li><li class="item-269"><a class="initialism basic_open btn btn-success" href="/login" >Login</a></li></ul>
</div>

            </div>
            <div class="searchbox">
                <div class="moduletable">
 <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.ausbauundfassade.de/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchbegriff" />
        <input type="submit" class="searchbt_top" value=" " />
	</div>
	<input type="hidden" name="searchphrase" value="exact"/>
	<input type="hidden" name="limit" value="0" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
</div>

            </div>
        </div>
    </div>

    <!-- Navigation -->
    <div class="row">
        <nav class="top-bar" data-topbar role="navigation">
            <ul class="title-area">
                <li class="name"></li>
                <li class="toggle-topbar menu-icon"><a href="#"><span>Navigation</span></a></li>
            </ul>
            <section class="top-bar-section">
                <div class="moduletable">
 <ul class="left"  id="sf-menu">
<li class="item-330 current active has-dropdown parent"><a href="/news" >News</a><ul class="dropdown unstyled small"><li class="item-387"><a href="/news/firmen-personen" >Firmen + Personen</a></li><li class="item-388"><a href="/news/markt-wirtschaft" >Markt + Wirtschaft</a></li><li class="item-481"><a href="/news/weiterbildung" >Weiterbildung</a></li><li class="item-390"><a href="/news/tipps" >Tipps</a></li><li class="item-398"><a href="/news/veranstaltungen" >Veranstaltungen</a></li></ul></li><li class="item-350 has-dropdown parent"><a href="#" >Putz + Trockenbau</a><ul class="dropdown unstyled small"><li class="item-351"><a href="/putz-trockenbau/putze" >Putze</a></li><li class="item-352"><a href="/putz-trockenbau/trockenbau" >Trockenbau</a></li><li class="item-353"><a href="/putz-trockenbau/brandschutz" >Brandschutz</a></li><li class="item-354"><a href="/putz-trockenbau/akustik" >Akustik</a></li><li class="item-355"><a href="/putz-trockenbau/aussendaemmung" >Außendämmung</a></li><li class="item-356"><a href="/putz-trockenbau/innendaemmung" >Innendämmung</a></li><li class="item-357"><a href="/putz-trockenbau/sanierung" >Sanierung</a></li><li class="item-358"><a href="/putz-trockenbau/boden" >Boden</a></li></ul></li><li class="item-359 has-dropdown parent"><a href="#" >Technik + Trends</a><ul class="dropdown unstyled small"><li class="item-360"><a href="/technik-trends/werkzeug" >Werkzeug, Arbeitsmittel</a></li><li class="item-361"><a href="/technik-trends/leitern-gerueste" >Leitern, Gerüste</a></li><li class="item-362"><a href="/technik-trends/innovationen" >Innovationen</a></li><li class="item-363"><a href="/technik-trends/maschinentechnik" >Maschinentechnik</a></li><li class="item-364"><a href="/technik-trends/flaechenheizung" >Flächenheizung</a></li><li class="item-365"><a href="/technik-trends/daemmstoffe" >Dämmstoffe</a></li><li class="item-366"><a href="/technik-trends/einbauten" >Einbauten</a></li><li class="item-367"><a href="/technik-trends/dachgeschoss" >Dachgeschoss</a></li><li class="item-452"><a href="/technik-trends/sachverstand" >Sachverstand</a></li></ul></li><li class="item-368 has-dropdown parent"><a href="#" >Farbe + Gestaltung</a><ul class="dropdown unstyled small"><li class="item-369"><a href="/farbe-gestaltung/stuck" >Stuck</a></li><li class="item-370"><a href="/farbe-gestaltung/oberflaechen" >Oberflächen</a></li><li class="item-371"><a href="/farbe-gestaltung/fassaden" >Fassaden</a></li><li class="item-372"><a href="/farbe-gestaltung/innenraeume" >Innenräume</a></li><li class="item-373"><a href="/farbe-gestaltung/decken" >Decken</a></li><li class="item-420"><a href="/farbe-gestaltung/farbe" >Farbe</a></li><li class="item-374"><a href="/farbe-gestaltung/denkmal" >Denkmal</a></li><li class="item-375"><a href="/farbe-gestaltung/wohngesundheit" >Wohngesundheit</a></li><li class="item-376"><a href="/farbe-gestaltung/licht" >Licht</a></li></ul></li><li class="item-377 has-dropdown parent"><a href="#" >Chefsache</a><ul class="dropdown unstyled small"><li class="item-378"><a href="/chefsache/marketing" >Marketing</a></li><li class="item-379"><a href="/chefsache/recht" >Recht</a></li><li class="item-380"><a href="/chefsache/software" >Software</a></li><li class="item-381"><a href="/chefsache/unternehmensfuehrung" >Unternehmensführung</a></li><li class="item-382"><a href="/chefsache/aus-und-weiterbildung" >Aus- und Weiterbildung</a></li><li class="item-383"><a href="/chefsache/mensch-und-markt" >Mensch und Markt</a></li><li class="item-384"><a href="/chefsache/nachwuchs" >Nachwuchs</a></li><li class="item-385"><a href="/chefsache/geschaeftsidee" >Geschäftsidee</a></li></ul></li><li class="item-149 has-dropdown parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-216"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-153"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte" target="_blank" >Sonderhefte</a></li><li class="item-268"><a href="/zeitschrift/ausgaben-alt" >Ältere Ausgaben</a></li><li class="item-1234"><a href="/zeitschrift/ausgaben-2020" >Ausgaben 2020</a></li><li class="item-1050"><a href="/zeitschrift/ausgaben-2019" >Ausgaben 2019</a></li><li class="item-924"><a href="/zeitschrift/ausgaben-2018" >Ausgaben 2018</a></li><li class="item-787"><a href="/zeitschrift/ausgaben-2017" >Ausgaben 2017</a></li><li class="item-225"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/abo-angebote" target="_blank" >Abo Angebote</a></li><li class="item-447"><a href="/zeitschrift/jahresinhaltsverzeichnisse" >Jahresinhalt 2012 - 2018</a></li><li class="item-976"><a href="/zeitschrift/heftarchiv-2" >Heftarchiv</a></li></ul></li><li class="item-170 has-dropdown parent"><a href="#" >Service</a><ul class="dropdown unstyled small"><li class="item-386"><a href="/service/info-plus" >InfoPlus</a></li><li class="item-392"><a href="/service/merkblaetter" >Merkblätter</a></li><li class="item-246"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/zeitschriften/testabonnement-orthop%C3%A4dieschuhtechnik-10-11-12-detail" target="_blank" >Probeheft</a></li><li class="item-226"><a href="/service/aboservice" >Aboservice</a></li><li class="item-171"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-173 parent"><a href="/service/stellenmarkt" >Jobs &amp; Marktplatz</a></li><li class="item-169"><a href="/service/newsletter" >Newsletter</a></li><li class="item-912"><a href="/service/anbieterverzeichnis" >Anbieterverzeichnis</a></li><li class="item-482"><a href="/service/weiterbildungsfuehrer" >Weiterbildungsführer</a></li><li class="item-564"><a href="/service/events" >Events</a></li></ul></li></ul>
</div>

            </section>
        </nav>
		            </div>
	
    <!-- Billboard Banner -->
            <div class="row hide-for-small">
            <div class="large-10 columns banner billboard">
                <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

            </div>
        </div>
    

    <!-- Banner -->
    <div class="row">
        <div class="large-10 columns banner">
                    </div>
    </div>


    <!-- Inhalt -->
    <div class="contentcontainer">

        <!-- Bread Crump -->
        <div class="row breadcrump hide-for-small">
            <div class="large-10 columns">
                                                    <div class="moduletable">
 <div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/news" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Schnelle Sanierung von Bad und WC 					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>
</div>

                
            </div>
        </div>

        <div class="row">
            <div class="large-7 medium-7 small-10 columns">
                <div id="system-message-container">
	</div>

                 			
<article>

<div class="row">
	<div id="socialShareTop" class="clearfix text-right">

	<a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /></a>

	<a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Schnelle+Sanierung+von+Bad+und+WC++-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></a>	

	<a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /></a>
	
	<a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></a>
	
</div>
    <div class="large-10 medium-10 small-10 columns articledetail">
				<div id="video_daemmen_lohnt_sich-Container"></div>
		        <div class="img_hide_medium">
                                            <figure class="img-left">
                    					<a class="modal" href="/images/Bild_2019/wand-eins-kunst-hand-werk_1_klein.jpg"  rel="{handler: 'iframe', size: {x:835, y:568}}">
						<img title="Foto: Wand Eins " src="/images/Bild_2019/wand-eins-kunst-hand-werk_1_klein.jpg" alt=""/>
                    </a>
                     <a class="modal" href="/images/Bild_2019/wand-eins-kunst-hand-werk_1_klein.jpg"  rel="{handler: 'iframe', size: {x:835, y:568}}">
                     	<div id="zoomIconWrapper"><span class="zoomIcon"></span></div>
                     </a>   
                    <!--                        <figcaption>Foto: Wand Eins </figcaption>
                    -->
                                                                
                                            <figcaption>Foto: Wand Eins </figcaption>
                                    </figure>
                    </div>

        <div class="article-body">
                            <div class="date">
                20. August 2020                
                    
                                </div>
            


                                            <h1>Schnelle Sanierung von Bad und WC </h1>
            
            <ul class="article-info inline">
                                    <li class="author">
                                                                                        </li>
                                    
                
                                                                                                        </ul>


            <div class="img_show_medium">
                                                        <figure class="img-left">
                        <img title="Foto: Wand Eins " src="/images/Bild_2019/wand-eins-kunst-hand-werk_1_klein.jpg" alt=""/>
                                                    <!--<figcaption></figcaption>-->
                                                                                                    
                                                    <figcaption>Foto: Wand Eins </figcaption>
                                            </figure>
                                                	<div class="show-for-small-only small-10">
                        <hr />
                        <span class="anzeige">Anzeige</span><br>
                        <div id="mobile_medium_rectangle">
                            <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/118" target="_blank" rel="noopener noreferrer"
							title="Fördergeld-Service-mobile">
							<img
								src="https://www.ausbauundfassade.de/images/banners/320x250_Frdergeld-Service.gif" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | 320x250_Frdergeld-Service"
								alt="F&ouml;rdergeld-Service-mobile"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
                        </div>
                    </div>
               		<hr />            </div>

			
            <p>Das Corona-Thema ist noch lange nicht vom Tisch. Hotels und Gastronomiebetriebe haben die Zeit der coronabedingten Schließungen für umfangreiche Renovierungen und Sanierungen genutzt. Jetzt laufen die meisten Betriebe wieder, wenn auch nicht mit vollständiger Auslastung. Hygienevorschriften und Abstandsregeln sorgen für Umsatzeinbußen, die Gäste bleiben weg. Umso wichtiger ist es jetzt, beim Gast einen positiven Eindruck zu hinterlassen.</p>
 
<p>Nie haben wir uns die Hände so oft gewaschen, wie in den letzten Monaten. Auf die Ausstattung und das Design von Bad und WC legen Kunden besonders viel Wert. Das zeigt sich vor allem auf den Bewertungsportalen: Veraltetes Interior kommt bei den Gästen gar nicht gut an. Doch was tun, wenn die Fliesen nicht mehr State of the Art sind, aber es ja gerade „wieder los geht“ und der Inhaber den Kundenbetrieb nicht stören oder gar unterbrechen will?</p>
<p>„Aus alt mach neu“ ist ein abgedroschener Spruch, passt aber zum nachhaltigen Handwerken in Bad und WC. „Restaurants und Hotels bemühen sich immer, aktuelle Designtrends zu erfüllen“, sagt Ulrich Holz, Bad-Experte und Gründer der Wand Eins Kooperationsgemeinschaft. „Doch nicht immer passen Vorstellung und Budget zusammen. Dazu kommt der Faktor Zeit“, sagt Holz. Gerade bei einer Grundsanierung müsse nicht immer das Alte raus. „Fliesen können beispielsweise mit Putztechniken überarbeitet werden“, sagt Holz.</p>
<p>Die Maler- und Spachtelprofis von Wand Eins verwandeln Sanitärbereiche auch bei laufendem Kundenbetrieb ohne großen Zeitaufwand in fugenlos gestaltete Wellness-Oasen. Es finden sich hunderte verschiedene Techniken. Ob Putz oder Steinspachtel – Fugenlose Oberflächen erleichtern die Reinigung. Bäder seien zudem wischfest, kratzfest und chemikalienbeständig. Der Verband sieht sich als Networking überdurchschnittlicher Unternehmer.</p>
<p><em>Quelle: Wand Eins / wh </em></p>
<p> </p>
<p> </p>        </div>

    </div>

</div>
<div id="socialShareBottom" class="text-right">

	<a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /></a>

	<a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Schnelle+Sanierung+von+Bad+und+WC++-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></a>	

	<a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /></a>
	
	<a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></a>
</div>

	<footer>
	    
    	        	
			

       
        
    
                    <div class="keywords">Schlagworte:</div>
                        	<ul class="tags inline">
																	<li class="tag-42 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/news" class="label label-info">
						News					</a>
				</li>
						</ul>
		</footer>


				
	
		
			    
		</article>
		


<div class="clearfix"></div><p>		<div class="moduletable">
						<div id="recommendationtool" class="">
	<h3>Das könnte Sie auch interessieren</h3>
			<div class="width33 item1">
			<div class="rec-image">
								<a href="/news/15041-neue-regelungen-zu-entsenderegelungen"><img src="/images/Bild_2019/tool-2222458_1280_1_klein.jpg" alt="Foto: Pixabay" title=" Neue Regelungen zu Entsenderegelungen " /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15041-neue-regelungen-zu-entsenderegelungen">
																	 Neue Regelungen zu Entsenderegelungen 									</a>
			</div>
		</div>
			<div class="width33 item2">
			<div class="rec-image">
								<a href="/news/15040-ausbildung-am-bau-bietet-beste-berufsperspektiven"><img src="/images/Bild_2019/excavators-4765917_1280_klein.jpg" alt="Foto: Pixabay " title="Ausbildung am Bau bietet beste Berufsperspektiven " /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15040-ausbildung-am-bau-bietet-beste-berufsperspektiven">
																	Ausbildung am Bau bietet beste Berufsperspektiven 									</a>
			</div>
		</div>
			<div class="width33 item3">
			<div class="rec-image">
								<a href="/news/15039-titanweiss-wird-sondermuell"><img src="/images/Bild_2019/Natur-statt-Titanweiss-6-scaled_klein.jpg" alt="Foto: Kreidezeit " title="Titanwei&szlig; wird Sonderm&uuml;ll " /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15039-titanweiss-wird-sondermuell">
																	Titanweiß wird Sondermüll 									</a>
			</div>
		</div>
	<hr /><div class='clearfix'></div>		<div class="width33 item1">
			<div class="rec-image">
								<a href="/news/15037-tipps-zur-modernisierung-von-bestehenden-fussbodenheizungen-in-aelteren-gebaeuden"><img src="/images/Bild_2019/Infografik_Modernisierung_FBH_klein.jpg" alt="Foto: BVF" title="Tipps zur Modernisierung von bestehenden Fu&szlig;bodenheizungen in &auml;lteren Geb&auml;uden" /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15037-tipps-zur-modernisierung-von-bestehenden-fussbodenheizungen-in-aelteren-gebaeuden">
																	Tipps zur Modernisierung von bestehenden Fußbodenheizungen in...									</a>
			</div>
		</div>
			<div class="width33 item2">
			<div class="rec-image">
								<a href="/news/15036-keimfarben-neues-mitglied-der-eae"><img src="/images/Bild_2019/DSC_3347-quer_klein.jpg" alt="Foto: EAE" title="Keimfarben neues Mitglied der EAE" /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15036-keimfarben-neues-mitglied-der-eae">
																	Keimfarben neues Mitglied der EAE									</a>
			</div>
		</div>
			<div class="width33 item3">
			<div class="rec-image">
								<a href="/news/15035-noch-freie-ausbildungsplaetze"><img src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="Noch freie Ausbildungspl&auml;tze " /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15035-noch-freie-ausbildungsplaetze">
																	Noch freie Ausbildungsplätze 									</a>
			</div>
		</div>
	<hr /><div class='clearfix'></div>		<div class="width33 item1">
			<div class="rec-image">
								<a href="/news/15034-keine-groben-verstoesse-gegen-corona-massnahmen-auf-baustellen"><img src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="Keine groben Verst&ouml;&szlig;e gegen Corona-Ma&szlig;nahmen auf Baustellen " /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15034-keine-groben-verstoesse-gegen-corona-massnahmen-auf-baustellen">
																	Keine groben Verstöße gegen Corona-Maßnahmen auf Baustellen 									</a>
			</div>
		</div>
			<div class="width33 item2">
			<div class="rec-image">
								<a href="/news/15033-geschaeftsfuehrerwechsel-beim-bundesverband-ausbau-und-fassade-im-zdb"><img src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="Gesch&auml;ftsf&uuml;hrerwechsel beim Bundesverband Ausbau und Fassade im ZDB " /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15033-geschaeftsfuehrerwechsel-beim-bundesverband-ausbau-und-fassade-im-zdb">
																	Geschäftsführerwechsel beim Bundesverband Ausbau und Fassade...									</a>
			</div>
		</div>
			<div class="width33 item3">
			<div class="rec-image">
								<a href="/news/15032-klimageraete-unbesorgt-betreiben"><img src="/images/Bild_2019/7_8_19/csm_brinkclimatesystems1_web_8d0a36d735_klein.jpg" alt="Foto: Brink Climate Systems" title="Klimager&auml;te unbesorgt betreiben" /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15032-klimageraete-unbesorgt-betreiben">
																	Klimageräte unbesorgt betreiben									</a>
			</div>
		</div>
	<hr /><div class='clearfix'></div>		<div class="width33 item1">
			<div class="rec-image">
								<a href="/news/15031-klimaschutz-und-foerdermittel-motivieren-verbraucher"><img src="/images/Bild_2019/7_8_19/csm_infografik-umfrage-corona_c_co2online_ce140474aa_klein.jpg" alt="Foto:  co2online" title="Klimaschutz und F&ouml;rdermittel motivieren Verbraucher" /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15031-klimaschutz-und-foerdermittel-motivieren-verbraucher">
																	Klimaschutz und Fördermittel motivieren Verbraucher									</a>
			</div>
		</div>
			<div class="width33 item2">
			<div class="rec-image">
								<a href="/news/15030-baugewerbe-zu-hautkrebsschutz"><img src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="Baugewerbe zu Hautkrebsschutz " /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15030-baugewerbe-zu-hautkrebsschutz">
																	Baugewerbe zu Hautkrebsschutz 									</a>
			</div>
		</div>
			<div class="width33 item3">
			<div class="rec-image">
								<a href="/news/15029-trockenbau-projekte-mit-auszubildenden-und-studierenden-im-lehrbauhof-berlin"><img src="/images/Bild_2019/Abb5Cubus_klein.jpg" alt="Foto: Hochschulinitiative Moderner Aus- und Leichtbau " title="Trockenbau-Projekte mit Auszubildenden und Studierenden  im Lehrbauhof Berlin" /></a>
			</div>
			<div class="rec-title">
				<a href="/news/15029-trockenbau-projekte-mit-auszubildenden-und-studierenden-im-lehrbauhof-berlin">
																	Trockenbau-Projekte mit Auszubildenden und Studierenden  im...									</a>
			</div>
		</div>
	<hr /><div class='clearfix'></div>	<div class="clearfix"></div>
</div>
		</div>
	</p>
<script>
	var h1Text = jQuery('.page-header h1').text();
	if(h1Text == 'Beiträge'){
		jQuery('.page-header h1').text('');
	}
</script>

		<script>
			jQuery(document).ready(function(){
				jQuery('.articledetail img').not( ".img_hide_medium img,.paywall img,.bannergroup img" ).each(function(){
					var style = jQuery(this).attr('style');
					var width = jQuery(this).attr('width');
					var float = jQuery(this).css('float');
					var margin = '';
					if(float == 'left'){
						margin = 'margin-right:10px !important';
					}
					if(float == 'right'){
						margin = 'margin-left:10px !important';
					}
					width = parseInt(width)+10;
					var img = jQuery(this);
					var caption = jQuery(this).attr("alt");
					if(caption != '' && typeof caption !== 'undefined'){
						jQuery(this).removeAttr('style');
						jQuery(this).wrap('<figure class="autoSetFigure" style="'+margin+';max-width:'+width+'px;float:'+float+';"></figure>');
						jQuery(this).after('<figcaption>'+caption+'</figcaption>');
					}
				});
			});
		</script>


                
            </div>
            <div class="large-3 medium-3 hide-for-small columns rightcontent">
				                
                
                    
                   		             	   
                                        <div class="moduletable">
 <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/115" target="_blank" rel="noopener noreferrer"
							title="Fördergeld-Service">
							<img
								src="https://www.ausbauundfassade.de/images/Banner/2019/350x350_Frdergeld-Service_AusbauFassade.gif" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | 350x350_Frdergeld-Service_AusbauFassade"
								alt="F&ouml;rdergeld-Service"
								 width="350"								 height="350"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="moduletable toggle_video_daemmen_lohnt_sich-Container">
 <div class="bannergroup toggle_video_daemmen_lohnt_sich-Container">


</div>
</div>
<div class="moduletable rightModuleNewsletter">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Kostenlose Newsletteranmeldung</span></span></span></h3>
 <div class="acymailing_module rightModuleNewsletter" id="acymailing_module_formAcymailing31211">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing31211" style="text-align:center" >
		<form id="formAcymailing31211" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing31211')" method="post" name="formAcymailing31211"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailingformAcymailing31211">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailingformAcymailing31211" style="width:80%" onfocus="if(this.value == 'E-Mail *') this.value = '';" onblur="if(this.value=='') this.value='E-Mail *';" type="text" class="inputbox required" name="user[email]" value="E-Mail *" title="E-Mail *">								</span>
								</p>
								<p class="onefield fieldacynewsletter" id="field_newsletter_formAcymailingformAcymailing31211">								<span class="acyfield_newsletter acy_requiredField">
								<input type="hidden" name="user[newsletter]" value=" ">
<span id="span_user_newsletter_formAcymailingformAcymailing31211_Ja"><label for="user_newsletter_formAcymailingformAcymailing31211_Ja"><input type="checkbox" name="user[newsletter][]" value="Ja" id="user_newsletter_formAcymailingformAcymailing31211_Ja" title="Newsletter *"> Ja, ich möchte den kostenlosen E-Mail-Newsletter aus meiner Branche. Meine Daten werden dazu gespeichert, aber ausschließlich für den Newsletter-Versand verwendet. Wenn ich den Newsletter nicht weiter erhalten möchte, kann ich der Speicherung jederzeit widersprechen. Eine Weitergabe meiner Daten an Dritte erfolgt nicht. Weitere Informationen dazu stehen in der <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung von C. Maurer Fachmedien</a>.</label></span>
								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing31211"><img id="captcha_picture_formAcymailing31211" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing31211&amp;val=8405" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing31211')">&nbsp;</span><input id="user_captcha_formAcymailing31211" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />					</div>
												
				
					
					
				
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Jetzt abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing31211'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_196" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15044-schnelle-sanierung-von-bad-und-wc"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing31211" />
									</div>
		</form>
	</div>
	</div>

</div>
<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" />
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
        <div class='weiterbild'><div class='date'>24.08.20 - 28.08.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4425">Farbige Lehmputze  Baustellenkurs mit ECVET Zertifikat</a></div><div class='weiterbild'><div class='date'>26.08.20 - 28.08.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4412">Fachkraft für Schimmelpilzsanierung (Teil 1)</a></div><div class='weiterbild'><div class='date'>31.08.20 - 03.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3863">Sachkunde für Tätigkeiten mit Asbest (TRGS 519 / Anl. 3).</a></div><div class='weiterbild'><div class='date'>31.08.20 - 05.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4426">Lehmputze für Profis</a></div><div class='weiterbild'><div class='date'>31.08.20 - 01.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3925">Bauleiter (TÜV)</a></div><div class='weiterbild'><div class='date'>02.09.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4408">Aufmaßtechnik Maler, Putz, WDVS, Trockenbau</a></div><div class='weiterbild'><div class='date'>02.09.20 - 03.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3904">Sachkunde Schimmelpilzbefall in Innenräumen.</a></div><div class='weiterbild'><div class='date'>03.09.20 - 04.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4413">Fachkraft für Schimmelpilzsanierung (Teil 2)</a></div><div class='weiterbild'><div class='date'>07.09.20 - 21.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4427">Gestalter -in für Lehmputze (HWK) , Teil II</a></div><div class='weiterbild'><div class='date'>08.09.20 - 11.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3864">Sachkunde für Tätigkeiten mit Asbest (TRGS 519 / Anl. 3).</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/Kern_Generationswechsel_2025_klein.jpg" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | Kern_Generationswechsel_2025_klein" />
                </div>
                        <div class="txt">
                <div class="date">28.07.2020</div>
                <a href="/news/15025-caparol-beginnt-initiative-zur-zukunftssicherung-im-handwerk">
                    Caparol beginnt Initiative zur Zukunftssicherung im Handwerk</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/Natur-statt-Titanweiss-6-scaled_klein.jpg" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | Natur-statt-Titanweiss-6-scaled_klein" />
                </div>
                        <div class="txt">
                <div class="date">14.08.2020</div>
                <a href="/news/15039-titanweiss-wird-sondermuell">
                    Titanweiß wird Sondermüll </a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/7_8_19/csm_brinkclimatesystems1_web_8d0a36d735_klein.jpg" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | csm_brinkclimatesystems1_web_8d0a36d735_klein" />
                </div>
                        <div class="txt">
                <div class="date">06.08.2020</div>
                <a href="/news/15032-klimageraete-unbesorgt-betreiben">
                    Klimageräte unbesorgt betreiben</a>
            </div>
        </div>
    </div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="custom"  >
	</div>
</div>

                     
                    

                            </div>
           	<div class="show-for-small-only small-10 columns rightcontent mobile">
           		<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" />
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
        <div class='weiterbild'><div class='date'>24.08.20 - 28.08.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4425">Farbige Lehmputze  Baustellenkurs mit ECVET Zertifikat</a></div><div class='weiterbild'><div class='date'>26.08.20 - 28.08.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4412">Fachkraft für Schimmelpilzsanierung (Teil 1)</a></div><div class='weiterbild'><div class='date'>31.08.20 - 03.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3863">Sachkunde für Tätigkeiten mit Asbest (TRGS 519 / Anl. 3).</a></div><div class='weiterbild'><div class='date'>31.08.20 - 05.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4426">Lehmputze für Profis</a></div><div class='weiterbild'><div class='date'>31.08.20 - 01.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3925">Bauleiter (TÜV)</a></div><div class='weiterbild'><div class='date'>02.09.20 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4408">Aufmaßtechnik Maler, Putz, WDVS, Trockenbau</a></div><div class='weiterbild'><div class='date'>02.09.20 - 03.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3904">Sachkunde Schimmelpilzbefall in Innenräumen.</a></div><div class='weiterbild'><div class='date'>03.09.20 - 04.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4413">Fachkraft für Schimmelpilzsanierung (Teil 2)</a></div><div class='weiterbild'><div class='date'>07.09.20 - 21.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4427">Gestalter -in für Lehmputze (HWK) , Teil II</a></div><div class='weiterbild'><div class='date'>08.09.20 - 11.09.20</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=3864">Sachkunde für Tätigkeiten mit Asbest (TRGS 519 / Anl. 3).</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/Kern_Generationswechsel_2025_klein.jpg" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | Kern_Generationswechsel_2025_klein" />
                </div>
                        <div class="txt">
                <div class="date">28.07.2020</div>
                <a href="/news/15025-caparol-beginnt-initiative-zur-zukunftssicherung-im-handwerk">
                    Caparol beginnt Initiative zur Zukunftssicherung im Handwerk</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/Natur-statt-Titanweiss-6-scaled_klein.jpg" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | Natur-statt-Titanweiss-6-scaled_klein" />
                </div>
                        <div class="txt">
                <div class="date">14.08.2020</div>
                <a href="/news/15039-titanweiss-wird-sondermuell">
                    Titanweiß wird Sondermüll </a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img src="/images/Bild_2019/7_8_19/csm_brinkclimatesystems1_web_8d0a36d735_klein.jpg" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | csm_brinkclimatesystems1_web_8d0a36d735_klein" />
                </div>
                        <div class="txt">
                <div class="date">06.08.2020</div>
                <a href="/news/15032-klimageraete-unbesorgt-betreiben">
                    Klimageräte unbesorgt betreiben</a>
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <div class="show-for-medium-down">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>

        <div class="row">
            <a id="scrollToTop" href="#">
            	<div class="scrolltop">
               		Nach oben &uArr;
            	</div>
            </a>
        </div>

    </div>

    <!-- Footer -->
    <div id="footer" class="footer">
        <div class="row">

            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Buchshop</h4>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><img src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | Umschlag_Expertenwissen" alt="" width="160" height="226" /></a></p>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><strong>Neu! </strong>Expertenwissen<br />Ausbau und Fassade Schäden vermeiden - Schäden beheben</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Aktuelle Ausgabe</h4>
<p><a href="/15015" target="_blank" rel="noopener noreferrer"><img style="border: 3px solid #666666; border-width: 2px;" src="/images/2020/07/af_Titel_0708.jpg" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | af_Titel_0708" width="160" /></a></p>
<p><a href="/15015" target="_blank" rel="noopener noreferrer">ausbau + fassade 07/08 2020</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/news" rel="alternate">News</a><br /><a href="/zeitschrift/profil" rel="alternate">Zeitschrift</a><a href="/zeitschrift/profil" rel="alternate"><br /></a><a href="/putz-trockenbau/putze" rel="alternate">Putz + Trockenbau<br /></a><a href="/technik-trends/werkzeug" rel="alternate">Technik + Trends<br /></a><a href="/farbe-gestaltung/stuck" rel="alternate">Farbe + Gestaltung<br /></a><a href="/chefsache/marketing" rel="alternate">Chefsache<br /></a><a href="/service/aboservice" rel="alternate">Aboservice<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns newsletter">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Newsletter</h4>
<p>Der <a href="/service/newsletter" rel="alternate">Newsletter </a>informiert Sie rund um die Stuckateur- und Ausbau-Branche. Die aktuellen Nachrichten erhalten Sie kostenlos einmal in der Woche.</p>
<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | FB-f-Logo__blue_100" width="40" height="40" /></a>    <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40" /></a>   <a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | xingicon" width="40" height="40" /></a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1MDQ0LXNjaG5lbGxlLXNhbmllcnVuZy12b24tYmFkLXVuZC13Yw==" />
		<input type="hidden" name="def3cefd363e8b99f100acedf8502e7c" value="1" />	</div>
	</form>
</div>

                <div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | logo_cmaurer_frei" alt="" width="185" height="50" /></a></p></div>
</div>

            </div>
			<div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1MDQ0LXNjaG5lbGxlLXNhbmllcnVuZy12b24tYmFkLXVuZC13Yw==" />
		<input type="hidden" name="def3cefd363e8b99f100acedf8502e7c" value="1" />	</div>
	</form>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile footerinhalteMobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | FB-f-Logo__blue_100" width="40" height="40" /></a>    <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40" /></a>   <a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | xingicon" width="40" height="40" /></a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | logo_cmaurer_frei" alt="" width="185" height="50" /></a></p></div>
</div>

            </div>

            <!--
            <div class="large-10 medium-10 hide-for-small columns">
                <div class="moduletable">
 <ul class="left" >
<li class="item-399 has-dropdown parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-404"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-409"><a href="/?Itemid=153" >Sonderhefte</a></li></ul></li><li class="item-402 has-dropdown parent"><a href="/servicefooter" >Service</a><ul class="dropdown unstyled small"><li class="item-400"><a href="/?Itemid=246" >Abo/Probeheft</a></li><li class="item-401"><a href="/servicefooter/newsletter" >Newsletter</a></li></ul></li><li class="item-403"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" >Buchshop</a></li><li class="item-408"><a href="/mediadaten" >Mediadaten</a></li><li class="item-406 has-dropdown parent"><a href="/service/info-plus" ><img src="/images/infoplus_footer.jpg" title="Ausbau und Fassade - Schnelle Sanierung von Bad und WC  | infoplus_footer" alt="InfoPlus" /><span class="image-title">InfoPlus</span> </a><ul class="dropdown unstyled small"><li class="item-437"><a href="/infoplusfooter/newsletter-archiv" >Newsletter Archiv</a></li></ul></li></ul>
</div>

            </div>
            -->

        </div>
    </div>

</div>

<div class="bannerright hide-for-medium-down">
            <div id="bannerright">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    
</div>
<div class="show-for-small-only small-10">
    <div id="magneticAd">
        
    </div>
</div>
<script>
jQuery(document).ready(function(){
    jQuery('#magneticAd').append('<span class="close_magneticAd"></span>');
    jQuery('.close_magneticAd').click(function () {
        jQuery("#magneticAd").css("display","none");
    });
    jQuery('#ca_banner .accept').click(function () {
        jQuery("#magneticAd").css("bottom","0");
    });
});
</script>

<script type="text/javascript" src="/templates/ausbauundfassade/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/foundation.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/jquery.lightSlider.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/lightGallery.js"></script>

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/kabbar.jquery.js"></script>

<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/main.js"></script>

<script>
jQuery(document).ready(function(){
	jQuery('#scrollToTop').click(function () {
		jQuery('body,html').animate({
			scrollTop: 0
		}, 1000);
		return false;
	});
});
</script>

	

<script>jQuery(window).on('load', function() {jQuery('.yt_spr_unwrapLinks').unwrap();jQuery('.embed-responsive.embed-responsive-16by9').removeClass('embed-responsive embed-responsive-16by9');jQuery('.yt_spr_wrap').fadeIn();});</script></body>
</html>