<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr"><head><meta charset="utf-8"/><meta name="viewport" content="width=device-width"/><base href="https://www.ausbauundfassade.de/news/15175-handwerkersoftware-openhandwerk-gewinnt-preis"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="keywords" content="news"/><meta name="author" content="Wolfram Hülscher"/><meta name="og:url" content="https://www.ausbauundfassade.de/news/15175-handwerkersoftware-openhandwerk-gewinnt-preis"/><meta name="og:type" content="website"/><meta name="og:title" content="Handwerkersoftware OpenHandwerk gewinnt Preis "/><meta name="og:description" content="Die Berliner openHandwerk GmbH gewinnt mit Ihrer Handwerkersoftware aus über 120 registrierten Startups aus 34 Ländern die Bosch Digital Breakthrough Challenge by Bosch Power Tools.
"/><meta name="og:image" content="https://www.ausbauundfassade.de/templates/ausbauundfassade/images/logo.png"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="description" content="ausbauundfassade.de - das Portal für den Stuckateur- und Ausbauhandwerker mit Informationen über Materialien, Systeme, Maschinen, Geräte und Verarbeitung."/><meta name="generator" content="Joomla! - Open Source Content Management"/><title>Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis </title><link href="/templates/ausbauundfassade/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/> <script type="application/json" class="joomla-script-options new">{"csrf.token":"2df02e2abf6f98d6cc0f55d9a3c2d592","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script><meta property="og:site_name" content="ausbauundfassade.de"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Handwerkersoftware OpenHandwerk gewinnt Preis "><meta name="twitter:description" content="Die Berliner openHandwerk GmbH gewinnt mit Ihrer Handwerkersoftware aus über 120 registrierten Startups aus 34 Ländern die Bosch Digital Breakthrough Challenge by Bosch Power Tools.
"><meta name="twitter:image" content="https://www.ausbauundfassade.de//templates/ausbauundfassade/images/logo.png"> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ausbauundfassade.de/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ausbauundfassade.de/news"},{"@type":"ListItem","position":3,"name":"Handwerkersoftware OpenHandwerk gewinnt Preis","item":"https://www.ausbauundfassade.de/news/15175-handwerkersoftware-openhandwerk-gewinnt-preis"}]}</script> <script>

    </script> <!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?7919da0da09f6e0637375763bfcd570d" type="text/javascript"></script><![endif]--><style>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</style><link rel="preload" href="/media/plg_jchoptimize/cache/css/a9e34f1dc91167ee624c39f24b27e669.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/a9e34f1dc91167ee624c39f24b27e669.css"></noscript> <script>/*<![CDATA[*/(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));/*]]>*/</script><noscript><style>.jch-lazyload{display:none}</style> </noscript> </head><body class=""><div class="row hide-for-small"><div id="bannerTopWrapper" class="large-10 medium-10 columns"><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="bannergroup"> </div> </div><div id="bannertop"><div style="float:left;"><div class="moduletable"><div class="bannergroup"> </div> </div> </div><div style="float:right"><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div> </div> </div><div class="bannerleft hide-for-medium-down"><div id="bannerleft"><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div><div class="row"><div class="large-3 medium-4 small-10 columns header"><div id="logo"> <a href="/"><img src="/templates/ausbauundfassade/images/logo.png" alt="ausbauundfassade.de" title="ausbauundfassade.de"/></a> </div></div><div class="large-7 medium-6 small-10 columns auxposleft"><div class="aux"><div class="moduletable"><ul class="left"> <li class="item-147 has-dropdown not-click parent"><a href="/mediadaten">Mediadaten</a><ul class="dropdown unstyled small"><li class="item-273 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer">Weiterbildungsführer</a><ul class="dropdown unstyled small"><li class="item-407 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel">Werbeformen</a><ul class="dropdown unstyled small"><li class="item-419"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel/baumit">baumit</a></li></ul></li></ul></li></ul></li><li class="item-1168"><a href="/service/newsletter">Newsletter</a></li><li class="item-126"><a href="/top-contact">Kontakt</a></li><li class="item-331"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank">Shop</a></li><li class="item-476"><a href="/lexikon">Lexikon</a></li><li class="item-269"><a class="initialism basic_open btn btn-success" href="/login">Login</a></li></ul></div></div><div class="searchbox"><div class="moduletable"><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.ausbauundfassade.de/" method="get"><div class="rokajaxsearch "><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchbegriff"/> <input type="submit" class="searchbt_top" value=" "/> </div><input type="hidden" name="searchphrase" value="exact"/> <input type="hidden" name="limit" value="0"/> <input type="hidden" name="ordering" value="newest"/> <input type="hidden" name="view" value="search"/> <input type="hidden" name="option" value="com_search"/> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div></div></div></div><div class="row"> <nav class="top-bar" data-topbar role="navigation"><ul class="title-area"> <li class="name"></li> <li class="toggle-topbar menu-icon"><a href="#"><span>Navigation</span></a></li> </ul><section class="top-bar-section"><div class="moduletable"><ul class="left" id="sf-menu"> <li class="item-330 current active has-dropdown not-click parent"><a href="/news">News</a><ul class="dropdown unstyled small"><li class="item-387"><a href="/news/firmen-personen">Firmen + Personen</a></li><li class="item-388"><a href="/news/markt-wirtschaft">Markt + Wirtschaft</a></li><li class="item-481"><a href="/news/weiterbildung">Weiterbildung</a></li><li class="item-390"><a href="/news/tipps">Tipps</a></li><li class="item-398"><a href="/news/veranstaltungen">Veranstaltungen</a></li></ul></li><li class="item-350 has-dropdown not-click parent"><a href="#">Putz + Trockenbau</a><ul class="dropdown unstyled small"><li class="item-351"><a href="/putz-trockenbau/putze">Putze</a></li><li class="item-352"><a href="/putz-trockenbau/trockenbau">Trockenbau</a></li><li class="item-353"><a href="/putz-trockenbau/brandschutz">Brandschutz</a></li><li class="item-354"><a href="/putz-trockenbau/akustik">Akustik</a></li><li class="item-355"><a href="/putz-trockenbau/aussendaemmung">Außendämmung</a></li><li class="item-356"><a href="/putz-trockenbau/innendaemmung">Innendämmung</a></li><li class="item-357"><a href="/putz-trockenbau/sanierung">Sanierung</a></li><li class="item-358"><a href="/putz-trockenbau/boden">Boden</a></li></ul></li><li class="item-359 has-dropdown not-click parent"><a href="#">Technik + Trends</a><ul class="dropdown unstyled small"><li class="item-360"><a href="/technik-trends/werkzeug">Werkzeug, Arbeitsmittel</a></li><li class="item-361"><a href="/technik-trends/leitern-gerueste">Leitern, Gerüste</a></li><li class="item-362"><a href="/technik-trends/innovationen">Innovationen</a></li><li class="item-363"><a href="/technik-trends/maschinentechnik">Maschinentechnik</a></li><li class="item-364"><a href="/technik-trends/flaechenheizung">Flächenheizung</a></li><li class="item-365"><a href="/technik-trends/daemmstoffe">Dämmstoffe</a></li><li class="item-366"><a href="/technik-trends/einbauten">Einbauten</a></li><li class="item-367"><a href="/technik-trends/dachgeschoss">Dachgeschoss</a></li><li class="item-452"><a href="/technik-trends/sachverstand">Sachverstand</a></li></ul></li><li class="item-368 has-dropdown not-click parent"><a href="#">Farbe + Gestaltung</a><ul class="dropdown unstyled small"><li class="item-369"><a href="/farbe-gestaltung/stuck">Stuck</a></li><li class="item-370"><a href="/farbe-gestaltung/oberflaechen">Oberflächen</a></li><li class="item-371"><a href="/farbe-gestaltung/fassaden">Fassaden</a></li><li class="item-372"><a href="/farbe-gestaltung/innenraeume">Innenräume</a></li><li class="item-373"><a href="/farbe-gestaltung/decken">Decken</a></li><li class="item-420"><a href="/farbe-gestaltung/farbe">Farbe</a></li><li class="item-374"><a href="/farbe-gestaltung/denkmal">Denkmal</a></li><li class="item-375"><a href="/farbe-gestaltung/wohngesundheit">Wohngesundheit</a></li><li class="item-376"><a href="/farbe-gestaltung/licht">Licht</a></li></ul></li><li class="item-377 has-dropdown not-click parent"><a href="#">Chefsache</a><ul class="dropdown unstyled small"><li class="item-378"><a href="/chefsache/marketing">Marketing</a></li><li class="item-379"><a href="/chefsache/recht">Recht</a></li><li class="item-380"><a href="/chefsache/software">Software</a></li><li class="item-381"><a href="/chefsache/unternehmensfuehrung">Unternehmensführung</a></li><li class="item-382"><a href="/chefsache/aus-und-weiterbildung">Aus- und Weiterbildung</a></li><li class="item-383"><a href="/chefsache/mensch-und-markt">Mensch und Markt</a></li><li class="item-384"><a href="/chefsache/nachwuchs">Nachwuchs</a></li><li class="item-385"><a href="/chefsache/geschaeftsidee">Geschäftsidee</a></li></ul></li><li class="item-149 has-dropdown not-click parent"><a href="/zeitschrift">Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-216"><a href="/zeitschrift/profil">Profil</a></li><li class="item-153"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte" target="_blank">Sonderhefte</a></li><li class="item-268"><a href="/zeitschrift/ausgaben-alt">Ältere Ausgaben</a></li><li class="item-1234"><a href="/zeitschrift/ausgaben-2020">Ausgaben 2020</a></li><li class="item-1050"><a href="/zeitschrift/ausgaben-2019">Ausgaben 2019</a></li><li class="item-924"><a href="/zeitschrift/ausgaben-2018">Ausgaben 2018</a></li><li class="item-787"><a href="/zeitschrift/ausgaben-2017">Ausgaben 2017</a></li><li class="item-225"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/abo-angebote" target="_blank">Abo Angebote</a></li><li class="item-447"><a href="/zeitschrift/jahresinhaltsverzeichnisse">Jahresinhalt 2012 - 2018</a></li><li class="item-976"><a href="/zeitschrift/heftarchiv-2">Heftarchiv</a></li></ul></li><li class="item-170 has-dropdown not-click parent"><a href="#">Service</a><ul class="dropdown unstyled small"><li class="item-386"><a href="/service/info-plus">InfoPlus</a></li><li class="item-392"><a href="/service/merkblaetter">Merkblätter</a></li><li class="item-246"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/zeitschriften/testabonnement-orthop%C3%A4dieschuhtechnik-10-11-12-detail" target="_blank">Probeheft</a></li><li class="item-226"><a href="/service/aboservice">Aboservice</a></li><li class="item-171"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank">Shop</a></li><li class="item-173 parent"><a href="/service/stellenmarkt">Jobs &amp; Marktplatz</a></li><li class="item-169"><a href="/service/newsletter">Newsletter</a></li><li class="item-912"><a href="/service/anbieterverzeichnis">Anbieterverzeichnis</a></li><li class="item-482"><a href="/service/weiterbildungsfuehrer">Weiterbildungsführer</a></li><li class="item-564"><a href="/service/events">Events</a></li></ul></li></ul></div></section></nav> </div><div class="row hide-for-small"><div class="large-10 columns banner billboard"><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div><div class="row"><div class="large-10 columns banner"> </div> </div><div class="contentcontainer"><div class="row breadcrump hide-for-small"><div class="large-10 columns"><div class="moduletable"><div aria-label="Breadcrumbs" role="navigation"><ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"> <li class="active"> <span class="divider icon-location"></span> </li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/news" class="pathway"><span itemprop="name">News</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="2"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active"> <span itemprop="name"> Handwerkersoftware OpenHandwerk gewinnt Preis </span> <meta itemprop="position" content="3"></li> </ul> </div> </div> </div> </div><div class="row"><div class="large-7 medium-7 small-10 columns"><div id="system-message-container"> </div><article><div class="row"><div id="socialShareTop" class="clearfix text-right"> <a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" class="jch-lazyload" alt="Auf Facebook teilen" title="auf Facebook teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/></noscript></a> <a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Handwerkersoftware+OpenHandwerk+gewinnt+Preis++-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" class="jch-lazyload" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a> <a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" class="jch-lazyload" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/></noscript></a> <a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" class="jch-lazyload" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a> </div><div class="large-10 medium-10 small-10 columns articledetail"><div id="video_daemmen_lohnt_sich-Container"></div><div class="img_hide_medium"> </div><div class="article-body"><div class="date"> 19. Januar 2021 </div><h1>Handwerkersoftware OpenHandwerk gewinnt Preis </h1><ul class="article-info inline"> <li class="author"> </li> </ul><div class="img_show_medium"><div class="show-for-small-only small-10"><hr /> <span class="anzeige">Anzeige</span><br><div id="mobile_medium_rectangle"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/187" target="_blank" rel="noopener noreferrer" title="Fachhandwerker-Vermittlung_mobile Januar"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/banners/320x250_Fachhandwerker-Vermittlung.gif" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | 320x250_Fachhandwerker-Vermittlung" alt="Fachhandwerker-Vermittlung_mobile Januar"/><noscript><img src="https://www.ausbauundfassade.de/images/banners/320x250_Fachhandwerker-Vermittlung.gif" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | 320x250_Fachhandwerker-Vermittlung" alt="Fachhandwerker-Vermittlung_mobile Januar"/></noscript></a> <div class="clr"></div></div></div></div></div><hr /></div><p>Die Berliner openHandwerk GmbH gewinnt mit Ihrer Handwerkersoftware aus über 120 registrierten Startups aus 34 Ländern die Bosch Digital Breakthrough Challenge by Bosch Power Tools.</p><p>&nbsp;</p><p>Bosch Power Tools startete mit der ersten „Digital Breakthrough Challenge“ einen Innovationswettbewerb: Der Geschäftsbereich setzt damit auf strategische Partnerschaften mit Start-ups, um gemeinsam das Geschäft mit digitalen Produkten und Services auszubauen. Im Fokus des Wettbewerbs stehen Lösungen, die für Verwender einen Mehrwert schaffen, der über die Bereitstellung des richtigen Werkzeuges hinausgeht.&nbsp; Im Mittelpunkt des Innovationswettbewerbs standen digitale Produkte und Services in denBereichen DIY und Garten, Handwerksbetriebe sowie große Baustellen. Im Bereich DIY und Garten standen digitale Lösungen im Fokus, die Heimwerker und Gartenliebhaber dabei unterstützen, ihre Projekte zu verwirklichen.&nbsp; Die zweite Kategorie konzentrierte sich auf digitale Angebote, die typische Problemstellungen im Arbeitsalltag von Handwerksbetrieben lösen und damit zur Effizienzsteigerung der Betriebe beitragen sollen.&nbsp; Im Bereich Großbaustellen suchte Bosch Power Tools nach Start-ups, die mit ihrem digitalen Service die Bauindustrie verändern wollen: Dabei stand im Vordergrund, wie Projekte auf einer Baustelle möglichst effizient und sicher realisiert werden können.&nbsp; Im Verlauf der „Digital Breakthrough Challenge“ wurden erfahrene Business Mentoren den 30 vielversprechendsten Start-ups zur Seite gestellt, die sie begleiteten. Sechs ausgewählte Finalisten präsentierten ihre Lösungen vor Bosch-Experten und dem Management, aus dem drei Sieger gewählt wurden.</p><p><em>&nbsp;Quelle: OpenHandwerk / Wolfram Hülscher </em></p></div></div></div><div id="socialShareBottom" class="text-right"> <a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" class="jch-lazyload" alt="Auf Facebook teilen" title="auf Facebook teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/></noscript></a> <a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Handwerkersoftware+OpenHandwerk+gewinnt+Preis++-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" class="jch-lazyload" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a> <a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" class="jch-lazyload" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/></noscript></a> <a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" class="jch-lazyload" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a> </div><footer><div class="keywords">Schlagworte:</div><ul class="tags inline"> <li class="tag-42 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/news" class="label label-info"> News </a> </li> </ul> </footer> </article><div class="clearfix"></div><p><div class="moduletable"><div id="recommendationtool" class=""><h3>Das könnte Sie auch interessieren</h3><div class="width33 item1"><div class="rec-image"> <a href="/news/15174-zusammenfuehrung-von-innendaemmsystemen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/1285398_klein.jpg" class="jch-lazyload" alt="Foto: Knauf" title="Zusammenf&uuml;hrung von Innend&auml;mmsystemen "/><noscript><img src="/images/Bild_2020/10_2020/1285398_klein.jpg" alt="Foto: Knauf" title="Zusammenf&uuml;hrung von Innend&auml;mmsystemen "/></noscript></a> </div><div class="rec-title"> <a href="/news/15174-zusammenfuehrung-von-innendaemmsystemen"> Zusammenführung von Innendämmsystemen </a> </div></div><div class="width33 item2"><div class="rec-image"> <a href="/news/15173-kfw-foerdert-den-umbau-zu-barrierefreien-wohnungen-seit-januar-wieder-mit-zuschuessen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_recommendationtool/images/noimage.jpg" class="jch-lazyload" alt="" title="KfW f&ouml;rdert den Umbau zu barrierefreien Wohnungen seit Januar wieder mit Zusch&uuml;ssen"/><noscript><img src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="KfW f&ouml;rdert den Umbau zu barrierefreien Wohnungen seit Januar wieder mit Zusch&uuml;ssen"/></noscript></a> </div><div class="rec-title"> <a href="/news/15173-kfw-foerdert-den-umbau-zu-barrierefreien-wohnungen-seit-januar-wieder-mit-zuschuessen"> KfW fördert den Umbau zu barrierefreien Wohnungen seit Januar... </a> </div></div><div class="width33 item3"><div class="rec-image"> <a href="/news/15172-wohneigentum-gut-und-mit-struktur-finanzieren"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/LBS-Infodienst_01-2021_GRAFIK.jpg" class="jch-lazyload" alt="Foto: LBS " title="Wohneigentum gut und mit Struktur finanzieren"/><noscript><img src="/images/Bild_2020/10_2020/LBS-Infodienst_01-2021_GRAFIK.jpg" alt="Foto: LBS " title="Wohneigentum gut und mit Struktur finanzieren"/></noscript></a> </div><div class="rec-title"> <a href="/news/15172-wohneigentum-gut-und-mit-struktur-finanzieren"> Wohneigentum gut und mit Struktur finanzieren </a> </div></div><hr /><div class='clearfix'></div><div class="width33 item1"><div class="rec-image"> <a href="/news/15171-wissen-zum-mitnehmen-2"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/BX-Akademie_Webinare_3_klein.jpg" class="jch-lazyload" alt="Foto: Brillux " title="Wissen zum Mitnehmen"/><noscript><img src="/images/Bild_2020/10_2020/BX-Akademie_Webinare_3_klein.jpg" alt="Foto: Brillux " title="Wissen zum Mitnehmen"/></noscript></a> </div><div class="rec-title"> <a href="/news/15171-wissen-zum-mitnehmen-2"> Wissen zum Mitnehmen </a> </div></div><div class="width33 item2"><div class="rec-image"> <a href="/news/15170-glasklarer-blick-auf-die-hafencity"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Lumon-Roots-Hamburg-2_klein.jpg" class="jch-lazyload" alt="Foto: Lumon " title="Glasklarer Blick auf die Hafencity "/><noscript><img src="/images/Lumon-Roots-Hamburg-2_klein.jpg" alt="Foto: Lumon " title="Glasklarer Blick auf die Hafencity "/></noscript></a> </div><div class="rec-title"> <a href="/news/15170-glasklarer-blick-auf-die-hafencity"> Glasklarer Blick auf die Hafencity </a> </div></div><div class="width33 item3"><div class="rec-image"> <a href="/news/15169-startschuss-fuer-handwerkersoftware-fuer-das-bauhauptgewerbe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/motiv_brz365-handwerk_klein.jpg" class="jch-lazyload" alt="Foto: OpenHandwerk " title="Startschuss f&uuml;r Handwerkersoftware f&uuml;r das Bauhauptgewerbe "/><noscript><img src="/images/Bild_2020/10_2020/motiv_brz365-handwerk_klein.jpg" alt="Foto: OpenHandwerk " title="Startschuss f&uuml;r Handwerkersoftware f&uuml;r das Bauhauptgewerbe "/></noscript></a> </div><div class="rec-title"> <a href="/news/15169-startschuss-fuer-handwerkersoftware-fuer-das-bauhauptgewerbe"> Startschuss für Handwerkersoftware für das Bauhauptgewerbe </a> </div></div><hr /><div class='clearfix'></div><div class="width33 item1"><div class="rec-image"> <a href="/news/15168-coronavirus-infektion-als-berufskrankheit-oder-arbeitsunfall-anerkannt"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/csm_0012997_fd62b73222_klein.jpg" class="jch-lazyload" alt="Foto: Wolfgang Bellwinkel / DGUV" title="Coronavirus-Infektion als Berufskrankheit oder Arbeitsunfall anerkannt "/><noscript><img src="/images/Bild_2020/10_2020/csm_0012997_fd62b73222_klein.jpg" alt="Foto: Wolfgang Bellwinkel / DGUV" title="Coronavirus-Infektion als Berufskrankheit oder Arbeitsunfall anerkannt "/></noscript></a> </div><div class="rec-title"> <a href="/news/15168-coronavirus-infektion-als-berufskrankheit-oder-arbeitsunfall-anerkannt"> Coronavirus-Infektion als Berufskrankheit oder Arbeitsunfall... </a> </div></div><div class="width33 item2"><div class="rec-image"> <a href="/news/15167-co2-bepreisung-gilt-seit-diesem-jahr-2"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/AWI_5707-kleiner-FotoZukunftAltbau_klein.jpg" class="jch-lazyload" alt="Foto: Zukunft Altbau " title="CO2-Bepreisung gilt seit diesem Jahr "/><noscript><img src="/images/Bild_2020/10_2020/AWI_5707-kleiner-FotoZukunftAltbau_klein.jpg" alt="Foto: Zukunft Altbau " title="CO2-Bepreisung gilt seit diesem Jahr "/></noscript></a> </div><div class="rec-title"> <a href="/news/15167-co2-bepreisung-gilt-seit-diesem-jahr-2"> CO2-Bepreisung gilt seit diesem Jahr </a> </div></div><div class="width33 item3"><div class="rec-image"> <a href="/news/15161-ig-bau-fordert-bezahlten-sonderurlaub-fuer-eltern"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/AdobeStock_282802523_2_klein.jpg" class="jch-lazyload" alt="Foto: Adobe Stock / Nik " title="IG Bau fordert bezahlten Sonderurlaub f&uuml;r Eltern"/><noscript><img src="/images/Bild_2020/10_2020/AdobeStock_282802523_2_klein.jpg" alt="Foto: Adobe Stock / Nik " title="IG Bau fordert bezahlten Sonderurlaub f&uuml;r Eltern"/></noscript></a> </div><div class="rec-title"> <a href="/news/15161-ig-bau-fordert-bezahlten-sonderurlaub-fuer-eltern"> IG Bau fordert bezahlten Sonderurlaub für Eltern </a> </div></div><hr /><div class='clearfix'></div><div class="width33 item1"><div class="rec-image"> <a href="/news/15162-stufenplan-kann-weg-aus-dem-lockdown-aufzeigen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_recommendationtool/images/noimage.jpg" class="jch-lazyload" alt="" title="Stufenplan kann Weg aus dem Lockdown aufzeigen"/><noscript><img src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="Stufenplan kann Weg aus dem Lockdown aufzeigen"/></noscript></a> </div><div class="rec-title"> <a href="/news/15162-stufenplan-kann-weg-aus-dem-lockdown-aufzeigen"> Stufenplan kann Weg aus dem Lockdown aufzeigen </a> </div></div><div class="width33 item2"><div class="rec-image"> <a href="/news/15160-ein-zimmermann-im-wald"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/Specht_klein.jpg" class="jch-lazyload" alt="Foto: Trades4Sale " title="Ein Zimmermann im Wald"/><noscript><img src="/images/Bild_2020/10_2020/Specht_klein.jpg" alt="Foto: Trades4Sale " title="Ein Zimmermann im Wald"/></noscript></a> </div><div class="rec-title"> <a href="/news/15160-ein-zimmermann-im-wald"> Ein Zimmermann im Wald </a> </div></div><div class="width33 item3"><div class="rec-image"> <a href="/news/15159-werkstattnachmittag-der-stuckateur-innung-wuppertal-und-kreis-mettmann"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/IMG_0639_klein.jpg" class="jch-lazyload" alt="Foto: BAU.NRW " title="Werkstattnachmittag der Stuckateur-Innung Wuppertal und Kreis Mettmann"/><noscript><img src="/images/Bild_2020/10_2020/IMG_0639_klein.jpg" alt="Foto: BAU.NRW " title="Werkstattnachmittag der Stuckateur-Innung Wuppertal und Kreis Mettmann"/></noscript></a> </div><div class="rec-title"> <a href="/news/15159-werkstattnachmittag-der-stuckateur-innung-wuppertal-und-kreis-mettmann"> Werkstattnachmittag der Stuckateur-Innung Wuppertal und Kreis... </a> </div></div><hr /><div class='clearfix'></div><div class="clearfix"></div></div></div></p></div><div class="large-3 medium-3 hide-for-small columns rightcontent"><div id="desktop_mobile_medium_rectangle_desktop"><div class="moduletable"><div class="bannergroup"> </div> </div> </div><div class="moduletable"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/181" target="_blank" rel="noopener noreferrer" title="Fachhandwerker Vermittlung Januar"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ausbauundfassade.de/images/banners/350x350_Fachhandwerker-Vermittlung_AusbauFassade.gif" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | 350x350_Fachhandwerker-Vermittlung_AusbauFassade" alt="Fachhandwerker Vermittlung Januar" width="350" height="350"/><noscript><img src="https://www.ausbauundfassade.de/images/banners/350x350_Fachhandwerker-Vermittlung_AusbauFassade.gif" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | 350x350_Fachhandwerker-Vermittlung_AusbauFassade" alt="Fachhandwerker Vermittlung Januar" width="350" height="350"/></noscript></a> <div class="clr"></div></div></div></div><div class="moduletable toggle_video_daemmen_lohnt_sich-Container"><div class="bannergroup toggle_video_daemmen_lohnt_sich-Container"> </div> </div><div class="moduletable rightModuleNewsletter"><h3><span class="backh"><span class="backh2"><span class="backh3">Kostenlose Newsletteranmeldung</span></span></span></h3><div class="acymailing_module rightModuleNewsletter" id="acymailing_module_formAcymailing16501"><div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing16501" style="text-align:center"><form id="formAcymailing16501" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing16501')" method="post" name="formAcymailing16501"><div class="acymailing_module_form"><div class="acymailing_form"><p class="onefield fieldacyemail" id="field_email_formAcymailingformAcymailing16501"> <span class="acyfield_email acy_requiredField"> <input id="user_email_formAcymailingformAcymailing16501" style="width:80%" onfocus="if(this.value == 'E-Mail *') this.value = '';" onblur="if(this.value=='') this.value='E-Mail *';" type="text" class="inputbox required" name="user[email]" value="E-Mail *" title="E-Mail *"> </span> </p><p class="onefield fieldacynewsletter" id="field_newsletter_formAcymailingformAcymailing16501"> <span class="acyfield_newsletter acy_requiredField"> <input type="hidden" name="user[newsletter]" value=" "> <span id="span_user_newsletter_formAcymailingformAcymailing16501_Ja"><label for="user_newsletter_formAcymailingformAcymailing16501_Ja"><input type="checkbox" name="user[newsletter][]" value="Ja" id="user_newsletter_formAcymailingformAcymailing16501_Ja" title="Newsletter *"> Ja, ich möchte den kostenlosen E-Mail-Newsletter aus meiner Branche. Meine Daten werden dazu gespeichert, aber ausschließlich für den Newsletter-Versand verwendet. Wenn ich den Newsletter nicht weiter erhalten möchte, kann ich der Speicherung jederzeit widersprechen. Eine Weitergabe meiner Daten an Dritte erfolgt nicht. Weitere Informationen dazu stehen in der <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung von C. Maurer Fachmedien</a>.</label></span> </span> </p><div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing16501"><img id="captcha_picture_formAcymailing16501" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule jch-lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing16501&amp;val=6057" alt="captcha"/><noscript><img id="captcha_picture_formAcymailing16501" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing16501&amp;val=6057" alt="captcha"/></noscript><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing16501')">&nbsp;</span><input id="user_captcha_formAcymailing16501" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px"/> </div><p class="acysubbuttons"> <input class="button subbutton btn btn-primary" type="submit" value="Jetzt abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing16501'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </p></div><input type="hidden" name="ajax" value="1"/> <input type="hidden" name="acy_source" value="module_196"/> <input type="hidden" name="ctrl" value="sub"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis"/> <input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15175-handwerkersoftware-openhandwerk-gewinnt-preis"/> <input type="hidden" name="option" value="com_acymailing"/> <input type="hidden" name="hiddenlists" value="1"/> <input type="hidden" name="acyformname" value="formAcymailing16501"/> </div></form></div></div></div><div class="moduletable"><div id="qualifications"><h3> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/></noscript> <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span> </h3><div class="customextraboxleft"><div class='weiterbild'><div class='date'>21.01.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4470">Digitale Aufmaßpläne</a></div><div class='weiterbild'><div class='date'>03.02.21 - 05.02.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4471">Ausbildung zum Aufmaßtechniker/n</a></div><div class='weiterbild'><div class='date'>25.02.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4472">Digitale Aufmaßpläne</a></div><div class='weiterbild'><div class='date'>10.03.21 - 12.03.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4473">Ausbildung zum Aufmaßtechniker/n</a></div><div class='weiterbild'><div class='date'>16.06.21 - 18.06.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4474">Ausbildung zum Aufmaßtechniker/n</a></div><div class='weiterbild link'> <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a> </div></div></div></div><div class="moduletable meistgelesen"><h3><span class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3><div class="mostread meistgelesen"><div class="row most"><div class="img"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/Specht_klein.jpg" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Specht_klein"/><noscript><img src="/images/Bild_2020/10_2020/Specht_klein.jpg" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Specht_klein"/></noscript></div><div class="txt"><div class="date">07.01.2021</div> <a href="/news/15160-ein-zimmermann-im-wald"> Ein Zimmermann im Wald</a> </div></div><div class="row most"><div class="img"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/IMG_0639_klein.jpg" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | IMG_0639_klein"/><noscript><img src="/images/Bild_2020/10_2020/IMG_0639_klein.jpg" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | IMG_0639_klein"/></noscript></div><div class="txt"><div class="date">07.01.2021</div> <a href="/news/15159-werkstattnachmittag-der-stuckateur-innung-wuppertal-und-kreis-mettmann"> Werkstattnachmittag der Stuckateur-Innung Wuppertal und Kreis Mettmann</a> </div></div><div class="row most"><div class="img"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/AdobeStock_282802523_2_klein.jpg" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | AdobeStock_282802523_2_klein"/><noscript><img src="/images/Bild_2020/10_2020/AdobeStock_282802523_2_klein.jpg" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | AdobeStock_282802523_2_klein"/></noscript></div><div class="txt"><div class="date">11.01.2021</div> <a href="/news/15161-ig-bau-fordert-bezahlten-sonderurlaub-fuer-eltern"> IG Bau fordert bezahlten Sonderurlaub für Eltern</a> </div></div></div></div><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="custom"> </div> </div> </div><div class="show-for-small-only small-10 columns rightcontent mobile"><div class="moduletable"><div id="qualifications"><h3> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/></noscript> <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span> </h3><div class="customextraboxleft"><div class='weiterbild'><div class='date'>21.01.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4470">Digitale Aufmaßpläne</a></div><div class='weiterbild'><div class='date'>03.02.21 - 05.02.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4471">Ausbildung zum Aufmaßtechniker/n</a></div><div class='weiterbild'><div class='date'>25.02.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4472">Digitale Aufmaßpläne</a></div><div class='weiterbild'><div class='date'>10.03.21 - 12.03.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4473">Ausbildung zum Aufmaßtechniker/n</a></div><div class='weiterbild'><div class='date'>16.06.21 - 18.06.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4474">Ausbildung zum Aufmaßtechniker/n</a></div><div class='weiterbild link'> <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a> </div></div></div></div><div class="moduletable meistgelesen"><h3><span class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3><div class="mostread meistgelesen"><div class="row most"><div class="img"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/Specht_klein.jpg" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Specht_klein"/><noscript><img src="/images/Bild_2020/10_2020/Specht_klein.jpg" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Specht_klein"/></noscript></div><div class="txt"><div class="date">07.01.2021</div> <a href="/news/15160-ein-zimmermann-im-wald"> Ein Zimmermann im Wald</a> </div></div><div class="row most"><div class="img"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/IMG_0639_klein.jpg" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | IMG_0639_klein"/><noscript><img src="/images/Bild_2020/10_2020/IMG_0639_klein.jpg" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | IMG_0639_klein"/></noscript></div><div class="txt"><div class="date">07.01.2021</div> <a href="/news/15159-werkstattnachmittag-der-stuckateur-innung-wuppertal-und-kreis-mettmann"> Werkstattnachmittag der Stuckateur-Innung Wuppertal und Kreis Mettmann</a> </div></div><div class="row most"><div class="img"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2020/10_2020/AdobeStock_282802523_2_klein.jpg" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | AdobeStock_282802523_2_klein"/><noscript><img src="/images/Bild_2020/10_2020/AdobeStock_282802523_2_klein.jpg" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | AdobeStock_282802523_2_klein"/></noscript></div><div class="txt"><div class="date">11.01.2021</div> <a href="/news/15161-ig-bau-fordert-bezahlten-sonderurlaub-fuer-eltern"> IG Bau fordert bezahlten Sonderurlaub für Eltern</a> </div></div></div></div></div></div><div class="show-for-medium-down"><div class="moduletable"><div class="bannergroup"> </div> </div> </div><div class="row"> <a id="scrollToTop" href="#"><div class="scrolltop"> Nach oben &uArr; </div></a> </div></div><div id="footer" class="footer"><div class="row"><div class="large-2 medium-2 hide-for-small columns smallin"><div class="moduletable"><div class="custom"><h4>Buchshop</h4><p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Umschlag_Expertenwissen" alt="" width="160" height="226"/><noscript><img src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Umschlag_Expertenwissen" alt="" width="160" height="226"/></noscript></a></p><p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><strong>Neu! </strong>Expertenwissen<br />Ausbau und Fassade Schäden vermeiden - Schäden beheben</a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns smallin"><div class="moduletable"><div class="custom"><h4>Aktuelle Ausgabe</h4><p><a href="/15177" target="_blank" rel="noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Ausgaben_Titelbilder/2021/Titel_Ausbau_01_21_250px.jpg" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Titel_Ausbau_01_21_250px" alt="TITEL af 10 2020 250px" width="167" height="236" style="border: 2px solid #666666;"/><noscript><img src="/images/Ausgaben_Titelbilder/2021/Titel_Ausbau_01_21_250px.jpg" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Titel_Ausbau_01_21_250px" alt="TITEL af 10 2020 250px" width="167" height="236" style="border: 2px solid #666666;"/></noscript></a></p><p><a href="/15177" target="_blank" rel="noreferrer">ausbau + fassade 01/2021</a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns"><div class="moduletable"><div class="custom"><h4>Inhalte</h4><p><a href="/news" rel="alternate">News</a><br /><a href="/zeitschrift/profil" rel="alternate">Zeitschrift</a><a href="/zeitschrift/profil" rel="alternate"><br /></a><a href="/putz-trockenbau/putze" rel="alternate">Putz + Trockenbau<br /></a><a href="/technik-trends/werkzeug" rel="alternate">Technik + Trends<br /></a><a href="/farbe-gestaltung/stuck" rel="alternate">Farbe + Gestaltung<br /></a><a href="/chefsache/marketing" rel="alternate">Chefsache<br /></a><a href="/service/aboservice" rel="alternate">Aboservice<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns newsletter"><div class="moduletable"><div class="custom"><h4>Newsletter</h4><p>Der <a href="/service/newsletter" rel="alternate">Newsletter </a>informiert Sie rund um die Stuckateur- und Ausbau-Branche. Die aktuellen Nachrichten erhalten Sie kostenlos einmal in der Woche.</p><h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4><p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/FB-f-Logo__blue_100.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | FB-f-Logo__blue_100" width="40" height="40"/><noscript><img style="float: left;" src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | FB-f-Logo__blue_100" width="40" height="40"/></noscript></a>    <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40"/><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40"/></noscript></a>   <a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/website/xingicon.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | xingicon" width="40" height="40"/><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | xingicon" width="40" height="40"/></noscript></a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns"><div class="moduletable"><h3><span class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3><form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline"><div class="userdata"><div id="form-login-username" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-user hasTooltip" title="Benutzername"></span> <label for="modlgn-username" class="element-invisible">Benutzername</label> </span> <input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername"/> </div></div></div><div id="form-login-password" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-lock hasTooltip" title="Postleitzahl"> </span> <label for="modlgn-passwd" class="element-invisible">Postleitzahl </label> </span> <input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl"/> </div></div></div><div id="form-login-submit" class="control-group"><div class="controls"> <button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button> </div> </div><ul class="unstyled"> <li> <a href="/login?view=registration"> Registrieren <span class="icon-arrow-right"></span></a> </li> <li> <a href="/login?view=remind"> Benutzername vergessen?</a> </li> <li> <a href="/login?view=reset"> Passwort vergessen?</a> </li> </ul> <input type="hidden" name="option" value="com_users"/> <input type="hidden" name="task" value="user.login"/> <input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1MTc1LWhhbmR3ZXJrZXJzb2Z0d2FyZS1vcGVuaGFuZHdlcmstZ2V3aW5udC1wcmVpcw=="/> <input type="hidden" name="2df02e2abf6f98d6cc0f55d9a3c2d592" value="1" /> </div></form></div><div class="moduletablelogomaurer"><div class="customlogomaurer"><p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_cmaurer_frei.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | logo_cmaurer_frei" alt="" width="185" height="50"/><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | logo_cmaurer_frei" alt="" width="185" height="50"/></noscript></a></p></div></div></div><div class="show-for-small-only small-10 mobile"><div class="moduletable"><h3><span class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3><form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline"><div class="userdata"><div id="form-login-username" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-user hasTooltip" title="Benutzername"></span> <label for="modlgn-username" class="element-invisible">Benutzername</label> </span> <input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername"/> </div></div></div><div id="form-login-password" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-lock hasTooltip" title="Postleitzahl"> </span> <label for="modlgn-passwd" class="element-invisible">Postleitzahl </label> </span> <input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl"/> </div></div></div><div id="form-login-submit" class="control-group"><div class="controls"> <button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button> </div> </div><ul class="unstyled"> <li> <a href="/login?view=registration"> Registrieren <span class="icon-arrow-right"></span></a> </li> <li> <a href="/login?view=remind"> Benutzername vergessen?</a> </li> <li> <a href="/login?view=reset"> Passwort vergessen?</a> </li> </ul> <input type="hidden" name="option" value="com_users"/> <input type="hidden" name="task" value="user.login"/> <input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1MTc1LWhhbmR3ZXJrZXJzb2Z0d2FyZS1vcGVuaGFuZHdlcmstZ2V3aW5udC1wcmVpcw=="/> <input type="hidden" name="2df02e2abf6f98d6cc0f55d9a3c2d592" value="1" /> </div></form></div></div><div class="show-for-small-only small-10 mobile footerinhalteMobile"><div class="moduletable"><div class="custom"><h4>Inhalte</h4><p><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div></div></div><div class="show-for-small-only small-10 mobile"><div class="moduletable"><div class="custom"><h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4><p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img style="float: left;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/FB-f-Logo__blue_100.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | FB-f-Logo__blue_100" width="40" height="40"/><noscript><img style="float: left;" src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | FB-f-Logo__blue_100" width="40" height="40"/></noscript></a>    <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40"/><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | Twitter_Social_Icon_Rounded_Square_Color" width="40" height="40"/></noscript></a>   <a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/website/xingicon.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | xingicon" width="40" height="40"/><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | xingicon" width="40" height="40"/></noscript></a></p></div></div></div><div class="show-for-small-only small-10 mobile"><div class="moduletablelogomaurer"><div class="customlogomaurer"><p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_cmaurer_frei.png" class="jch-lazyload" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | logo_cmaurer_frei" alt="" width="185" height="50"/><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Handwerkersoftware OpenHandwerk gewinnt Preis  | logo_cmaurer_frei" alt="" width="185" height="50"/></noscript></a></p></div></div></div></div></div></div><div class="bannerright hide-for-medium-down"><div id="bannerright"><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div><div class="show-for-small-only small-10"><div id="magneticAd"> </div> </div> <script src="/media/plg_jchoptimize/cache/js/6c8a0c2ffd6827b62d044ade69afc7ef.js" async="async"></script> </body> </html>