<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr"><head><meta charset="utf-8"/><meta name="viewport" content="width=device-width"/><base href="https://www.ausbauundfassade.de/news/15251-mit-stipendium-zum-restaurator-im-handwerk"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="keywords" content="news"/><meta name="author" content="Delia Roscher"/><meta name="og:url" content="https://www.ausbauundfassade.de/news/15251-mit-stipendium-zum-restaurator-im-handwerk"/><meta name="og:type" content="website"/><meta name="og:title" content="Mit Stipendium „Restaurator*in im Handwerk“ werden"/><meta name="og:description" content="Ab sofort können sich Handwerker und Handwerkerinnen für die diesjährigen Stipendien der Fortbildung zum Restaurator im Handwerk bewerben.
Die Deutsche Stiftung Denkmalschutz (DSD) unterstützt auch 2021 mit Stipendien angehende Restaurator und Restauratorinnen. In diesem Jahr können sogar bis zu 15 Stipendien à 3.000 Euro vergeben werden. Oft fehlen jungen Handwerker und Handwerkerinnen die Mittel, um Lehrgänge anerkannter denkmalpflegerischer Bildungszentren zu besuchen und die entsprechenden Prüfungen bei den zuständigen Handwerkskammern abzulegen.
Der historische Baubestand benötigt zu seiner Pflege und Erhaltung eigens geschulte Handwerker*innen. Die Kompetenz im Umgang mit historischen Materialien und Techniken sowie die Kenntnisse moderner denkmalgeeigneter Methoden werden im modernen Baugeschehen häufig weder in der Ausbildung noch in den Meisterlehrgängen gelehrt. Damit das Wissen und Können dieses besonderen Arbeitsfeldes nicht verlorengeht, erhalten junge und qualifizierte Handwerker*innen durch das Stipendium die Chance, an der beruflichen Weiterbildung teilzunehmen.
Die Auswahl der Bewerber erfolgt durch eine von der DSD berufene Fachjury, die dem Stiftungsvorstand geeignete Empfänger vorschlägt. Bewerbungsschluss ist der 30. September 2021. Informationen über die Vergaberichtlinien finden Sie auf der DSD-Website.
Quelle: DSD / Delia Roscher"/><meta name="og:image" content="https://www.ausbauundfassade.de/images/2021/04/09_04_21_Foto_DSD_350x350.png"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="description" content="ausbauundfassade.de - das Portal für den Stuckateur- und Ausbauhandwerker mit Informationen über Materialien, Systeme, Maschinen, Geräte und Verarbeitung."/><meta name="generator" content="Joomla! - Open Source Content Management"/><title>Ausbau und Fassade - Mit Stipendium „Restaurator*in im Handwerk“ werden</title><link href="/templates/ausbauundfassade/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/> <script type="application/json" class="joomla-script-options new">{"csrf.token":"b73604382ccd0ef4f2542d9f747eee7e","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script><meta property="og:site_name" content="ausbauundfassade.de"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Mit Stipendium „Restaurator*in im Handwerk“ werden"><meta name="twitter:description" content="Ab sofort können sich Handwerker und Handwerkerinnen für die diesjährigen Stipendien der Fortbildung zum Restaurator im Handwerk bewerben.
Die Deutsche Stiftung Denkmalschutz (DSD) unterstützt auch 2021 mit Stipendien angehende Restaurator und Restauratorinnen. In diesem Jahr können sogar bis zu 15 Stipendien à 3.000 Euro vergeben werden. Oft fehlen jungen Handwerker und Handwerkerinnen die Mittel, um Lehrgänge anerkannter denkmalpflegerischer Bildungszentren zu besuchen und die entsprechenden Prüfungen bei den zuständigen Handwerkskammern abzulegen.
Der historische Baubestand benötigt zu seiner Pflege und Erhaltung eigens geschulte Handwerker*innen. Die Kompetenz im Umgang mit historischen Materialien und Techniken sowie die Kenntnisse moderner denkmalgeeigneter Methoden werden im modernen Baugeschehen häufig weder in der Ausbildung noch in den Meisterlehrgängen gelehrt. Damit das Wissen und Können dieses besonderen Arbeitsfeldes nicht verlorengeht, erhalten junge und qualifizierte Handwerker*innen durch das Stipendium die Chance, an der beruflichen Weiterbildung teilzunehmen.
Die Auswahl der Bewerber erfolgt durch eine von der DSD berufene Fachjury, die dem Stiftungsvorstand geeignete Empfänger vorschlägt. Bewerbungsschluss ist der 30. September 2021. Informationen über die Vergaberichtlinien finden Sie auf der DSD-Website.
Quelle: DSD / Delia Roscher"><meta name="twitter:image" content="https://www.ausbauundfassade.de/images/2021/04/09_04_21_Foto_DSD_350x350.png"> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ausbauundfassade.de/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ausbauundfassade.de/news"},{"@type":"ListItem","position":3,"name":"Mit Stipendium „Restaurator*in im Handwerk“ werden","item":"https://www.ausbauundfassade.de/news/15251-mit-stipendium-zum-restaurator-im-handwerk"}]}</script> <script>

    </script> <!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?568e9255f01f81c7f50f520e1f0cdf1a" type="text/javascript"></script><![endif]--><style>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</style><link rel="preload" href="/media/plg_jchoptimize/cache/css/e971dd37b62efa660b8964961aecfae2.css" as="style" onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/e971dd37b62efa660b8964961aecfae2.css"/></noscript><script>/*<![CDATA[*/(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));/*]]>*/</script><noscript><style>img.jch-lazyload,iframe.jch-lazyload{display:none}</style> </noscript> </head><body class=""><div class="row hide-for-small"><div id="bannerTopWrapper" class="large-10 medium-10 columns"><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="bannergroup"> </div> </div><div id="bannertop"><div style="float:left;"><div class="moduletable"><div class="bannergroup"> </div> </div> </div><div style="float:right"><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div> </div> </div><div class="bannerleft hide-for-medium-down"><div id="bannerleft"><div class="moduletable"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/195" target="_blank" rel="noopener noreferrer" title="Online-Seminar: Mit mentaler Stärke besser führen "> <img src="https://www.ausbauundfassade.de/images/Online_Seminar_af_Frau_Eigel.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Online_Seminar_af_Frau_Eigel" alt="Online-Seminar: Mit mentaler St&auml;rke besser f&uuml;hren "/> </a> <div class="clr"></div></div></div></div><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div><div class="row"><div class="large-3 medium-4 small-10 columns header"><div id="logo"> <a href="/"><img src="/templates/ausbauundfassade/images/logo.png" alt="ausbauundfassade.de" title="ausbauundfassade.de"/></a> </div></div><div class="large-7 medium-6 small-10 columns auxposleft"><div class="aux"><div class="moduletable"><ul class="left"> <li class="item-147 has-dropdown not-click parent"><a href="/mediadaten">Mediadaten</a><ul class="dropdown unstyled small"><li class="item-273 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer">Weiterbildungsführer</a><ul class="dropdown unstyled small"><li class="item-407 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel">Werbeformen</a><ul class="dropdown unstyled small"><li class="item-419"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel/baumit">baumit</a></li></ul></li></ul></li></ul></li><li class="item-1168"><a href="/service/newsletter">Newsletter</a></li><li class="item-126"><a href="/top-contact">Kontakt</a></li><li class="item-331"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank">Shop</a></li><li class="item-476"><a href="/lexikon">Lexikon</a></li><li class="item-269"><a class="initialism basic_open btn btn-success" href="/login">Login</a></li></ul></div></div><div class="searchbox"><div class="moduletable"><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.ausbauundfassade.de/" method="get"><div class="rokajaxsearch "><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchbegriff"/> <input type="submit" class="searchbt_top" value=" "/> </div><input type="hidden" name="searchphrase" value="exact"/> <input type="hidden" name="limit" value="0"/> <input type="hidden" name="ordering" value="newest"/> <input type="hidden" name="view" value="search"/> <input type="hidden" name="option" value="com_search"/> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div></div></div></div><div class="row"> <nav class="top-bar" data-topbar role="navigation"><ul class="title-area"> <li class="name"></li> <li class="toggle-topbar menu-icon"><a href="#"><span>Navigation</span></a></li> </ul><section class="top-bar-section"><div class="moduletable"><ul class="left" id="sf-menu"> <li class="item-330 current active has-dropdown not-click parent"><a href="/news">News</a><ul class="dropdown unstyled small"><li class="item-387"><a href="/news/firmen-personen">Firmen + Personen</a></li><li class="item-388"><a href="/news/markt-wirtschaft">Markt + Wirtschaft</a></li><li class="item-481"><a href="/news/weiterbildung">Weiterbildung</a></li><li class="item-390"><a href="/news/tipps">Tipps</a></li><li class="item-398"><a href="/news/veranstaltungen">Veranstaltungen</a></li></ul></li><li class="item-350 has-dropdown not-click parent"><a href="#">Putz + Trockenbau</a><ul class="dropdown unstyled small"><li class="item-351"><a href="/putz-trockenbau/putze">Putze</a></li><li class="item-352"><a href="/putz-trockenbau/trockenbau">Trockenbau</a></li><li class="item-353"><a href="/putz-trockenbau/brandschutz">Brandschutz</a></li><li class="item-354"><a href="/putz-trockenbau/akustik">Akustik</a></li><li class="item-355"><a href="/putz-trockenbau/aussendaemmung">Außendämmung</a></li><li class="item-356"><a href="/putz-trockenbau/innendaemmung">Innendämmung</a></li><li class="item-357"><a href="/putz-trockenbau/sanierung">Sanierung</a></li><li class="item-358"><a href="/putz-trockenbau/boden">Boden</a></li></ul></li><li class="item-359 has-dropdown not-click parent"><a href="#">Technik + Trends</a><ul class="dropdown unstyled small"><li class="item-360"><a href="/technik-trends/werkzeug">Werkzeug, Arbeitsmittel</a></li><li class="item-361"><a href="/technik-trends/leitern-gerueste">Leitern, Gerüste</a></li><li class="item-362"><a href="/technik-trends/innovationen">Innovationen</a></li><li class="item-363"><a href="/technik-trends/maschinentechnik">Maschinentechnik</a></li><li class="item-364"><a href="/technik-trends/flaechenheizung">Flächenheizung</a></li><li class="item-365"><a href="/technik-trends/daemmstoffe">Dämmstoffe</a></li><li class="item-366"><a href="/technik-trends/einbauten">Einbauten</a></li><li class="item-367"><a href="/technik-trends/dachgeschoss">Dachgeschoss</a></li><li class="item-452"><a href="/technik-trends/sachverstand">Sachverstand</a></li></ul></li><li class="item-368 has-dropdown not-click parent"><a href="#">Farbe + Gestaltung</a><ul class="dropdown unstyled small"><li class="item-369"><a href="/farbe-gestaltung/stuck">Stuck</a></li><li class="item-370"><a href="/farbe-gestaltung/oberflaechen">Oberflächen</a></li><li class="item-371"><a href="/farbe-gestaltung/fassaden">Fassaden</a></li><li class="item-372"><a href="/farbe-gestaltung/innenraeume">Innenräume</a></li><li class="item-373"><a href="/farbe-gestaltung/decken">Decken</a></li><li class="item-420"><a href="/farbe-gestaltung/farbe">Farbe</a></li><li class="item-374"><a href="/farbe-gestaltung/denkmal">Denkmal</a></li><li class="item-375"><a href="/farbe-gestaltung/wohngesundheit">Wohngesundheit</a></li><li class="item-376"><a href="/farbe-gestaltung/licht">Licht</a></li></ul></li><li class="item-377 has-dropdown not-click parent"><a href="#">Chefsache</a><ul class="dropdown unstyled small"><li class="item-378"><a href="/chefsache/marketing">Marketing</a></li><li class="item-379"><a href="/chefsache/recht">Recht</a></li><li class="item-380"><a href="/chefsache/software">Software</a></li><li class="item-381"><a href="/chefsache/unternehmensfuehrung">Unternehmensführung</a></li><li class="item-382"><a href="/chefsache/aus-und-weiterbildung">Aus- und Weiterbildung</a></li><li class="item-383"><a href="/chefsache/mensch-und-markt">Mensch und Markt</a></li><li class="item-384"><a href="/chefsache/nachwuchs">Nachwuchs</a></li><li class="item-385"><a href="/chefsache/geschaeftsidee">Geschäftsidee</a></li></ul></li><li class="item-149 has-dropdown not-click parent"><a href="/zeitschrift">Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-216"><a href="/zeitschrift/profil">Profil</a></li><li class="item-153"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte" target="_blank">Sonderhefte</a></li><li class="item-268"><a href="/zeitschrift/ausgaben-alt">Ältere Ausgaben</a></li><li class="item-1234"><a href="/zeitschrift/ausgaben-2020">Ausgaben 2020</a></li><li class="item-1050"><a href="/zeitschrift/ausgaben-2019">Ausgaben 2019</a></li><li class="item-924"><a href="/zeitschrift/ausgaben-2018">Ausgaben 2018</a></li><li class="item-787"><a href="/zeitschrift/ausgaben-2017">Ausgaben 2017</a></li><li class="item-225"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/abo-angebote" target="_blank">Abo Angebote</a></li><li class="item-447"><a href="/zeitschrift/jahresinhaltsverzeichnisse">Jahresinhalt 2012 - 2018</a></li><li class="item-976"><a href="/zeitschrift/heftarchiv-2">Heftarchiv</a></li></ul></li><li class="item-170 has-dropdown not-click parent"><a href="#">Service</a><ul class="dropdown unstyled small"><li class="item-386"><a href="/service/info-plus">InfoPlus</a></li><li class="item-392"><a href="/service/merkblaetter">Merkblätter</a></li><li class="item-246"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/zeitschriften/testabonnement-orthop%C3%A4dieschuhtechnik-10-11-12-detail" target="_blank">Probeheft</a></li><li class="item-226"><a href="/service/aboservice">Aboservice</a></li><li class="item-171"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank">Shop</a></li><li class="item-173 parent"><a href="/service/stellenmarkt">Jobs &amp; Marktplatz</a></li><li class="item-169"><a href="/service/newsletter">Newsletter</a></li><li class="item-912"><a href="/service/anbieterverzeichnis">Anbieterverzeichnis</a></li><li class="item-482"><a href="/service/weiterbildungsfuehrer">Weiterbildungsführer</a></li><li class="item-564"><a href="/service/events">Events</a></li></ul></li></ul></div></section></nav> </div><div class="row hide-for-small"><div class="large-10 columns banner billboard"><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div><div class="row"><div class="large-10 columns banner"> </div> </div><div class="contentcontainer"><div class="row breadcrump hide-for-small"><div class="large-10 columns"><div class="moduletable"><div aria-label="Breadcrumbs" role="navigation"><ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"> <li class="active"> <span class="divider icon-location"></span> </li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/news" class="pathway"><span itemprop="name">News</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="2"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active"> <span itemprop="name"> Mit Stipendium „Restaurator*in im Handwerk“ werden </span> <meta itemprop="position" content="3"></li> </ul> </div> </div> </div> </div><div class="row"><div class="large-7 medium-7 small-10 columns"><div id="system-message-container"> </div><article><div class="row"><div id="socialShareTop" class="clearfix text-right"> <a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/></noscript></a> <a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Mit+Stipendium+%E2%80%9ERestaurator%2Ain+im+Handwerk%E2%80%9C+werden+-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a> <a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/></noscript></a> <a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a> </div><div class="large-10 medium-10 small-10 columns articledetail"><div id="video_daemmen_lohnt_sich-Container"></div><div class="img_hide_medium"><figure class="img-left"> <a class="modal" href="/images/2021/04/09_04_21_Foto_DSD_350x350.png" rel="{handler: 'iframe', size: {x:385, y:385}}"> <img class="jch-lazyload" title="Die DSD unterst&uuml;tzt auch in diesem Jahr angehende Restaurator*innen mit Stipendien. Foto: Deutsche Stiftung Denkmalschutz" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/04/09_04_21_Foto_DSD_350x350.png" alt="Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden"/><noscript><img title="Die DSD unterst&uuml;tzt auch in diesem Jahr angehende Restaurator*innen mit Stipendien. Foto: Deutsche Stiftung Denkmalschutz" src="/images/2021/04/09_04_21_Foto_DSD_350x350.png" alt="Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden"/></noscript></a> <a class="modal" href="/images/2021/04/09_04_21_Foto_DSD_350x350.png" rel="{handler: 'iframe', size: {x:385, y:385}}"><div id="zoomIconWrapper"><span class="zoomIcon"></span></div></a> <figcaption>Die DSD unterstützt auch in diesem Jahr angehende Restaurator*innen mit Stipendien. Foto: Deutsche Stiftung Denkmalschutz</figcaption></figure></div><div class="article-body"><div class="date"> 09. April 2021 </div><h1>Mit Stipendium „Restaurator*in im Handwerk“ werden</h1><ul class="article-info inline"> <li class="author"> </li> </ul><div class="img_show_medium"><figure class="img-left"> <img class="jch-lazyload" title="Die DSD unterst&uuml;tzt auch in diesem Jahr angehende Restaurator*innen mit Stipendien. Foto: Deutsche Stiftung Denkmalschutz" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/04/09_04_21_Foto_DSD_350x350.png" alt="Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden"/><noscript><img title="Die DSD unterst&uuml;tzt auch in diesem Jahr angehende Restaurator*innen mit Stipendien. Foto: Deutsche Stiftung Denkmalschutz" src="/images/2021/04/09_04_21_Foto_DSD_350x350.png" alt="Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden"/></noscript><figcaption>Die DSD unterstützt auch in diesem Jahr angehende Restaurator*innen mit Stipendien. Foto: Deutsche Stiftung Denkmalschutz</figcaption></figure><div class="show-for-small-only small-10"><hr /> <span class="anzeige">Anzeige</span><br><div id="mobile_medium_rectangle"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/176" target="_blank" rel="noopener noreferrer" title="Fördergeld-Service-mobile April"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/banners/320x250_Frdergeld-Service.gif" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | 320x250_Frdergeld-Service" alt="F&ouml;rdergeld-Service-mobile April"/><noscript><img src="https://www.ausbauundfassade.de/images/banners/320x250_Frdergeld-Service.gif" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | 320x250_Frdergeld-Service" alt="F&ouml;rdergeld-Service-mobile April"/></noscript></a> <div class="clr"></div></div></div></div></div><hr /></div><p>Ab sofort können sich Handwerker und Handwerkerinnen für die diesjährigen Stipendien der Fortbildung zum Restaurator im Handwerk bewerben.</p><p>Die Deutsche Stiftung Denkmalschutz (DSD) unterstützt auch 2021 mit Stipendien angehende Restaurator und Restauratorinnen. In diesem Jahr können sogar bis zu 15 Stipendien à 3.000 Euro vergeben werden. Oft fehlen jungen Handwerker und Handwerkerinnen die Mittel, um Lehrgänge anerkannter denkmalpflegerischer Bildungszentren zu besuchen und die entsprechenden Prüfungen bei den zuständigen Handwerkskammern abzulegen.</p><p>Der historische Baubestand benötigt zu seiner Pflege und Erhaltung eigens geschulte Handwerker*innen. Die Kompetenz im Umgang mit historischen Materialien und Techniken sowie die Kenntnisse moderner denkmalgeeigneter Methoden werden im modernen Baugeschehen häufig weder in der Ausbildung noch in den Meisterlehrgängen gelehrt. Damit das Wissen und Können dieses besonderen Arbeitsfeldes nicht verlorengeht, erhalten junge und qualifizierte Handwerker*innen durch das Stipendium die Chance, an der beruflichen Weiterbildung teilzunehmen.</p><p>Die Auswahl der Bewerber erfolgt durch eine von der DSD berufene Fachjury, die dem Stiftungsvorstand geeignete Empfänger vorschlägt. Bewerbungsschluss ist der 30. September 2021. Informationen über die Vergaberichtlinien finden Sie auf der <a href="http://presseabo.denkmalschutz.de/i/6nQVEnQlvEXzROku0YOBYAWIcDk3GNWTBlJpMJfsDjln2XPHwxzlDA" target="_blank" rel="noopener">DSD-Website</a>.</p><p><em>Quelle: DSD / Delia Roscher</em></p></div></div></div><div id="socialShareBottom" class="text-right"> <a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/></noscript></a> <a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Mit+Stipendium+%E2%80%9ERestaurator%2Ain+im+Handwerk%E2%80%9C+werden+-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a> <a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/></noscript></a> <a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a> </div><footer> </footer> </article> </div><div class="large-3 medium-3 hide-for-small columns rightcontent"><div id="desktop_mobile_medium_rectangle_desktop"><div class="moduletable"><div class="bannergroup"> </div> </div> </div><div id="ausbauserie"><div class="moduletable"><div class="custom"><p><a href="https://www.mappe.de/2587?utm_source=ausbau" target="_blank" rel="noopener"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMzUwIj48L3N2Zz4=" data-src="/images/2021/Serie/Mappe_Serie_ausbauundfassade_Beitragsbild.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Mappe_Serie_ausbauundfassade_Beitragsbild" alt="Mappe.de Beitragsbild" width="350" height="350"/><noscript><img src="/images/2021/Serie/Mappe_Serie_ausbauundfassade_Beitragsbild.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Mappe_Serie_ausbauundfassade_Beitragsbild" alt="Mappe.de Beitragsbild" width="350" height="350"/></noscript></a></p></div></div></div><div class="moduletable"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/170" target="_blank" rel="noopener noreferrer" title="Fördergeld-Service April"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMzUwIj48L3N2Zz4=" data-src="https://www.ausbauundfassade.de/images/Banner/2019/350x350_Frdergeld-Service_AusbauFassade.gif" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | 350x350_Frdergeld-Service_AusbauFassade" alt="F&ouml;rdergeld-Service April" width="350" height="350"/><noscript><img src="https://www.ausbauundfassade.de/images/Banner/2019/350x350_Frdergeld-Service_AusbauFassade.gif" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | 350x350_Frdergeld-Service_AusbauFassade" alt="F&ouml;rdergeld-Service April" width="350" height="350"/></noscript></a> <div class="clr"></div></div></div></div><div class="moduletable toggle_video_daemmen_lohnt_sich-Container"><div class="bannergroup toggle_video_daemmen_lohnt_sich-Container"> </div> </div><div class="moduletable rightModuleNewsletter"><h3><span class="backh"><span class="backh2"><span class="backh3">Kostenlose Newsletteranmeldung</span></span></span></h3><div class="acymailing_module rightModuleNewsletter" id="acymailing_module_formAcymailing81381"><div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing81381" style="text-align:center"><form id="formAcymailing81381" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing81381')" method="post" name="formAcymailing81381"><div class="acymailing_module_form"><div class="acymailing_form"><p class="onefield fieldacyemail" id="field_email_formAcymailingformAcymailing81381"> <span class="acyfield_email acy_requiredField"> <input id="user_email_formAcymailingformAcymailing81381" style="width:80%" onfocus="if(this.value == 'E-Mail *') this.value = '';" onblur="if(this.value=='') this.value='E-Mail *';" type="text" class="inputbox required" name="user[email]" value="E-Mail *" title="E-Mail *"> </span> </p><p class="onefield fieldacynewsletter" id="field_newsletter_formAcymailingformAcymailing81381"> <span class="acyfield_newsletter acy_requiredField"> <input type="hidden" name="user[newsletter]" value=" "> <span id="span_user_newsletter_formAcymailingformAcymailing81381_Ja"><label for="user_newsletter_formAcymailingformAcymailing81381_Ja"><input type="checkbox" name="user[newsletter][]" value="Ja" id="user_newsletter_formAcymailingformAcymailing81381_Ja" title="Newsletter *"> Ja, ich möchte den kostenlosen E-Mail-Newsletter aus meiner Branche. Meine Daten werden dazu gespeichert, aber ausschließlich für den Newsletter-Versand verwendet. Wenn ich den Newsletter nicht weiter erhalten möchte, kann ich der Speicherung jederzeit widersprechen. Eine Weitergabe meiner Daten an Dritte erfolgt nicht. Weitere Informationen dazu stehen in der <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung von C. Maurer Fachmedien</a>.</label></span> </span> </p><div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing81381"><img id="captcha_picture_formAcymailing81381" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2MCIgaGVpZ2h0PSIzNSI+PC9zdmc+" data-src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing81381&amp;val=7327" alt="captcha"/><noscript><img id="captcha_picture_formAcymailing81381" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing81381&amp;val=7327" alt="captcha"/></noscript><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing81381')">&nbsp;</span><input id="user_captcha_formAcymailing81381" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px"/> </div><p class="acysubbuttons"> <input class="button subbutton btn btn-primary" type="submit" value="Jetzt abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing81381'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </p></div><input type="hidden" name="ajax" value="1"/> <input type="hidden" name="acy_source" value="module_196"/> <input type="hidden" name="ctrl" value="sub"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk"/> <input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15251-mit-stipendium-zum-restaurator-im-handwerk"/> <input type="hidden" name="option" value="com_acymailing"/> <input type="hidden" name="hiddenlists" value="1"/> <input type="hidden" name="acyformname" value="formAcymailing81381"/> </div></form></div></div></div><div class="moduletable"><div id="qualifications"><h3> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/></noscript> <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span> </h3><div class="customextraboxleft"><div class='weiterbild'><div class='date'>13.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4512">B 21.2.30 Asbest - 1-tägiger Auffrischungslehrgang für Sachkundige nach TRGS 519 Anlage 5</a></div><div class='weiterbild'><div class='date'>15.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4501">B 21.2.21 Qualitätsüberwachung im Innenausbau</a></div><div class='weiterbild'><div class='date'>15.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4513">B 21.1.78 Digitale Bildbearbeitung von Schäden</a></div><div class='weiterbild'><div class='date'>16.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4502">B 21.2.23 Schnittstellen im Ausbau</a></div><div class='weiterbild'><div class='date'>16.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4514">B 20.1.76 Mängelfreie Planung und Ausführung von Estrich und Oberböden</a></div><div class='weiterbild'><div class='date'>22.04.21 - 23.07.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4515">B 20.1.80 Sachverständiger für Bewertung von bebauten Grundstücken</a></div><div class='weiterbild'><div class='date'>22.04.21 - 23.04.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4516">W 21.6.12 Einsatz erneuerbarer Energien - nicht nur - im Gebäudebestand Onlinge Seminar</a></div><div class='weiterbild'><div class='date'>22.04.21 - 23.04.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4517">B 21.1.31 Unerweisungslehrgang für erfahrene Kranführer</a></div><div class='weiterbild'><div class='date'>22.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4518">B 21.2.24 Trockenbau: Leistungsbeschreibung,
fachgerechte Montage und Abnahme</a></div><div class='weiterbild'><div class='date'>23.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4503">B 21.1.72 Brandschutz - Materialeigenschaften,Brandverhalten, normative Einstufung</a></div><div class='weiterbild link'> <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a> </div></div></div></div><div class="moduletable meistgelesen"><h3><span class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3><div class="mostread meistgelesen"><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/03/_assets_user_upload_schuster-2377-2_350x350.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | _assets_user_upload_schuster-2377-2_350x350"/><noscript><img src="/images/2021/03/_assets_user_upload_schuster-2377-2_350x350.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | _assets_user_upload_schuster-2377-2_350x350"/></noscript></div><div class="txt"><div class="date">15.03.2021</div> <a href="/news/15230-faf-2022-findet-statt"> FAF 2022 findet statt</a> </div></div><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/03/Blau_Stuttgart_Foto_Zooey_Braun_350x350.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Blau_Stuttgart_Foto_Zooey_Braun_350x350"/><noscript><img src="/images/2021/03/Blau_Stuttgart_Foto_Zooey_Braun_350x350.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Blau_Stuttgart_Foto_Zooey_Braun_350x350"/></noscript></div><div class="txt"><div class="date">20.03.2021</div> <a href="/news/15235-eine-farbe-ist-programm-blau-stuttgart-als-schoenste-bar-ausgezeichnet"> Eine Farbe ist Programm: „Blau“ Stuttgart als schönste Bar ausgezeichnet</a> </div></div><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/03/PR_AZUBIYO_1_350x350.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | PR_AZUBIYO_1_350x350"/><noscript><img src="/images/2021/03/PR_AZUBIYO_1_350x350.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | PR_AZUBIYO_1_350x350"/></noscript></div><div class="txt"><div class="date">16.03.2021</div> <a href="/news/15231-junge-menschen-suchen-online"> Junge Menschen suchen online</a> </div></div></div></div><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="custom"> </div> </div> </div><div class="show-for-small-only small-10 columns rightcontent mobile"><div class="moduletable"><div id="qualifications"><h3> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/></noscript> <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span> </h3><div class="customextraboxleft"><div class='weiterbild'><div class='date'>13.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4512">B 21.2.30 Asbest - 1-tägiger Auffrischungslehrgang für Sachkundige nach TRGS 519 Anlage 5</a></div><div class='weiterbild'><div class='date'>15.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4501">B 21.2.21 Qualitätsüberwachung im Innenausbau</a></div><div class='weiterbild'><div class='date'>15.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4513">B 21.1.78 Digitale Bildbearbeitung von Schäden</a></div><div class='weiterbild'><div class='date'>16.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4502">B 21.2.23 Schnittstellen im Ausbau</a></div><div class='weiterbild'><div class='date'>16.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4514">B 20.1.76 Mängelfreie Planung und Ausführung von Estrich und Oberböden</a></div><div class='weiterbild'><div class='date'>22.04.21 - 23.07.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4515">B 20.1.80 Sachverständiger für Bewertung von bebauten Grundstücken</a></div><div class='weiterbild'><div class='date'>22.04.21 - 23.04.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4516">W 21.6.12 Einsatz erneuerbarer Energien - nicht nur - im Gebäudebestand Onlinge Seminar</a></div><div class='weiterbild'><div class='date'>22.04.21 - 23.04.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4517">B 21.1.31 Unerweisungslehrgang für erfahrene Kranführer</a></div><div class='weiterbild'><div class='date'>22.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4518">B 21.2.24 Trockenbau: Leistungsbeschreibung,
fachgerechte Montage und Abnahme</a></div><div class='weiterbild'><div class='date'>23.04.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4503">B 21.1.72 Brandschutz - Materialeigenschaften,Brandverhalten, normative Einstufung</a></div><div class='weiterbild link'> <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a> </div></div></div></div><div class="moduletable meistgelesen"><h3><span class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3><div class="mostread meistgelesen"><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/03/_assets_user_upload_schuster-2377-2_350x350.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | _assets_user_upload_schuster-2377-2_350x350"/><noscript><img src="/images/2021/03/_assets_user_upload_schuster-2377-2_350x350.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | _assets_user_upload_schuster-2377-2_350x350"/></noscript></div><div class="txt"><div class="date">15.03.2021</div> <a href="/news/15230-faf-2022-findet-statt"> FAF 2022 findet statt</a> </div></div><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/03/Blau_Stuttgart_Foto_Zooey_Braun_350x350.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Blau_Stuttgart_Foto_Zooey_Braun_350x350"/><noscript><img src="/images/2021/03/Blau_Stuttgart_Foto_Zooey_Braun_350x350.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Blau_Stuttgart_Foto_Zooey_Braun_350x350"/></noscript></div><div class="txt"><div class="date">20.03.2021</div> <a href="/news/15235-eine-farbe-ist-programm-blau-stuttgart-als-schoenste-bar-ausgezeichnet"> Eine Farbe ist Programm: „Blau“ Stuttgart als schönste Bar ausgezeichnet</a> </div></div><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/03/PR_AZUBIYO_1_350x350.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | PR_AZUBIYO_1_350x350"/><noscript><img src="/images/2021/03/PR_AZUBIYO_1_350x350.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | PR_AZUBIYO_1_350x350"/></noscript></div><div class="txt"><div class="date">16.03.2021</div> <a href="/news/15231-junge-menschen-suchen-online"> Junge Menschen suchen online</a> </div></div></div></div></div></div><div class="show-for-medium-down"><div class="moduletable"><div class="bannergroup"> </div> </div> </div><div class="row"> <a id="scrollToTop" href="#"><div class="scrolltop"> Nach oben &uArr; </div></a> </div></div><div id="footer" class="footer"><div class="row"><div class="large-2 medium-2 hide-for-small columns smallin"><div class="moduletable"><div class="custom"><h4>Buchshop</h4><p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjAiIGhlaWdodD0iMjI2Ij48L3N2Zz4=" data-src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Umschlag_Expertenwissen" alt="" width="160" height="226"/><noscript><img src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Umschlag_Expertenwissen" alt="" width="160" height="226"/></noscript></a></p><p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><strong>Neu! </strong>Expertenwissen<br />Ausbau und Fassade Schäden vermeiden - Schäden beheben</a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns smallin"><div class="moduletable"><div class="custom"><h4>Aktuelle Ausgabe</h4><p><a href="/15247" target="_blank" rel="noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjciIGhlaWdodD0iMjM2Ij48L3N2Zz4=" data-src="/images/Ausgaben_Titelbilder/2021/Titel_Ausbau_04_2021_250px.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Titel_Ausbau_04_2021_250px" alt="Ausbau und " width="167" height="236" style="border: 2px solid #666666;"/><noscript><img src="/images/Ausgaben_Titelbilder/2021/Titel_Ausbau_04_2021_250px.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Titel_Ausbau_04_2021_250px" alt="Ausbau und " width="167" height="236" style="border: 2px solid #666666;"/></noscript></a></p><p><a href="/15247" target="_blank" rel="noreferrer">ausbau + fassade 04/2021</a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns"><div class="moduletable"><div class="custom"><h4>Inhalte</h4><p><a href="/news" rel="alternate">News</a><br /><a href="/zeitschrift/profil" rel="alternate">Zeitschrift</a><a href="/zeitschrift/profil" rel="alternate"><br /></a><a href="/putz-trockenbau/putze" rel="alternate">Putz + Trockenbau<br /></a><a href="/technik-trends/werkzeug" rel="alternate">Technik + Trends<br /></a><a href="/farbe-gestaltung/stuck" rel="alternate">Farbe + Gestaltung<br /></a><a href="/chefsache/marketing" rel="alternate">Chefsache<br /></a><a href="/service/aboservice" rel="alternate">Aboservice<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns newsletter"><div class="moduletable"><div class="custom"><h4>Newsletter</h4><p>Der <a href="/service/newsletter" rel="alternate">Newsletter </a>informiert Sie rund um die Stuckateur- und Ausbau-Branche. Die aktuellen Nachrichten erhalten Sie kostenlos einmal in der Woche.</p><h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4><p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;"/><noscript><img src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;"/></noscript></a>&nbsp;&nbsp; <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40"/><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40"/></noscript></a>&nbsp; &nbsp;<a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/website/xingicon.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | xingicon" alt="" width="40" height="40"/><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | xingicon" alt="" width="40" height="40"/></noscript></a>&nbsp; &nbsp;<a href="https://www.instagram.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/insta_index.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | insta_index" alt="" width="40" height="40"/><noscript><img src="/images/insta_index.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | insta_index" alt="" width="40" height="40"/></noscript></a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns"><div class="moduletable"><h3><span class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3><form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline"><div class="userdata"><div id="form-login-username" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-user hasTooltip" title="Benutzername"></span> <label for="modlgn-username" class="element-invisible">Benutzername</label> </span> <input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername"/> </div></div></div><div id="form-login-password" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-lock hasTooltip" title="Postleitzahl"> </span> <label for="modlgn-passwd" class="element-invisible">Postleitzahl </label> </span> <input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl"/> </div></div></div><div id="form-login-submit" class="control-group"><div class="controls"> <button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button> </div> </div><ul class="unstyled"> <li> <a href="/login?view=registration"> Registrieren <span class="icon-arrow-right"></span></a> </li> <li> <a href="/login?view=remind"> Benutzername vergessen?</a> </li> <li> <a href="/login?view=reset"> Passwort vergessen?</a> </li> </ul> <input type="hidden" name="option" value="com_users"/> <input type="hidden" name="task" value="user.login"/> <input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1MjUxLW1pdC1zdGlwZW5kaXVtLXp1bS1yZXN0YXVyYXRvci1pbS1oYW5kd2Vyaw=="/> <input type="hidden" name="b73604382ccd0ef4f2542d9f747eee7e" value="1" /> </div></form></div><div class="moduletablelogomaurer"><div class="customlogomaurer"><p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODUiIGhlaWdodD0iNTAiPjwvc3ZnPg==" data-src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | logo_cmaurer_frei" alt="" width="185" height="50"/><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | logo_cmaurer_frei" alt="" width="185" height="50"/></noscript></a></p></div></div></div><div class="show-for-small-only small-10 mobile"><div class="moduletable"><h3><span class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3><form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline"><div class="userdata"><div id="form-login-username" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-user hasTooltip" title="Benutzername"></span> <label for="modlgn-username" class="element-invisible">Benutzername</label> </span> <input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername"/> </div></div></div><div id="form-login-password" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-lock hasTooltip" title="Postleitzahl"> </span> <label for="modlgn-passwd" class="element-invisible">Postleitzahl </label> </span> <input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl"/> </div></div></div><div id="form-login-submit" class="control-group"><div class="controls"> <button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button> </div> </div><ul class="unstyled"> <li> <a href="/login?view=registration"> Registrieren <span class="icon-arrow-right"></span></a> </li> <li> <a href="/login?view=remind"> Benutzername vergessen?</a> </li> <li> <a href="/login?view=reset"> Passwort vergessen?</a> </li> </ul> <input type="hidden" name="option" value="com_users"/> <input type="hidden" name="task" value="user.login"/> <input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1MjUxLW1pdC1zdGlwZW5kaXVtLXp1bS1yZXN0YXVyYXRvci1pbS1oYW5kd2Vyaw=="/> <input type="hidden" name="b73604382ccd0ef4f2542d9f747eee7e" value="1" /> </div></form></div></div><div class="show-for-small-only small-10 mobile footerinhalteMobile"><div class="moduletable"><div class="custom"><h4>Inhalte</h4><p><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div></div></div><div class="show-for-small-only small-10 mobile"><div class="moduletable"><div class="custom"><h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4><p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;"/><noscript><img src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;"/></noscript></a>&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40"/><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40"/></noscript></a>&nbsp; &nbsp;<a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/website/xingicon.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | xingicon" alt="" width="40" height="40"/><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | xingicon" alt="" width="40" height="40"/></noscript></a>&nbsp; &nbsp;<a href="https://www.instagram.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/insta_index.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | insta_index" alt="" width="40" height="40"/><noscript><img src="/images/insta_index.jpg" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | insta_index" alt="" width="40" height="40"/></noscript></a></p></div></div></div><div class="show-for-small-only small-10 mobile"><div class="moduletablelogomaurer"><div class="customlogomaurer"><p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODUiIGhlaWdodD0iNTAiPjwvc3ZnPg==" data-src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | logo_cmaurer_frei" alt="" width="185" height="50"/><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Mit Stipendium &bdquo;Restaurator*in im Handwerk&ldquo; werden | logo_cmaurer_frei" alt="" width="185" height="50"/></noscript></a></p></div></div></div></div></div></div><div class="bannerright hide-for-medium-down"><div id="bannerright"><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div><div class="show-for-small-only small-10"><div id="magneticAd"> </div> </div> <script src="/media/plg_jchoptimize/cache/js/9e83e3bfd4d18b9cc44e3f5750edfd19.js" async="async"></script> </body> </html>