<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr"><head><meta charset="utf-8"/><meta name="viewport" content="width=device-width"/><base href="https://www.ausbauundfassade.de/news/15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="keywords" content="news"/><meta name="author" content="Wolfram Hülscher"/><meta name="og:url" content="https://www.ausbauundfassade.de/news/15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie"/><meta name="og:type" content="website"/><meta name="og:title" content="Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie"/><meta name="og:description" content="Julian Schreiner ist erster Landessieger im Landesleistungswettbewerb des Fliesen-, Platten- und Mosaiklegerhandwerks an der Bayerischen BauAkademie. Im Landesleistungswettbewerb der Stuckateure geht der erste Platz an Erol Kipti, der Zweite an Nasir Saeedi.
"/><meta name="og:image" content="https://www.ausbauundfassade.de/images/21_10_25_Foto_Bayerische_BauAkademie_2021_350_x_350.jpg"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="description" content="ausbauundfassade.de - das Portal für den Stuckateur- und Ausbauhandwerker mit Informationen über Materialien, Systeme, Maschinen, Geräte und Verarbeitung."/><meta name="generator" content="Joomla! - Open Source Content Management"/><title>Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie</title><link href="/templates/ausbauundfassade/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/> <script type="application/json" class="joomla-script-options new">{"csrf.token":"63f2b98407b08a9640f8a3c8df59ce07","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script><meta property="og:site_name" content="ausbauundfassade.de"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie"><meta name="twitter:description" content="Julian Schreiner ist erster Landessieger im Landesleistungswettbewerb des Fliesen-, Platten- und Mosaiklegerhandwerks an der Bayerischen BauAkademie. Im Landesleistungswettbewerb der Stuckateure geht der erste Platz an Erol Kipti, der Zweite an Nasir Saeedi.
"><meta name="twitter:image" content="https://www.ausbauundfassade.de/images/21_10_25_Foto_Bayerische_BauAkademie_2021_350_x_350.jpg"> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ausbauundfassade.de/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ausbauundfassade.de/news"},{"@type":"ListItem","position":3,"name":"Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie","item":"https://www.ausbauundfassade.de/news/15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie"}]}</script> <script>

    </script> <!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?9861849374a2f0bbd790e47a751c9edd" type="text/javascript"></script><![endif]--><link rel="preload" as="style" href="/media/com_jchoptimize/cache/css/d913a4d84490cc8588e7ec460641ead7.css" onload="this.rel='stylesheet'"/><style id="jch-optimize-critical-css">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</style><noscript><style>img.jch-lazyload,iframe.jch-lazyload{display:none}</style> </noscript> </head><body class=""><div class="row hide-for-small"><div id="bannerTopWrapper" class="large-10 medium-10 columns"><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="bannergroup"> </div> </div><div id="bannertop"><div style="float:left;"><div class="moduletable"><div class="bannergroup"> </div> </div> </div><div style="float:right"><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div> </div> </div><div class="bannerleft hide-for-medium-down"><div id="bannerleft"><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div><div class="row"><div class="large-3 medium-4 small-10 columns header"><div id="logo"> <a href="/"><img src="/templates/ausbauundfassade/images/logo.png" alt="ausbauundfassade.de" title="ausbauundfassade.de"/></a> </div></div><div class="large-7 medium-6 small-10 columns auxposleft"><div class="aux"><div class="moduletable"><ul class="left"> <li class="item-147 has-dropdown not-click parent"><a href="/mediadaten">Mediadaten</a><ul class="dropdown unstyled small"><li class="item-273 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer">Weiterbildungsführer</a><ul class="dropdown unstyled small"><li class="item-407 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel">Werbeformen</a><ul class="dropdown unstyled small"><li class="item-419"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel/baumit">baumit</a></li></ul></li></ul></li></ul></li><li class="item-1168"><a href="/service/newsletter">Newsletter</a></li><li class="item-126"><a href="/top-contact">Kontakt</a></li><li class="item-331"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank">Shop</a></li><li class="item-476"><a href="/lexikon">Lexikon</a></li><li class="item-269"><a class="initialism basic_open btn btn-success" href="/login">Login</a></li></ul></div></div><div class="searchbox"><div class="moduletable"><form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.ausbauundfassade.de/" method="get"><div class="rokajaxsearch "><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchbegriff"/> <input type="submit" class="searchbt_top" value=" "/> </div><input type="hidden" name="searchphrase" value="exact"/> <input type="hidden" name="limit" value="0"/> <input type="hidden" name="ordering" value="newest"/> <input type="hidden" name="view" value="search"/> <input type="hidden" name="option" value="com_search"/> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div></div></div></div><div class="row"> <nav class="top-bar" data-topbar role="navigation"><ul class="title-area"> <li class="name"></li> <li class="toggle-topbar menu-icon"><a href="#"><span>Navigation</span></a></li> </ul><section class="top-bar-section"><div class="moduletable"><ul class="left" id="sf-menu"> <li class="item-330 current active has-dropdown not-click parent"><a href="/news">News</a><ul class="dropdown unstyled small"><li class="item-387"><a href="/news/firmen-personen">Firmen + Personen</a></li><li class="item-388"><a href="/news/markt-wirtschaft">Markt + Wirtschaft</a></li><li class="item-481"><a href="/news/weiterbildung">Weiterbildung</a></li><li class="item-390"><a href="/news/tipps">Tipps</a></li><li class="item-398"><a href="/news/veranstaltungen">Veranstaltungen</a></li></ul></li><li class="item-350 has-dropdown not-click parent"><a href="#">Putz + Trockenbau</a><ul class="dropdown unstyled small"><li class="item-351"><a href="/putz-trockenbau/putze">Putze</a></li><li class="item-352"><a href="/putz-trockenbau/trockenbau">Trockenbau</a></li><li class="item-353"><a href="/putz-trockenbau/brandschutz">Brandschutz</a></li><li class="item-354"><a href="/putz-trockenbau/akustik">Akustik</a></li><li class="item-355"><a href="/putz-trockenbau/aussendaemmung">Außendämmung</a></li><li class="item-356"><a href="/putz-trockenbau/innendaemmung">Innendämmung</a></li><li class="item-357"><a href="/putz-trockenbau/sanierung">Sanierung</a></li><li class="item-358"><a href="/putz-trockenbau/boden">Boden</a></li></ul></li><li class="item-359 has-dropdown not-click parent"><a href="#">Technik + Trends</a><ul class="dropdown unstyled small"><li class="item-360"><a href="/technik-trends/werkzeug">Werkzeug, Arbeitsmittel</a></li><li class="item-361"><a href="/technik-trends/leitern-gerueste">Leitern, Gerüste</a></li><li class="item-362"><a href="/technik-trends/innovationen">Innovationen</a></li><li class="item-363"><a href="/technik-trends/maschinentechnik">Maschinentechnik</a></li><li class="item-364"><a href="/technik-trends/flaechenheizung">Flächenheizung</a></li><li class="item-365"><a href="/technik-trends/daemmstoffe">Dämmstoffe</a></li><li class="item-366"><a href="/technik-trends/einbauten">Einbauten</a></li><li class="item-367"><a href="/technik-trends/dachgeschoss">Dachgeschoss</a></li><li class="item-452"><a href="/technik-trends/sachverstand">Sachverstand</a></li></ul></li><li class="item-368 has-dropdown not-click parent"><a href="#">Farbe + Gestaltung</a><ul class="dropdown unstyled small"><li class="item-369"><a href="/farbe-gestaltung/stuck">Stuck</a></li><li class="item-370"><a href="/farbe-gestaltung/oberflaechen">Oberflächen</a></li><li class="item-371"><a href="/farbe-gestaltung/fassaden">Fassaden</a></li><li class="item-372"><a href="/farbe-gestaltung/innenraeume">Innenräume</a></li><li class="item-373"><a href="/farbe-gestaltung/decken">Decken</a></li><li class="item-420"><a href="/farbe-gestaltung/farbe">Farbe</a></li><li class="item-374"><a href="/farbe-gestaltung/denkmal">Denkmal</a></li><li class="item-375"><a href="/farbe-gestaltung/wohngesundheit">Wohngesundheit</a></li><li class="item-376"><a href="/farbe-gestaltung/licht">Licht</a></li></ul></li><li class="item-377 has-dropdown not-click parent"><a href="#">Chefsache</a><ul class="dropdown unstyled small"><li class="item-378"><a href="/chefsache/marketing">Marketing</a></li><li class="item-379"><a href="/chefsache/recht">Recht</a></li><li class="item-380"><a href="/chefsache/software">Software</a></li><li class="item-381"><a href="/chefsache/unternehmensfuehrung">Unternehmensführung</a></li><li class="item-382"><a href="/chefsache/aus-und-weiterbildung">Aus- und Weiterbildung</a></li><li class="item-383"><a href="/chefsache/mensch-und-markt">Mensch und Markt</a></li><li class="item-384"><a href="/chefsache/nachwuchs">Nachwuchs</a></li><li class="item-385"><a href="/chefsache/geschaeftsidee">Geschäftsidee</a></li></ul></li><li class="item-149 has-dropdown not-click parent"><a href="/zeitschrift">Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-216"><a href="/zeitschrift/profil">Profil</a></li><li class="item-153"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte" target="_blank">Sonderhefte</a></li><li class="item-268"><a href="/zeitschrift/ausgaben-alt">Ältere Ausgaben</a></li><li class="item-1234"><a href="/zeitschrift/ausgaben-2020">Ausgaben 2020</a></li><li class="item-1050"><a href="/zeitschrift/ausgaben-2019">Ausgaben 2019</a></li><li class="item-924"><a href="/zeitschrift/ausgaben-2018">Ausgaben 2018</a></li><li class="item-787"><a href="/zeitschrift/ausgaben-2017">Ausgaben 2017</a></li><li class="item-225"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/abo-angebote" target="_blank">Abo Angebote</a></li><li class="item-447"><a href="/zeitschrift/jahresinhaltsverzeichnisse">Jahresinhalt 2012 - 2018</a></li><li class="item-976"><a href="/zeitschrift/heftarchiv-2">Heftarchiv</a></li></ul></li><li class="item-170 has-dropdown not-click parent"><a href="#">Service</a><ul class="dropdown unstyled small"><li class="item-386"><a href="/service/info-plus">InfoPlus</a></li><li class="item-392"><a href="/service/merkblaetter">Merkblätter</a></li><li class="item-246"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/zeitschriften/testabonnement-orthop%C3%A4dieschuhtechnik-10-11-12-detail" target="_blank">Probeheft</a></li><li class="item-226"><a href="/service/aboservice">Aboservice</a></li><li class="item-171"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank">Shop</a></li><li class="item-173 parent"><a href="/service/stellenmarkt">Jobs &amp; Marktplatz</a></li><li class="item-169"><a href="/service/newsletter">Newsletter</a></li><li class="item-912"><a href="/service/anbieterverzeichnis">Anbieterverzeichnis</a></li><li class="item-482"><a href="/service/weiterbildungsfuehrer">Weiterbildungsführer</a></li><li class="item-564"><a href="/service/events">Events</a></li></ul></li></ul></div></section></nav> </div><div class="row hide-for-small"><div class="large-10 columns banner billboard"><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div><div class="row"><div class="large-10 columns banner"> </div> </div><div class="contentcontainer"><div class="row breadcrump hide-for-small"><div class="large-10 columns"><div class="moduletable"><div aria-label="Breadcrumbs" role="navigation"><ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"> <li class="active"> <span class="divider icon-location"></span> </li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/news" class="pathway"><span itemprop="name">News</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="2"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active"> <span itemprop="name"> Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie </span> <meta itemprop="position" content="3"></li> </ul> </div> </div> </div> </div><div class="row"><div class="large-7 medium-7 small-10 columns"><div id="system-message-container"> </div><article><div class="row"><div id="socialShareTop" class="clearfix text-right"> <a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/></noscript></a> <a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Landesleistungswettbewerbe+2021+an+der+Bayerische+BauAkademie+-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a> <a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/></noscript></a> <a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a> </div><div class="large-10 medium-10 small-10 columns articledetail"><div id="video_daemmen_lohnt_sich-Container"></div><div class="img_hide_medium"><figure class="img-left"> <a class="modal" href="/images/2021/10/21_10_25_Foto_Bayerische_BauAkademie_2021_350_x_350.jpg" rel="{handler: 'iframe', size: {x:385, y:298}}"> <img class="jch-lazyload" title="Siegerehrung Landesleistungswettbewerb der Stuckateure 2021 &ndash; Der Pr&uuml;fungsausschuss und die Gewinner: 1. Platz Erol Kipti, 2. Platz Nasir Saeedi. Foto: Bayerische BauAkademie 2021" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/10/21_10_25_Foto_Bayerische_BauAkademie_2021_350_x_350.jpg" alt=""/><noscript><img title="Siegerehrung Landesleistungswettbewerb der Stuckateure 2021 &ndash; Der Pr&uuml;fungsausschuss und die Gewinner: 1. Platz Erol Kipti, 2. Platz Nasir Saeedi. Foto: Bayerische BauAkademie 2021" src="/images/2021/10/21_10_25_Foto_Bayerische_BauAkademie_2021_350_x_350.jpg" alt=""/></noscript></a> <a class="modal" href="/images/2021/10/21_10_25_Foto_Bayerische_BauAkademie_2021_350_x_350.jpg" rel="{handler: 'iframe', size: {x:385, y:298}}"><div id="zoomIconWrapper"><span class="zoomIcon"></span></div></a> <figcaption>Siegerehrung Landesleistungswettbewerb der Stuckateure 2021 – Der Prüfungsausschuss und die Gewinner: 1. Platz Erol Kipti, 2. Platz Nasir Saeedi. Foto: Bayerische BauAkademie 2021</figcaption></figure></div><div class="article-body"><div class="date"> 25. Oktober 2021 </div><h1>Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie</h1><ul class="article-info inline"> <li class="author"> </li> </ul><div class="img_show_medium"><div class="article_full_image_mobile"><figure class="img-left"> <img class="jch-lazyload" title="Siegerehrung Landesleistungswettbewerb der Stuckateure 2021 &ndash; Der Pr&uuml;fungsausschuss und die Gewinner: 1. Platz Erol Kipti, 2. Platz Nasir Saeedi. Foto: Bayerische BauAkademie 2021" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/10/21_10_25_Foto_Bayerische_BauAkademie_2021_350_x_350.jpg" alt=""/><noscript><img title="Siegerehrung Landesleistungswettbewerb der Stuckateure 2021 &ndash; Der Pr&uuml;fungsausschuss und die Gewinner: 1. Platz Erol Kipti, 2. Platz Nasir Saeedi. Foto: Bayerische BauAkademie 2021" src="/images/2021/10/21_10_25_Foto_Bayerische_BauAkademie_2021_350_x_350.jpg" alt=""/></noscript><figcaption>Siegerehrung Landesleistungswettbewerb der Stuckateure 2021 – Der Prüfungsausschuss und die Gewinner: 1. Platz Erol Kipti, 2. Platz Nasir Saeedi. Foto: Bayerische BauAkademie 2021</figcaption></figure></div><div class="show-for-small-only small-10"><hr /> <span class="anzeige">Anzeige</span><br><div id="mobile_medium_rectangle"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/207" target="_blank" rel="noopener noreferrer" title="Saint Gobain Rigips halfpage mobil 11.10.-14.11"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/Banner/2021/Ri-2021-0077_trockenbau_300x600px_211008.gif" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Ri-2021-0077_trockenbau_300x600px_211008" alt="Saint Gobain Rigips halfpage mobil 11.10.-14.11"/><noscript><img src="https://www.ausbauundfassade.de/images/Banner/2021/Ri-2021-0077_trockenbau_300x600px_211008.gif" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Ri-2021-0077_trockenbau_300x600px_211008" alt="Saint Gobain Rigips halfpage mobil 11.10.-14.11"/></noscript></a> <div class="clr"></div></div></div></div></div><hr /></div><p>Julian Schreiner ist erster Landessieger im Landesleistungswettbewerb des Fliesen-, Platten- und Mosaiklegerhandwerks an der Bayerischen BauAkademie. Im Landesleistungswettbewerb der Stuckateure geht der erste Platz an Erol Kipti, der Zweite an Nasir Saeedi.</p><p>Vom 6. bis 7. Oktober 2021 haben sich vier der bayerischen Kammerbesten der diesjährigen Gesellenprüfungen im Fliesen-, Platten- und Mosaiklegerhandwerk in der <a href="https://baybauakad.de/" target="_blank" rel="noopener">Bayerischen BauAkademie</a> in Feuchtwangen getroffen, um den Landestitel zu erringen.</p><p>Nachdem der Vorsitzende der Prüfungskommission, Günther Kropf, die anspruchsvolle Aufgabe vorgestellt hatte, gaben die Fliesenlegergesellen zwei Tage lang ihr Bestes, um auf Platz eins des Siegertreppchens zu stehen. Dabei war nicht nur exaktes Arbeiten gefragt, sondern auch die knappe Zeit musste gut eingeteilt werden, um das Werkstück rechtzeitig fertig zu stellen.</p><p>Am Ende setzte sich Julian Schreiner, Gerhard Reithmayr oHG aus Sankt Wolfgang im äußerst knappen Rennen durch. „Schön ist es. Ein gutes Gefühl“, antwortete er nach der Bekanntgabe des Siegers. „Da hat sich die ganze Arbeit gelohnt!“ Er konnte sich gegen drei weitere Teilnehmer aus den Handwerkskammern Unterfranken, Schwaben und Niederbayern-Oberpfalz behaupten und ist nun qualifiziert für den Bundesleistungswettbewerb, in dem er sich mit den Siegern der anderen Bundesländer Deutschlands messen kann.</p><p>Zeitgleich traten für das Stuckateurhandwerk zwei frischgebackene Stuckateurgesellen an, den Sieg nach Hause zu holen. Im Landesleistungswettbewerb der Stuckateure holte Erol Kipti aus Nürnberg den Sieg, Nasir Saeedi wurde Zweiter.</p><p>&nbsp;„Wir haben wieder einmal herausragende Leistungen von allen Teilnehmern gesehen. Gratulation dem Sieger und allen Mitstreitern! Mit dieser Leistung geht Bayern gut aufgestellt in die Bundesentscheide und ich drücke unseren Bayerischen Landessiegern die Daumen.“ gratulierte Gabriela Gottwald, Geschäftsführerin der Bayerischen BauAkademie zusammen mit dem Prüfungsausschuss.</p><p>Die Bayerische BauAkademie ist das Fort- und Weiterbildungszentrum des Bayerischen Baugewerbes. An dem Standort Feuchtwangen werden jährlich rund 3.500 Teilnehmer in etwa 500 Kursen in den Bereichen Bautechnik, Baumaschinentechnik, Management, Baurecht, Digitalisierung und EDV für den Bau unterrichtet. In unterschiedlichen Veranstaltungsformaten - vom eintägigen Forum mit Fachvorträgen hochkarätiger Referenten über vertiefende Seminare zur beruflichen Zusatzqualifikation bis hin zu mehrwöchigen Meisterkursen - bie-tet die Bayerische BauAkademie Bildungsmöglichkeiten für Erwachsene, egal ob Quereinsteiger, Weiterbildung oder Zertifikatserhaltung. In modernen Schulungs-räumen mit digitaler Technik, auf zeitgemäßen Baumaschinen im Gelände und fachkompetenten Dozenten wird für den Bau erforderliches Fachwissen in Theorie und Praxis vermittelt. Für einen angenehmen Aufenthalt bietet die Akademie über 200 wertige Zimmer in sieben Häusern, zahlreiche Möglichkeiten für eine ansprechende Freizeitgestaltung und eine anspruchsvolle regionale Küche an. <em>Quelle: Bayerische BauAkademie / Wolfram Hülscher</em></p></div></div></div><div id="socialShareBottom" class="text-right"> <a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen"/></noscript></a> <a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Landesleistungswettbewerbe+2021+an+der+Bayerische+BauAkademie+-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a> <a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen"/></noscript></a> <a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a> </div><footer><div class="keywords">Schlagworte:</div><ul class="tags inline"> <li class="tag-42 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/news" class="label label-info"> News </a> </li> </ul> </footer> </article><div class="clearfix"></div><p><div class="moduletable"><div id="recommendationtool" class=""><h3>Das könnte Sie auch interessieren</h3><div class="width33 item1"><div class="rec-image"> <a href="/news/15437-zahl-der-lehrlinge-steigt-weiter"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/Buehl_IMG_7514_350x350.jpg" alt="Foto: Wolfram H&uuml;lscher" title="Zahl der Lehrlinge steigt weiter"/><noscript><img src="/images/Buehl_IMG_7514_350x350.jpg" alt="Foto: Wolfram H&uuml;lscher" title="Zahl der Lehrlinge steigt weiter"/></noscript></a> </div><div class="rec-title"> <a href="/news/15437-zahl-der-lehrlinge-steigt-weiter"> Zahl der Lehrlinge steigt weiter </a> </div></div><div class="width33 item2"><div class="rec-image"> <a href="/news/15434-rekord-bei-fortbildungen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/11/wahlmodul_farbe_7_2021_4_350x350.jpg" alt="Foto: SAF" title="Rekord bei Fortbildungen"/><noscript><img src="/images/2021/11/wahlmodul_farbe_7_2021_4_350x350.jpg" alt="Foto: SAF" title="Rekord bei Fortbildungen"/></noscript></a> </div><div class="rec-title"> <a href="/news/15434-rekord-bei-fortbildungen"> Rekord bei Fortbildungen </a> </div></div><div class="width33 item3"><div class="rec-image"> <a href="/news/15428-azubis-sanieren-historische-baustelle"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/12_10_21_Azubis_sanieren_historische_Baustelle_350x350.jpg" alt="Foto: Bauwirtschaft Baden-W&uuml;rttemberg" title="Azubis sanieren historische Baustelle"/><noscript><img src="/images/12_10_21_Azubis_sanieren_historische_Baustelle_350x350.jpg" alt="Foto: Bauwirtschaft Baden-W&uuml;rttemberg" title="Azubis sanieren historische Baustelle"/></noscript></a> </div><div class="rec-title"> <a href="/news/15428-azubis-sanieren-historische-baustelle"> Azubis sanieren historische Baustelle </a> </div></div><hr /><div class='clearfix'></div><div class="width33 item1"><div class="rec-image"> <a href="/news/15399-faf-wird-im-fruehjahr-2023-stattfinden"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/10_09_21_Foto_GHM_350x350.jpg" alt="Foto: GHM" title="FAF wird im Fr&uuml;hjahr 2023 stattfinden"/><noscript><img src="/images/2021/09/10_09_21_Foto_GHM_350x350.jpg" alt="Foto: GHM" title="FAF wird im Fr&uuml;hjahr 2023 stattfinden"/></noscript></a> </div><div class="rec-title"> <a href="/news/15399-faf-wird-im-fruehjahr-2023-stattfinden"> FAF wird im Frühjahr 2023 stattfinden </a> </div></div><div class="width33 item2"><div class="rec-image"> <a href="/news/15397-kit-erneut-verschoben"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/09_09_21_Foto_Zerbor_stock.adobe.com_350x350.jpeg" alt="Foto: Zerbor/stock.adobe.com" title="KIT erneut verschoben"/><noscript><img src="/images/2021/09/09_09_21_Foto_Zerbor_stock.adobe.com_350x350.jpeg" alt="Foto: Zerbor/stock.adobe.com" title="KIT erneut verschoben"/></noscript></a> </div><div class="rec-title"> <a href="/news/15397-kit-erneut-verschoben"> KIT erneut verschoben </a> </div></div><div class="width33 item3"><div class="rec-image"> <a href="/news/15388-ausbildung-im-bau-auf-hohem-niveau"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="Ausbildung im Bau auf hohem Niveau"/><noscript><img src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="Ausbildung im Bau auf hohem Niveau"/></noscript></a> </div><div class="rec-title"> <a href="/news/15388-ausbildung-im-bau-auf-hohem-niveau"> Ausbildung im Bau auf hohem Niveau </a> </div></div><hr /><div class='clearfix'></div><div class="width33 item1"><div class="rec-image"> <a href="/news/15387-wie-der-gips-der-zukunft-aussieht"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/02_09_21_Wie_der_Gips_der_Zukunft_aussieht_Foto_Knauf_2_350x350.jpg" alt="Gips ist ein wichtiger Baustoff, neben dem klassischen Abbau gewinnt Recycling an Bedeutung. Foto: Knauf" title="Wie der Gips der Zukunft aussieht"/><noscript><img src="/images/2021/09/02_09_21_Wie_der_Gips_der_Zukunft_aussieht_Foto_Knauf_2_350x350.jpg" alt="Gips ist ein wichtiger Baustoff, neben dem klassischen Abbau gewinnt Recycling an Bedeutung. Foto: Knauf" title="Wie der Gips der Zukunft aussieht"/></noscript></a> </div><div class="rec-title"> <a href="/news/15387-wie-der-gips-der-zukunft-aussieht"> Wie der Gips der Zukunft aussieht </a> </div></div><div class="width33 item2"><div class="rec-image"> <a href="/news/15386-handwerk-wirbt-im-wahlkampfsommer-mit-integration-nachhaltigkeit-und-moderner-arbeitswelt"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/01_09_21_Handwerk_wirbt_im_Wahlkampfsommer_mit_Inategration_Nachhaltigkeit_und_moderner_Arbeitswelt_Werner_Will_Stuckateur_Pressebild1_1_350x350.jpg" alt="Stuckateurmeister Werner Will m&ouml;chte mit nat&uuml;rlichen Baustoffen arbeiten. Foto: DHKT/handwerk.de, Fotograf: Matthias Ziegler c/o Soothing Shade" title="Handwerk wirbt im Wahlkampfsommer mit Integration, Nachhaltigkeit und moderner Arbeitswelt"/><noscript><img src="/images/2021/09/01_09_21_Handwerk_wirbt_im_Wahlkampfsommer_mit_Inategration_Nachhaltigkeit_und_moderner_Arbeitswelt_Werner_Will_Stuckateur_Pressebild1_1_350x350.jpg" alt="Stuckateurmeister Werner Will m&ouml;chte mit nat&uuml;rlichen Baustoffen arbeiten. Foto: DHKT/handwerk.de, Fotograf: Matthias Ziegler c/o Soothing Shade" title="Handwerk wirbt im Wahlkampfsommer mit Integration, Nachhaltigkeit und moderner Arbeitswelt"/></noscript></a> </div><div class="rec-title"> <a href="/news/15386-handwerk-wirbt-im-wahlkampfsommer-mit-integration-nachhaltigkeit-und-moderner-arbeitswelt"> Handwerk wirbt im Wahlkampfsommer mit Integration,... </a> </div></div><div class="width33 item3"><div class="rec-image"> <a href="/news/15374-einen-erfolgreichen-ausbildungsgang-zurueckgewinnen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/08/17_08_21_Foto__khorixas_AdobeStock.com_350x350.jpg" alt="Ob der Ausbildungsgang Trockenbaumonteur*in wieder stattfinden kann, wird sich noch zeigen. Foto: khorixas/AdobeStock" title="Einen erfolgreichen Ausbildungsgang zur&uuml;ckgewinnen"/><noscript><img src="/images/2021/08/17_08_21_Foto__khorixas_AdobeStock.com_350x350.jpg" alt="Ob der Ausbildungsgang Trockenbaumonteur*in wieder stattfinden kann, wird sich noch zeigen. Foto: khorixas/AdobeStock" title="Einen erfolgreichen Ausbildungsgang zur&uuml;ckgewinnen"/></noscript></a> </div><div class="rec-title"> <a href="/news/15374-einen-erfolgreichen-ausbildungsgang-zurueckgewinnen"> Einen erfolgreichen Ausbildungsgang zurückgewinnen </a> </div></div><hr /><div class='clearfix'></div><div class="width33 item1"><div class="rec-image"> <a href="/news/15368-luft-in-innenraeumen-dauerhaft-reinigen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/08/11_08_21_Luftreinigertest_GruppeTestgeraete_Foto_Bernhard_Eckert_350x350.jpg" alt="Im Auftrag des BSS e.V. testete das Institut f&uuml;r Sensor- und Aktortechnik der Hochschule Coburg elf Luftreiniger, die f&uuml;r die meisten Einsatzorte in Frage kommen, die Messungen wurden in einer eigens von Dr. Wolfgang Lorenz konstruierten Doppel-Messkammer durchgef&uuml;hrt. Foto: BSS / Bernhard Eckert" title="Luft in Innenr&auml;umen dauerhaft reinigen"/><noscript><img src="/images/2021/08/11_08_21_Luftreinigertest_GruppeTestgeraete_Foto_Bernhard_Eckert_350x350.jpg" alt="Im Auftrag des BSS e.V. testete das Institut f&uuml;r Sensor- und Aktortechnik der Hochschule Coburg elf Luftreiniger, die f&uuml;r die meisten Einsatzorte in Frage kommen, die Messungen wurden in einer eigens von Dr. Wolfgang Lorenz konstruierten Doppel-Messkammer durchgef&uuml;hrt. Foto: BSS / Bernhard Eckert" title="Luft in Innenr&auml;umen dauerhaft reinigen"/></noscript></a> </div><div class="rec-title"> <a href="/news/15368-luft-in-innenraeumen-dauerhaft-reinigen"> Luft in Innenräumen dauerhaft reinigen </a> </div></div><div class="width33 item2"><div class="rec-image"> <a href="/news/15212-openhandwerk-start-von-zusammenarbeit-mit-klarpris"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="openHandwerk: Start von Zusammenarbeit mit KlarPris"/><noscript><img src="/modules/mod_recommendationtool/images/noimage.jpg" alt="" title="openHandwerk: Start von Zusammenarbeit mit KlarPris"/></noscript></a> </div><div class="rec-title"> <a href="/news/15212-openhandwerk-start-von-zusammenarbeit-mit-klarpris"> openHandwerk: Start von Zusammenarbeit mit KlarPris </a> </div></div><div class="width33 item3"><div class="rec-image"> <a href="/news/15189-projekt-moechte-junge-menschen-fuer-betriebsnachfolge-begeistern"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/Bild_2020/10_2020/AdobeStock_205703370_klein.png" alt="Photo: Adobe Stock / New Africa " title="Projekt m&ouml;chte junge Menschen f&uuml;r Betriebsnachfolge begeistern"/><noscript><img src="/images/Bild_2020/10_2020/AdobeStock_205703370_klein.png" alt="Photo: Adobe Stock / New Africa " title="Projekt m&ouml;chte junge Menschen f&uuml;r Betriebsnachfolge begeistern"/></noscript></a> </div><div class="rec-title"> <a href="/news/15189-projekt-moechte-junge-menschen-fuer-betriebsnachfolge-begeistern"> Projekt möchte junge Menschen für Betriebsnachfolge begeistern </a> </div></div><hr /><div class='clearfix'></div><div class="clearfix"></div></div></div></p></div><div class="large-3 medium-3 hide-for-small columns rightcontent"><div id="halfpagebannerright"> Anzeige <div class="moduletable"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/206" target="_blank" rel="noopener noreferrer" title="Saint Gobain Rigips halfpage 11.10-14.11.21"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/Banner/2021/Ri-2021-0077_trockenbau_300x600px_211008.gif" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Ri-2021-0077_trockenbau_300x600px_211008" alt="Saint Gobain Rigips halfpage 11.10-14.11.21"/><noscript><img src="https://www.ausbauundfassade.de/images/Banner/2021/Ri-2021-0077_trockenbau_300x600px_211008.gif" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Ri-2021-0077_trockenbau_300x600px_211008" alt="Saint Gobain Rigips halfpage 11.10-14.11.21"/></noscript></a> <div class="clr"></div></div></div></div></div><div id="desktop_mobile_medium_rectangle_desktop"><div class="moduletable"><div class="bannergroup"> </div> </div> </div><div id="ausbauserie"><div class="moduletable"><div class="custom"><p><a href="https://www.mappe.de/2587?utm_source=ausbau" target="_blank" rel="noopener"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMzUwIj48L3N2Zz4=" data-src="/images/2021/Serie/Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af" alt="Mappe.de Beitragsbild" width="350" height="350"/><noscript><img src="/images/2021/Serie/Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af" alt="Mappe.de Beitragsbild" width="350" height="350"/></noscript></a></p></div></div></div><div class="moduletable"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/173" target="_blank" rel="noopener noreferrer" title="Fördergeld-Service Oktober"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMzUwIj48L3N2Zz4=" data-src="https://www.ausbauundfassade.de/images/Banner/2019/350x350_Frdergeld-Service_AusbauFassade.gif" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 350x350_Frdergeld-Service_AusbauFassade" alt="F&ouml;rdergeld-Service Oktober" width="350" height="350"/><noscript><img src="https://www.ausbauundfassade.de/images/Banner/2019/350x350_Frdergeld-Service_AusbauFassade.gif" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 350x350_Frdergeld-Service_AusbauFassade" alt="F&ouml;rdergeld-Service Oktober" width="350" height="350"/></noscript></a> <div class="clr"></div></div></div></div><div class="moduletable toggle_video_daemmen_lohnt_sich-Container"><div class="bannergroup toggle_video_daemmen_lohnt_sich-Container"> </div> </div><div class="moduletable rightModuleNewsletter"><h3><span class="backh"><span class="backh2"><span class="backh3">Kostenlose Newsletteranmeldung</span></span></span></h3><div class="acymailing_module rightModuleNewsletter" id="acymailing_module_formAcymailing54681"><div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing54681" style="text-align:center"><form id="formAcymailing54681" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing54681')" method="post" name="formAcymailing54681"><div class="acymailing_module_form"><div class="acymailing_form"><p class="onefield fieldacyemail" id="field_email_formAcymailingformAcymailing54681"> <span class="acyfield_email acy_requiredField"> <input id="user_email_formAcymailingformAcymailing54681" style="width:80%" onfocus="if(this.value == 'E-Mail *') this.value = '';" onblur="if(this.value=='') this.value='E-Mail *';" type="text" class="inputbox required" name="user[email]" value="E-Mail *" title="E-Mail *"> </span> </p><p class="onefield fieldacynewsletter" id="field_newsletter_formAcymailingformAcymailing54681"> <span class="acyfield_newsletter acy_requiredField"> <input type="hidden" name="user[newsletter]" value=" "> <span id="span_user_newsletter_formAcymailingformAcymailing54681_Ja"><label for="user_newsletter_formAcymailingformAcymailing54681_Ja"><input type="checkbox" name="user[newsletter][]" value="Ja" id="user_newsletter_formAcymailingformAcymailing54681_Ja" title="Newsletter *"> Ja, ich möchte den kostenlosen E-Mail-Newsletter aus meiner Branche. Meine Daten werden dazu gespeichert, aber ausschließlich für den Newsletter-Versand verwendet. Wenn ich den Newsletter nicht weiter erhalten möchte, kann ich der Speicherung jederzeit widersprechen. Eine Weitergabe meiner Daten an Dritte erfolgt nicht. Weitere Informationen dazu stehen in der <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung von C. Maurer Fachmedien</a>.</label></span> </span> </p><div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing54681"><img id="captcha_picture_formAcymailing54681" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2MCIgaGVpZ2h0PSIzNSI+PC9zdmc+" data-src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing54681&amp;val=9848" alt="captcha"/><noscript><img id="captcha_picture_formAcymailing54681" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing54681&amp;val=9848" alt="captcha"/></noscript><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing54681')">&nbsp;</span><input id="user_captcha_formAcymailing54681" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px"/> </div><p class="acysubbuttons"> <input class="button subbutton btn btn-primary" type="submit" value="Jetzt abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing54681'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> </p></div><input type="hidden" name="ajax" value="1"/> <input type="hidden" name="acy_source" value="module_196"/> <input type="hidden" name="ctrl" value="sub"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie"/> <input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15438-landesleistungswettbewerbe-2021-an-der-bayerische-bauakademie"/> <input type="hidden" name="option" value="com_acymailing"/> <input type="hidden" name="hiddenlists" value="1"/> <input type="hidden" name="acyformname" value="formAcymailing54681"/> </div></form></div></div></div><div class="moduletable"><div id="qualifications"><h3> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/></noscript> <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span> </h3><div class="customextraboxleft"><div class='weiterbild'><div class='date'>26.10.21 - 11.11.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4637">W 21.6.03 BIM - EINE CHANCE FÜR BAU UND AUSBAUGEWERKE IN 4 MODULEN
Online-Seminar</a></div><div class='weiterbild'><div class='date'>27.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4638">W 21.6.07 OBERFLÄCHENBEARBEITUNG IM TROCKENBAU
Online-Seminar</a></div><div class='weiterbild'><div class='date'>27.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4811">Das 1x1 des Tapezierens  von Ansatz bis Zuschnitt</a></div><div class='weiterbild'><div class='date'>27.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4815">Floortec Balkonbeschichtungen  die Grundlagen</a></div><div class='weiterbild'><div class='date'>27.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4834">Wasserbasierte Lacke im Wettkampf  Verarbeitung  Effizienz  Beständigkeit</a></div><div class='weiterbild'><div class='date'>29.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4639">B 21.1.73 TROCKENBAU - BAUQUALITÄT</a></div><div class='weiterbild'><div class='date'>29.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4835">Wasserbasierte Lacke im Wettkampf  Verarbeitung  Effizienz  Beständigkeit</a></div><div class='weiterbild'><div class='date'>02.11.21 - 03.11.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4746">Schimmelpilzschäden in Innenräumen - Modul 1</a></div><div class='weiterbild'><div class='date'>02.11.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4807">Chancen der neuen Bundesförderung für effiziente Gebäude (BEG)  Gut gedämmt wird neu gefördert</a></div><div class='weiterbild'><div class='date'>03.11.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4819">Lehren und Lernen in einer digitalisierten Welt  Erfolgreicher Einsatz von digitalen Medien</a></div><div class='weiterbild link'> <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a> </div></div></div></div><div class="moduletable meistgelesen"><h3><span class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3><div class="mostread meistgelesen"><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/30_09_21_Bauschaum_ueberputzen_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 30_09_21_Bauschaum_ueberputzen_350x350"/><noscript><img src="/images/2021/09/30_09_21_Bauschaum_ueberputzen_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 30_09_21_Bauschaum_ueberputzen_350x350"/></noscript></div><div class="txt"><div class="date">30.09.2021</div> <a href="/news/15418-kann-ich-bauschaum-einfach-ueberputzen"> Kann ich Bauschaum einfach überputzen?</a> </div></div><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/27_09_21_Foto_ZDB_Trenkler_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 27_09_21_Foto_ZDB_Trenkler_350x350"/><noscript><img src="/images/2021/09/27_09_21_Foto_ZDB_Trenkler_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 27_09_21_Foto_ZDB_Trenkler_350x350"/></noscript></div><div class="txt"><div class="date">27.09.2021</div> <a href="/news/15413-toller-erfolg-fuer-ralph-lanz-bei-den-euroskills-2021"> Toller Erfolg für Ralph Lanz bei den EuroSkills 2021</a> </div></div><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/01_10_21_Foto_Kreidezeit_Naturfarben_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 01_10_21_Foto_Kreidezeit_Naturfarben_350x350"/><noscript><img src="/images/2021/09/01_10_21_Foto_Kreidezeit_Naturfarben_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 01_10_21_Foto_Kreidezeit_Naturfarben_350x350"/></noscript></div><div class="txt"><div class="date">01.10.2021</div> <a href="/news/15416-attraktive-putzoptik-fuer-innenwaende"> Attraktive Putzoptik für Innenwände</a> </div></div></div></div><div class="moduletable"><div class="bannergroup"> </div> </div><div class="moduletable"><div class="custom"> </div> </div> </div><div class="show-for-small-only small-10 columns rightcontent mobile"><div class="moduletable"><div id="qualifications"><h3> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer"/></noscript> <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span> </h3><div class="customextraboxleft"><div class='weiterbild'><div class='date'>26.10.21 - 11.11.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4637">W 21.6.03 BIM - EINE CHANCE FÜR BAU UND AUSBAUGEWERKE IN 4 MODULEN
Online-Seminar</a></div><div class='weiterbild'><div class='date'>27.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4638">W 21.6.07 OBERFLÄCHENBEARBEITUNG IM TROCKENBAU
Online-Seminar</a></div><div class='weiterbild'><div class='date'>27.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4811">Das 1x1 des Tapezierens  von Ansatz bis Zuschnitt</a></div><div class='weiterbild'><div class='date'>27.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4815">Floortec Balkonbeschichtungen  die Grundlagen</a></div><div class='weiterbild'><div class='date'>27.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4834">Wasserbasierte Lacke im Wettkampf  Verarbeitung  Effizienz  Beständigkeit</a></div><div class='weiterbild'><div class='date'>29.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4639">B 21.1.73 TROCKENBAU - BAUQUALITÄT</a></div><div class='weiterbild'><div class='date'>29.10.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4835">Wasserbasierte Lacke im Wettkampf  Verarbeitung  Effizienz  Beständigkeit</a></div><div class='weiterbild'><div class='date'>02.11.21 - 03.11.21</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4746">Schimmelpilzschäden in Innenräumen - Modul 1</a></div><div class='weiterbild'><div class='date'>02.11.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4807">Chancen der neuen Bundesförderung für effiziente Gebäude (BEG)  Gut gedämmt wird neu gefördert</a></div><div class='weiterbild'><div class='date'>03.11.21 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=4819">Lehren und Lernen in einer digitalisierten Welt  Erfolgreicher Einsatz von digitalen Medien</a></div><div class='weiterbild link'> <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a> </div></div></div></div><div class="moduletable meistgelesen"><h3><span class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3><div class="mostread meistgelesen"><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/30_09_21_Bauschaum_ueberputzen_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 30_09_21_Bauschaum_ueberputzen_350x350"/><noscript><img src="/images/2021/09/30_09_21_Bauschaum_ueberputzen_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 30_09_21_Bauschaum_ueberputzen_350x350"/></noscript></div><div class="txt"><div class="date">30.09.2021</div> <a href="/news/15418-kann-ich-bauschaum-einfach-ueberputzen"> Kann ich Bauschaum einfach überputzen?</a> </div></div><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/27_09_21_Foto_ZDB_Trenkler_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 27_09_21_Foto_ZDB_Trenkler_350x350"/><noscript><img src="/images/2021/09/27_09_21_Foto_ZDB_Trenkler_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 27_09_21_Foto_ZDB_Trenkler_350x350"/></noscript></div><div class="txt"><div class="date">27.09.2021</div> <a href="/news/15413-toller-erfolg-fuer-ralph-lanz-bei-den-euroskills-2021"> Toller Erfolg für Ralph Lanz bei den EuroSkills 2021</a> </div></div><div class="row most"><div class="img"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2021/09/01_10_21_Foto_Kreidezeit_Naturfarben_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 01_10_21_Foto_Kreidezeit_Naturfarben_350x350"/><noscript><img src="/images/2021/09/01_10_21_Foto_Kreidezeit_Naturfarben_350x350.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | 01_10_21_Foto_Kreidezeit_Naturfarben_350x350"/></noscript></div><div class="txt"><div class="date">01.10.2021</div> <a href="/news/15416-attraktive-putzoptik-fuer-innenwaende"> Attraktive Putzoptik für Innenwände</a> </div></div></div></div></div></div><div class="show-for-medium-down"><div class="moduletable"><div class="bannergroup"> </div> </div> </div><div class="row"> <a id="scrollToTop" href="#"><div class="scrolltop"> Nach oben &uArr; </div></a> </div></div><div id="footer" class="footer"><div class="row"><div class="large-2 medium-2 hide-for-small columns smallin"><div class="moduletable"><div class="custom"><h4>Buchshop</h4><p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjAiIGhlaWdodD0iMjI2Ij48L3N2Zz4=" data-src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Umschlag_Expertenwissen" alt="" width="160" height="226"/><noscript><img src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Umschlag_Expertenwissen" alt="" width="160" height="226"/></noscript></a></p><p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><strong>Neu! </strong>Expertenwissen<br />Ausbau und Fassade Schäden vermeiden - Schäden beheben</a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns smallin"><div class="moduletable"><div class="custom"><h4>Aktuelle Ausgabe</h4><p><a href="/15422" target="_blank" rel="noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjgiIGhlaWdodD0iMjM4Ij48L3N2Zz4=" data-src="/images/Ausgaben_Titelbilder/2021/Titel_AF_10_2021.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Titel_AF_10_2021" alt="Ausbau und Fassade" width="168" height="238" style="border: 2px solid #666666;"/><noscript><img src="/images/Ausgaben_Titelbilder/2021/Titel_AF_10_2021.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Titel_AF_10_2021" alt="Ausbau und Fassade" width="168" height="238" style="border: 2px solid #666666;"/></noscript></a></p><p><a href="/15422" target="_blank" rel="noreferrer">ausbau + fassade 10/2021</a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns"><div class="moduletable"><div class="custom"><h4>Inhalte</h4><p><a href="/news" rel="alternate">News</a><br /><a href="/zeitschrift/profil" rel="alternate">Zeitschrift</a><a href="/zeitschrift/profil" rel="alternate"><br /></a><a href="/putz-trockenbau/putze" rel="alternate">Putz + Trockenbau<br /></a><a href="/technik-trends/werkzeug" rel="alternate">Technik + Trends<br /></a><a href="/farbe-gestaltung/stuck" rel="alternate">Farbe + Gestaltung<br /></a><a href="/chefsache/marketing" rel="alternate">Chefsache<br /></a><a href="/service/aboservice" rel="alternate">Aboservice<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns newsletter"><div class="moduletable"><div class="custom"><h4>Newsletter</h4><p>Der <a href="/service/newsletter" rel="alternate">Newsletter </a>informiert Sie rund um die Stuckateur- und Ausbau-Branche. Die aktuellen Nachrichten erhalten Sie kostenlos einmal in der Woche.</p><h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4><p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;"/><noscript><img src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;"/></noscript></a>&nbsp;&nbsp; <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40"/><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40"/></noscript></a>&nbsp; &nbsp;<a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/website/xingicon.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | xingicon" alt="" width="40" height="40"/><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | xingicon" alt="" width="40" height="40"/></noscript></a>&nbsp; &nbsp;<a href="https://www.instagram.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/insta_index.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | insta_index" alt="" width="40" height="40"/><noscript><img src="/images/insta_index.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | insta_index" alt="" width="40" height="40"/></noscript></a></p></div></div></div><div class="large-2 medium-2 hide-for-small columns"><div class="moduletable"><h3><span class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3><form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline"><div class="userdata"><div id="form-login-username" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-user hasTooltip" title="Benutzername"></span> <label for="modlgn-username" class="element-invisible">Benutzername</label> </span> <input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername"/> </div></div></div><div id="form-login-password" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-lock hasTooltip" title="Postleitzahl"> </span> <label for="modlgn-passwd" class="element-invisible">Postleitzahl </label> </span> <input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl"/> </div></div></div><div id="form-login-submit" class="control-group"><div class="controls"> <button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button> </div> </div><ul class="unstyled"> <li> <a href="/login?view=registration"> Registrieren <span class="icon-arrow-right"></span></a> </li> <li> <a href="/login?view=remind"> Benutzername vergessen?</a> </li> <li> <a href="/login?view=reset"> Passwort vergessen?</a> </li> </ul> <input type="hidden" name="option" value="com_users"/> <input type="hidden" name="task" value="user.login"/> <input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1NDM4LWxhbmRlc2xlaXN0dW5nc3dldHRiZXdlcmJlLTIwMjEtYW4tZGVyLWJheWVyaXNjaGUtYmF1YWthZGVtaWU="/> <input type="hidden" name="63f2b98407b08a9640f8a3c8df59ce07" value="1" /> </div></form></div><div class="moduletablelogomaurer"><div class="customlogomaurer"><p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODUiIGhlaWdodD0iNTAiPjwvc3ZnPg==" data-src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | logo_cmaurer_frei" alt="" width="185" height="50"/><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | logo_cmaurer_frei" alt="" width="185" height="50"/></noscript></a></p></div></div></div><div class="show-for-small-only small-10 mobile"><div class="moduletable"><h3><span class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3><form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline"><div class="userdata"><div id="form-login-username" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-user hasTooltip" title="Benutzername"></span> <label for="modlgn-username" class="element-invisible">Benutzername</label> </span> <input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername"/> </div></div></div><div id="form-login-password" class="control-group"><div class="controls"><div class="input-prepend"> <span class="add-on"> <span class="icon-lock hasTooltip" title="Postleitzahl"> </span> <label for="modlgn-passwd" class="element-invisible">Postleitzahl </label> </span> <input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl"/> </div></div></div><div id="form-login-submit" class="control-group"><div class="controls"> <button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button> </div> </div><ul class="unstyled"> <li> <a href="/login?view=registration"> Registrieren <span class="icon-arrow-right"></span></a> </li> <li> <a href="/login?view=remind"> Benutzername vergessen?</a> </li> <li> <a href="/login?view=reset"> Passwort vergessen?</a> </li> </ul> <input type="hidden" name="option" value="com_users"/> <input type="hidden" name="task" value="user.login"/> <input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1NDM4LWxhbmRlc2xlaXN0dW5nc3dldHRiZXdlcmJlLTIwMjEtYW4tZGVyLWJheWVyaXNjaGUtYmF1YWthZGVtaWU="/> <input type="hidden" name="63f2b98407b08a9640f8a3c8df59ce07" value="1" /> </div></form></div></div><div class="show-for-small-only small-10 mobile footerinhalteMobile"><div class="moduletable"><div class="custom"><h4>Inhalte</h4><p><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div></div></div><div class="show-for-small-only small-10 mobile"><div class="moduletable"><div class="custom"><h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4><p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;"/><noscript><img src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;"/></noscript></a>&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40"/><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40"/></noscript></a>&nbsp; &nbsp;<a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/website/xingicon.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | xingicon" alt="" width="40" height="40"/><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | xingicon" alt="" width="40" height="40"/></noscript></a>&nbsp; &nbsp;<a href="https://www.instagram.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/insta_index.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | insta_index" alt="" width="40" height="40"/><noscript><img src="/images/insta_index.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | insta_index" alt="" width="40" height="40"/></noscript></a></p></div></div></div><div class="show-for-small-only small-10 mobile"><div class="moduletablelogomaurer"><div class="customlogomaurer"><p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODUiIGhlaWdodD0iNTAiPjwvc3ZnPg==" data-src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | logo_cmaurer_frei" alt="" width="185" height="50"/><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | logo_cmaurer_frei" alt="" width="185" height="50"/></noscript></a></p></div></div></div></div></div></div><div class="bannerright hide-for-medium-down"><div id="bannerright"><div class="moduletable"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/203" target="_blank" rel="noopener noreferrer" title="Skyscraper Sievert Akurit 01.10-31.10.2021"> <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/Banner/2021/Akurit_Banner_120x600.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Akurit_Banner_120x600" alt="Skyscraper Sievert Akurit 01.10-31.10.2021"/><noscript><img src="https://www.ausbauundfassade.de/images/Banner/2021/Akurit_Banner_120x600.jpg" title="Ausbau und Fassade - Landesleistungswettbewerbe 2021 an der Bayerische BauAkademie | Akurit_Banner_120x600" alt="Skyscraper Sievert Akurit 01.10-31.10.2021"/></noscript></a> <div class="clr"></div></div></div></div><div class="moduletable"><div class="bannergroup"> </div> </div> </div> </div><div class="show-for-small-only small-10"><div id="magneticAd"> </div> </div> <script src="/media/com_jchoptimize/cache/js/f87697bc48cb7db0546cb07818b73f67.js" async="async"></script> </body> </html>