<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width" />
    <base href="https://www.ausbauundfassade.de/news/15659-oberflaeche-obernice" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="news" />
	<meta name="author" content="Delia Roscher" />
	<meta name="og:url" content="https://www.ausbauundfassade.de/news/15659-oberflaeche-obernice" />
	<meta name="og:type" content="website" />
	<meta name="og:title" content="Oberfläche – Obernice" />
	<meta name="og:description" content="Caparol erfindet sich neu und reist mit der PowerTour durch ganz Deutschland. Drei Wochen lang konnte das Handwerk und Handel die neue Marketingkampagne “Oberfläche. Obernice.“ erleben.
" />
	<meta name="og:image" content="https://www.ausbauundfassade.de/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_350x350.jpg" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="ausbauundfassade.de - das Portal für den Stuckateur- und Ausbauhandwerker mit Informationen über Materialien, Systeme, Maschinen, Geräte und Verarbeitung." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ausbau und Fassade - Oberfläche – Obernice</title>
	<link href="/templates/ausbauundfassade/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/responsive-tables/responsive-tables.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?7baf66946bc7f270651d519193a39785" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_acymailingcustom/assets/css/custom_v6.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ausbauundfassade.de/media/com_acymailing/css/acypopup.css?v=1643883164" rel="stylesheet" type="text/css" />
	<link href="https://www.ausbauundfassade.de/media/com_acymailing/css/module_default.css?v=1643883164" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" media="all" type="text/css" />
	<style type="text/css">



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 14px; color: #ffffff; background-color: rgba(40, 153, 51, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 115, 30, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #ffffff; background-color: rgba(119, 31, 31, 1); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #ffffff; background-color: rgba(175, 38, 20, 1); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(123, 138, 139, 1); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(105, 118, 119, 1); }
.cpnb-m-SaveChangesButton { color: #ffffff; background-color: rgba(133, 199, 136, 1); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #ffffff; background-color: rgba(96, 153, 100, 1); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ad87fda60aa8ce8454554bfe0b00ba3d","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script>
	<script src="/media/system/js/core.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script>
	<script src="/media/com_jchoptimize/core/js/ls.loader.js" type="text/javascript"></script>
	<script src="/media/com_jchoptimize/lazysizes/lazysizes.js" type="text/javascript"></script>
	<script src="https://www.ausbauundfassade.de/media/com_acymailing/js/acymailing.js?v=1643883164" type="text/javascript" defer="defer"></script>
	
	<script src="/media/system/js/keepalive.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script>
	<script src="https://www.ausbauundfassade.de/media/com_acymailing/js/acymailing_module.js?v=51024" type="text/javascript" async="async"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js" defer="defer" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<meta property="og:site_name" content="ausbauundfassade.de">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Oberfläche – Obernice">
	<meta name="twitter:description" content="Caparol erfindet sich neu und reist mit der PowerTour durch ganz Deutschland. Drei Wochen lang konnte das Handwerk und Handel die neue Marketingkampagne “Oberfläche. Obernice.“ erleben.
">
	<meta name="twitter:image" content="https://www.ausbauundfassade.de/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_350x350.jpg">
	<!-- Start: Google Strukturierte Daten -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.ausbauundfassade.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.ausbauundfassade.de/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Oberfläche – Obernice",
            "item": "https://www.ausbauundfassade.de/news/15659-oberflaeche-obernice"
        }
    ]
}
</script>
            <!-- End: Google Strukturierte Daten -->


    <script type="text/javascript">
        jQuery.noConflict();
    </script>

    
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/foundation.css" type="text/css" />

    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightSlider.css" type="text/css" />
    <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/global_v11.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightGallery.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/editor.css" type="text/css" />

    <script type="text/javascript">

    </script>


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook-Tracking -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook-Tracking -->

<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?7baf66946bc7f270651d519193a39785" type="text/javascript"></script><![endif]-->
        <noscript>
			<style type="text/css">
				img.jch-lazyload, iframe.jch-lazyload{
					display: none;
				}                               
			</style>                                
		</noscript>
	</head>
<body class="">
    <style type="text/css">
        #overlay_bg {
            display: none;
        }
    </style>

    <style type="text/css">
        #overlay_bgsmall {
            display: none;
        }
    </style>

<div class="row hide-for-small">
    <div id="bannerTopWrapper" class="large-10 medium-10 columns">
        <!-- Banner top -->
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        
        <!-- Banner top left Right -->
                    <div id="bannertop">
                <div style="float:left;">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
                <div style="float:right">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
            </div>
            </div>
</div>


<div class="bannerleft hide-for-medium-down">
    <!-- Banner left -->
            <div id="bannerleft">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    	<!-- Banner left sticky -->
    </div>

    <!-- Header -->
    <div class="row">
        <div class="large-3 medium-4 small-10 columns header">
            <div id="logo">
                <a href="/"><img src="/templates/ausbauundfassade/images/logo.png" alt="ausbauundfassade.de" title="ausbauundfassade.de" /></a>
            </div>
        </div>
        <div class="large-7 medium-6 small-10 columns auxposleft">
            <div class="aux">
                <!-- Aux Navi -->
                <div class="moduletable">
 <ul class="left" >
<li class="item-147 has-dropdown not-click parent"><a href="/mediadaten" >Mediadaten</a><ul class="dropdown unstyled small"><li class="item-273 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer" >Weiterbildungsführer</a><ul class="dropdown unstyled small"><li class="item-407 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel" >Werbeformen</a><ul class="dropdown unstyled small"><li class="item-419"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel/baumit" >baumit</a></li></ul></li></ul></li></ul></li><li class="item-1168"><a href="/service/newsletter" >Newsletter</a></li><li class="item-126"><a href="/top-contact" >Kontakt</a></li><li class="item-331"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-476"><a href="/lexikon" >Lexikon</a></li><li class="item-269"><a class="initialism basic_open btn btn-success" href="/login" >Login</a></li></ul>
</div>

            </div>
            <div class="searchbox">
                <div class="moduletable">
 <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.ausbauundfassade.de/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchbegriff" />
        <input type="submit" class="searchbt_top" value=" " />
	</div>
	<input type="hidden" name="searchphrase" value="exact"/>
	<input type="hidden" name="limit" value="0" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
</div>

            </div>
        </div>
    </div>

    <!-- Navigation -->
    <div class="row">
        <nav class="top-bar" data-topbar role="navigation">
            <ul class="title-area">
                <li class="name"></li>
                <li class="toggle-topbar menu-icon"><a href="#"><span>Navigation</span></a></li>
            </ul>
            <section class="top-bar-section">
                <div class="moduletable">
 <ul class="left"  id="sf-menu">
<li class="item-330 current active has-dropdown not-click parent"><a href="/news" >News</a><ul class="dropdown unstyled small"><li class="item-387"><a href="/news/firmen-personen" >Firmen + Personen</a></li><li class="item-388"><a href="/news/markt-wirtschaft" >Markt + Wirtschaft</a></li><li class="item-481"><a href="/news/weiterbildung" >Weiterbildung</a></li><li class="item-390"><a href="/news/tipps" >Tipps</a></li><li class="item-398"><a href="/news/veranstaltungen" >Veranstaltungen</a></li></ul></li><li class="item-350 has-dropdown not-click parent"><a href="#" >Putz + Trockenbau</a><ul class="dropdown unstyled small"><li class="item-351"><a href="/putz-trockenbau/putze" >Putze</a></li><li class="item-352"><a href="/putz-trockenbau/trockenbau" >Trockenbau</a></li><li class="item-353"><a href="/putz-trockenbau/brandschutz" >Brandschutz</a></li><li class="item-354"><a href="/putz-trockenbau/akustik" >Akustik</a></li><li class="item-355"><a href="/putz-trockenbau/aussendaemmung" >Außendämmung</a></li><li class="item-356"><a href="/putz-trockenbau/innendaemmung" >Innendämmung</a></li><li class="item-357"><a href="/putz-trockenbau/sanierung" >Sanierung</a></li><li class="item-358"><a href="/putz-trockenbau/boden" >Boden</a></li></ul></li><li class="item-359 has-dropdown not-click parent"><a href="#" >Technik + Trends</a><ul class="dropdown unstyled small"><li class="item-360"><a href="/technik-trends/werkzeug" >Werkzeug, Arbeitsmittel</a></li><li class="item-361"><a href="/technik-trends/leitern-gerueste" >Leitern, Gerüste</a></li><li class="item-362"><a href="/technik-trends/innovationen" >Innovationen</a></li><li class="item-363"><a href="/technik-trends/maschinentechnik" >Maschinentechnik</a></li><li class="item-364"><a href="/technik-trends/flaechenheizung" >Flächenheizung</a></li><li class="item-365"><a href="/technik-trends/daemmstoffe" >Dämmstoffe</a></li><li class="item-366"><a href="/technik-trends/einbauten" >Einbauten</a></li><li class="item-367"><a href="/technik-trends/dachgeschoss" >Dachgeschoss</a></li><li class="item-452"><a href="/technik-trends/sachverstand" >Sachverstand</a></li></ul></li><li class="item-368 has-dropdown not-click parent"><a href="#" >Farbe + Gestaltung</a><ul class="dropdown unstyled small"><li class="item-369"><a href="/farbe-gestaltung/stuck" >Stuck</a></li><li class="item-370"><a href="/farbe-gestaltung/oberflaechen" >Oberflächen</a></li><li class="item-371"><a href="/farbe-gestaltung/fassaden" >Fassaden</a></li><li class="item-372"><a href="/farbe-gestaltung/innenraeume" >Innenräume</a></li><li class="item-373"><a href="/farbe-gestaltung/decken" >Decken</a></li><li class="item-420"><a href="/farbe-gestaltung/farbe" >Farbe</a></li><li class="item-374"><a href="/farbe-gestaltung/denkmal" >Denkmal</a></li><li class="item-375"><a href="/farbe-gestaltung/wohngesundheit" >Wohngesundheit</a></li><li class="item-376"><a href="/farbe-gestaltung/licht" >Licht</a></li></ul></li><li class="item-377 has-dropdown not-click parent"><a href="#" >Chefsache</a><ul class="dropdown unstyled small"><li class="item-378"><a href="/chefsache/marketing" >Marketing</a></li><li class="item-379"><a href="/chefsache/recht" >Recht</a></li><li class="item-380"><a href="/chefsache/software" >Software</a></li><li class="item-381"><a href="/chefsache/unternehmensfuehrung" >Unternehmensführung</a></li><li class="item-382"><a href="/chefsache/aus-und-weiterbildung" >Aus- und Weiterbildung</a></li><li class="item-383"><a href="/chefsache/mensch-und-markt" >Mensch und Markt</a></li><li class="item-384"><a href="/chefsache/nachwuchs" >Nachwuchs</a></li><li class="item-385"><a href="/chefsache/geschaeftsidee" >Geschäftsidee</a></li></ul></li><li class="item-149 has-dropdown not-click parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-216"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-153"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte" target="_blank" >Sonderhefte</a></li><li class="item-268"><a href="/zeitschrift/ausgaben-alt" >Ältere Ausgaben</a></li><li class="item-1234"><a href="/zeitschrift/ausgaben-2020" >Ausgaben 2020</a></li><li class="item-1050"><a href="/zeitschrift/ausgaben-2019" >Ausgaben 2019</a></li><li class="item-924"><a href="/zeitschrift/ausgaben-2018" >Ausgaben 2018</a></li><li class="item-787"><a href="/zeitschrift/ausgaben-2017" >Ausgaben 2017</a></li><li class="item-225"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/abo-angebote" target="_blank" >Abo Angebote</a></li><li class="item-447"><a href="/zeitschrift/jahresinhaltsverzeichnisse" >Jahresinhalt 2012 - 2018</a></li><li class="item-976"><a href="/zeitschrift/heftarchiv-2" >Heftarchiv</a></li></ul></li><li class="item-170 has-dropdown not-click parent"><a href="#" >Service</a><ul class="dropdown unstyled small"><li class="item-386"><a href="/service/info-plus" >InfoPlus</a></li><li class="item-392"><a href="/service/merkblaetter" >Merkblätter</a></li><li class="item-246"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/zeitschriften/testabonnement-orthop%C3%A4dieschuhtechnik-10-11-12-detail" target="_blank" >Probeheft</a></li><li class="item-226"><a href="/service/aboservice" >Aboservice</a></li><li class="item-171"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-173 parent"><a href="/service/stellenmarkt" >Jobs &amp; Marktplatz</a></li><li class="item-169"><a href="/service/newsletter" >Newsletter</a></li><li class="item-912"><a href="/service/anbieterverzeichnis" >Anbieterverzeichnis</a></li><li class="item-482"><a href="/service/weiterbildungsfuehrer" >Weiterbildungsführer</a></li><li class="item-564"><a href="/service/events" >Events</a></li></ul></li></ul>
</div>

            </section>
        </nav>
		                <div class="show-for-small-only small-10">
        <span class="anzeige">Anzeige</span>
        <div id="desktop_mobile_medium_rectangle_mobile">
            <div class="moduletable">
 <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/236" target="_blank" rel="noopener noreferrer"
							title="EJOT_Medium Rectangle(mobile)_1.6-30.6.2022">
							<img class="jch-lazyload"
								src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/image.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | image"
								alt="EJOT_Medium Rectangle(mobile)_1.6-30.6.2022"
																							/><noscript><img
								src="https://www.ausbauundfassade.de/images/image.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | image"
								alt="EJOT_Medium Rectangle(mobile)_1.6-30.6.2022"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>

        </div>
        <hr />
        </div>
        </div>
	
        <!-- Billboard Banner -->
            <div class="row hide-for-small">
            <div class="large-10 columns banner billboard">
                <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

            </div>
        </div>
        
    <!-- Banner -->
    <div class="row">
        <div class="large-10 columns banner">
                    </div>
    </div>


    <!-- Inhalt -->
    <div class="contentcontainer">

        <!-- Bread Crump -->
        <div class="row breadcrump hide-for-small">
            <div class="large-10 columns">
                                                    <div class="moduletable">
 <div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/news" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Oberfläche – Obernice					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>
</div>

                
            </div>
        </div>

        <div class="row">
            <div class="large-7 medium-7 small-10 columns">
                <div id="system-message-container">
	</div>

                <article>

<div class="row">
	<div id="socialShareTop" class="clearfix text-right">

	<a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /></noscript></a>

	<a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Oberfl%C3%A4che+%E2%80%93+Obernice+-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a>	

	<a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /></noscript></a>
	
	<a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a>
	
</div>
    <div class="large-10 medium-10 small-10 columns articledetail">
				<div id="video_daemmen_lohnt_sich-Container"></div>
		        <div class="img_hide_medium">
                                            <figure class="img-left">
                    					<a class="modal" href="/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_350x350.jpg"  rel="{handler: 'iframe', size: {x:282, y:385}}">
						<img class="jch-lazyload" title="Mutig und modern statt brav und gediegen &ndash; der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_350x350.jpg" alt="Mutig und modern statt brav und gediegen &ndash; der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz"/><noscript><img title="Mutig und modern statt brav und gediegen &ndash; der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz" src="/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_350x350.jpg" alt="Mutig und modern statt brav und gediegen &ndash; der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz"/></noscript>
                    </a>
                     <a class="modal" href="/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_350x350.jpg"  rel="{handler: 'iframe', size: {x:282, y:385}}">
                     	<div id="zoomIconWrapper"><span class="zoomIcon"></span></div>
                     </a>   
                    <!--                        <figcaption>Foto: Caparol Farben Lacke Bautenschutz</figcaption>
                    -->
                                                                
                                            <figcaption>Mutig und modern statt brav und gediegen – der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz</figcaption>
                                    </figure>
                    </div>

        <div class="article-body">
                            <div class="date">
                07. Juni 2022                
                    
                                </div>
            


                                            <h1>Oberfläche – Obernice</h1>
            
            <ul class="article-info inline">
                                    <li class="author">
                                                                                        </li>
                                    
                
                                                                                                        </ul>


            <div class="img_show_medium">
                                                        <div class="article_full_image_mobile">
                    <figure class="img-left">
                        <img class="jch-lazyload" title="Mutig und modern statt brav und gediegen &ndash; der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_350x350.jpg" alt="Mutig und modern statt brav und gediegen &ndash; der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz"/><noscript><img title="Mutig und modern statt brav und gediegen &ndash; der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz" src="/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_350x350.jpg" alt="Mutig und modern statt brav und gediegen &ndash; der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz"/></noscript>
                                                    <!--<figcaption></figcaption>-->
                                                                                                    
                                                    <figcaption>Mutig und modern statt brav und gediegen – der neue Markenauftritt von Caparol sticht heraus. Foto: Caparol Farben Lacke Bautenschutz</figcaption>
                                            </figure>
                    </div>    
                                            </div>

			
            <p>Caparol erfindet sich neu und reist mit der PowerTour durch ganz Deutschland. Drei Wochen lang konnte das Handwerk und Handel die neue Marketingkampagne “Oberfläche. Obernice.“ erleben.</p>
 
<p>Am 25. April begann die PowerTour von Caparol und machte Station bei 30 Farbengroßhändlern in ganz Deutschland. Malermeister Karl-Heinz Zecher aus dem südhessischen Zwingenberg war zur Auftaktveranstaltung nach Darmstadt gekommen. „Als ich davon hörte, war klar, dass ich vorbeischaue“, sagt Zecher, der sich beeindruckt zeigt vom neuen Auftritt: „mutig, moderner, auffallend“, lautet die Einschätzung, nachdem er sich einen ersten Eindruck verschafft und die beiden Event-Cubes besichtigt hat, die auf dem Hof des Farbengroßhändlers Späth Knoll stehen.</p>
<p>Im Lead-Cube erlebt der Besucher geballte Oberflächen-Power mit inspirierenden Fassadenoberflächen, Trendfarben 2022, innovativen Gestaltungsmöglichkeiten und der Nachhaltigkeits-Initiative #mitcaparolumdenken. Im sogenannten Love-Cube finden die Gäste Eintritt in eine völlig neue Markenwelt.</p>
<h2>Coole Kampagne für den Nachwuchs</h2>
<p>„Wir schlagen ein neues Kapitel in der Firmengeschichte auf. Caparol stellt sich neu auf, rückt Oberflächen in den Mittelpunkt und begleitet das mit einer coolen Kampagne“, erläutert Christel Biendara, Leiterin des Caparol Marketing Managements. „Damit wollen wir das Malerhandwerk gerade für junge Menschen noch attraktiver und cooler machen.“ Zecher stimmt zu: „Wir müssen etwas für den Nachwuchs tun. Ohne Jugend keine Zukunft.“</p>
<p>Die gesamte Branche sei gefordert. Genau dieser Herausforderung will Caparol gerecht werden. Das emotionale Feuerwerk, mit dem Caparol die Maler in ein ganz neues Licht rückt, zündet die Marke unübersehbar auf allen Kanälen: von Social Media und Online-Werbung über Anzeigen bis in den Handel. Ein Höhepunkt des umfassenden Kommunikations-Paketes ist ein eigens produziertes Musik-Video, in dem Caparol den Superhit „Jump“ von Kris Kross zur neuen Malerhymne macht. Bei der Roadshow wurde sie im Love-Cube gespielt. Und wer sie hört und auf dem Bildschirm sieht, versteht, dass es um mehr geht als um eine neue Werbung: „Es geht um Oberflächen, um die Wertschätzung und Leidenschaft fürs Malerhandwerk, um pure Emotion für Caparol als leidenschaftlicher Partner des Handwerks“, erklärt Biendara.</p>
<p><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMjMzIj48L3N2Zz4=" data-src="/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_2_350x350.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_2_350x350" alt="Christel Biendara, Leiterin des Caparol Marketing Managements: &bdquo;Wir wollen die f&uuml;hrende Marke der Herzen sein.&ldquo; Foto: Caparol Farben Lacke Bautenschutz" width="350" height="233" /><noscript><img src="/images/2022/06_22/07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_2_350x350.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 07_06_22_Foto_Caparol_Farben_Lacke_Bautenschutz_2_350x350" alt="Christel Biendara, Leiterin des Caparol Marketing Managements: &bdquo;Wir wollen die f&uuml;hrende Marke der Herzen sein.&ldquo; Foto: Caparol Farben Lacke Bautenschutz" width="350" height="233" /></noscript></p>
<h2>Nachhaltig nachwachsend</h2>
<p>„Mit Caparol umdenken“ lautet das Motto der großen Nachhaltigkeits-Initiative, die Zecher begrüßt, als er den Lead-Cube besichtigt: Neben klimaneutraler Produktion und nachhaltiger Formulierung setzt Caparol nun auch auf eine nachhaltige Verpackung. Bei der Herstellung der Recycling-Eimer wird zu 70 Prozent Verpackungsmüll verwendet. Die grauen Gebinde sind genauso stabil wie die bisherigen. Im ersten Schritt werden 400 Artikel des Innenraum-Sortiments ressourcenschonend umgestellt.</p>
<p>Zecher ist überzeugter Fan nachhaltiger Werkstoffe, seit Jahren setzt er darauf. Neben der Wohngesundheit sieht er Nachhaltigkeit als Megatrend: „Schon deshalb ist es gut, dass Caparol die Range von Produkten auf Basis nachwachsender Bindemittel erweitert.“ Biomasse statt Erdöl als Bindemittel bei unveränderter Qualität heißt es nun für die Premium-Innenfarbe Indeko-plus. Das spart drei Kilo Kohlendioxid pro 12,5-Liter-Gebinde. Legt man eine Palette mit 24 Eimern zugrunde, entspricht die Einsparung den Emissionen einer Fahrstrecke von 460 Kilometern. Zum Sortiment, das früher CapaGeo und nun CapaGreen heißt, hat sich wieder die Farbe PlantaGeo gesellt, die Kartoffelstärke als Bindemittel nutzt. Weiterhin bleibt die UniversalLasur Aqua mit Bindemittel aus Leindotter ein Flaggschiff des Sortiments nachwachsender Bindemittel.</p>
<p>Die spektakuläre Kampagne, mit der Caparol das Handwerk würdigt und die mit der Caparol PowerTour „Oberfläche. Obernice.“ startete, ist langfristig angelegt. Ein völlig neues Design gehört zum Auftritt der Zukunft ebenso dazu wie der neue kraftvolle Marken-Slogan „The Power of Surface“. Die Kraft der Oberfläche zu entfesseln und ihr die Aufmerksamkeit und Bedeutung zu geben, die sie verdient, hat Caparol zu seinem Anliegen gemacht. „Mit diesem Slogan wollen wir den Oberflächen und denjenigen, die sie erschaffen, die Wertschätzung entgegenbringen, die sie verdienen“, sagt Biendara.</p>
<h2>Neues Brand Design</h2>
<p>Seit April wird das neue Erscheinungsbild sukzessive eingeführt. Es ist überall erlebbar, von Broschüren bis zur Website. Neben der Anpassung der Website ans Brand Design bietet sie Malern, dem Farbengroßhandel, Planern, Architekten und Repräsentanten der Wohnungswirtschaft einen zielgruppenorientierten Einstieg. So findet jeder genau die Informationen, die er braucht.</p>
<p>„Genauso wichtig wie die Attraktivität des Designs war für uns, dass es die neue Positionierung von Caparol zum Ausdruck bringt“, erläutert Christel Biendara den Entwicklungsprozess. „Wir haben die Kraft der Oberfläche in eine Optik übersetzt, bei der die gesamte Kommunikation von Caparol selbst zur Oberfläche wird.“ Das gelingt durch übereinander liegende Schichten, die gekonnt mit intensiven Farben und Strukturen spielen. So entsteht ein visueller Rahmen, der die ganze Vielfalt der Kommunikation von Caparol in einem flexiblen Designsystem zusammenhält.</p>
<p>Die selbstbewusste Haltung von Caparol kommt nicht zuletzt in der ungewöhnlichen Größe und Anordnung der Schrift zum Ausdruck, die ebenfalls ein Teil der Oberfläche wird. Eine wichtigere Rolle erhält zudem das ikonische Caparol Logo. Der Elefant transportiert als Wasserzeichen bzw. Tattoo eine starke Botschaft: In dieser Oberfläche steckt die Qualität von Caparol.</p>
<h2>Handwerker*innen sind Helden</h2>
<p>„Wir wollen Caparol als Lead- und Love-Brand etablieren“, sagt Christel Biendara: „Wir wollen die führende Marke der Herzen sein.“ Malermeister Zecher freut es besonders, dass das Handwerk bei der Caparol Kampagne in den Mittelpunkt gestellt wird und jene Wertschätzung erfährt, die ihm gebührt. Er stellt fest, dass der Rap-Song durchaus zum Ohrwurm werden könnte. Wir bewegen ihn, noch einmal durch den Love-Cube zu gehen. Und wieder wird das Musik-Video gespielt und auf dem Bildschirm gezeigt. Die fröhlichen Gesichter, emotionalen Sequenzen, die positiv-inspirierende Ausstrahlung bricht sich Bahn im engen Cube. Karl-Heinz Zecher ist bei der Caparol PowerTour längst nicht mehr allein rationaler Kunde eines besonders hochwertigen Sortiments, sondern hat sich mitreißen lassen von der Botschaft der neuen Caparol Hymne. „Oberfläche. Obernice.“</p>
<p><em>Quelle: Caparol / Delia Roscher</em></p>        </div>

    </div>

</div>
<div id="socialShareBottom" class="text-right">

	<a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /></noscript></a>

	<a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+Oberfl%C3%A4che+%E2%80%93+Obernice+-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a>	

	<a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /></noscript></a>
	
	<a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a>
</div>

	<footer>
	    
    	        	
			

       
        
    
        	</footer>


				
	
		
			    
		</article>
		



<script>
	var h1Text = jQuery('.page-header h1').text();
	if(h1Text == 'Beiträge'){
		jQuery('.page-header h1').text('');
	}
</script>

		<script>
			jQuery(document).ready(function(){
				jQuery('.articledetail img').not( ".img_hide_medium img,.paywall img,.bannergroup img,.autortemplate img,.article_full_image_mobile img" ).each(function(){
					var style = jQuery(this).attr('style');
					var width = jQuery(this).attr('width');
					var float = jQuery(this).css('float');
					var margin = '';
					if(float == 'left'){
						margin = 'margin-right:10px !important';
					}
					if(float == 'right'){
						margin = 'margin-left:10px !important';
					}
					width = parseInt(width)+10;
					var img = jQuery(this);
					var caption = jQuery(this).attr("alt");
					if(caption != '' && typeof caption !== 'undefined'){
						jQuery(this).removeAttr('style');
						jQuery(this).wrap('<figure class="autoSetFigure" style="'+margin+';max-width:'+width+'px;float:'+float+';"></figure>');
						jQuery(this).after('<figcaption>'+caption+'</figcaption>');
					}
				});
			});
		</script>

                
            </div>
            <div class="large-3 medium-3 hide-for-small columns rightcontent">
                
                                <div id="halfpagebannerright">
                Anzeige
                	<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
                                
                <!-- The cookies have been disabled (specific category). --> 
                
				                <div id="desktop_mobile_medium_rectangle_desktop">
                	<div class="moduletable">
 <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/237" target="_blank" rel="noopener noreferrer"
							title="EJOT_Medium Rectangle_01.06-30.06.22">
							<img class="jch-lazyload"
								src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/image.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | image"
								alt="EJOT_Medium Rectangle_01.06-30.06.22"
																							/><noscript><img
								src="https://www.ausbauundfassade.de/images/image.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | image"
								alt="EJOT_Medium Rectangle_01.06-30.06.22"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>

                </div>
                                
                                                            <div id="ausbauserie">
                	        <div class="moduletable">
 <div class="custom"  >
	<p><a href="https://www.mappe.de/2587?utm_source=ausbau" target="_blank" rel="noopener"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMzUwIj48L3N2Zz4=" data-src="/images/2021/Serie/Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af" alt="Mappe.de Beitragsbild" width="350" height="350" /><noscript><img src="/images/2021/Serie/Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af" alt="Mappe.de Beitragsbild" width="350" height="350" /></noscript></a></p></div>
</div>

                        </div>
                                            
                   		             	   
                                        <div class="moduletable ankuendigung">
 <div class="custom ankuendigung"  >
	<table><caption style="text-align: center; background-color: #1267a5;"><span style="color: white;">ausbau + fassade Leserumfrage 2022</span></caption>
<tbody>
<tr>
<td>
<p><a href="https://www.surveymonkey.de/r/Leserbefragung2022_af_rec" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/Banner/2022/2022-05_Leserumfrage_Insta_1080x1080_Motiv_B.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 2022-05_Leserumfrage_Insta_1080x1080_Motiv_B" alt="2022 05 Leserumfrage af" /><noscript><img src="/images/Banner/2022/2022-05_Leserumfrage_Insta_1080x1080_Motiv_B.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 2022-05_Leserumfrage_Insta_1080x1080_Motiv_B" alt="2022 05 Leserumfrage af" /></noscript></a></p>
</td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable toggle_video_daemmen_lohnt_sich-Container">
 <div class="bannergroup toggle_video_daemmen_lohnt_sich-Container">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable rightModuleNewsletter">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Kostenlose Newsletteranmeldung</span></span></span></h3>
 <div class="acymailing_module rightModuleNewsletter" id="acymailing_module_formAcymailing56272">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing56272" style="text-align:center" >
		<form id="formAcymailing56272" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing56272')" method="post" name="formAcymailing56272"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailingformAcymailing56272">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailingformAcymailing56272" style="width:80%" onfocus="if(this.value == 'E-Mail *') this.value = '';" onblur="if(this.value=='') this.value='E-Mail *';" type="text" class="inputbox required" name="user[email]" value="E-Mail *" title="E-Mail *">								</span>
								</p>
								<p class="onefield fieldacynewsletter" id="field_newsletter_formAcymailingformAcymailing56272">								<span class="acyfield_newsletter acy_requiredField">
								<input type="hidden" name="user[newsletter]" value=" ">
<span id="span_user_newsletter_formAcymailingformAcymailing56272_Ja"><label for="user_newsletter_formAcymailingformAcymailing56272_Ja"><input type="checkbox" name="user[newsletter][]" value="Ja" id="user_newsletter_formAcymailingformAcymailing56272_Ja" title="Newsletter *"> Ja, ich möchte den kostenlosen E-Mail-Newsletter aus meiner Branche. Meine Daten werden dazu gespeichert, aber ausschließlich für den Newsletter-Versand verwendet. Wenn ich den Newsletter nicht weiter erhalten möchte, kann ich der Speicherung jederzeit widersprechen. Eine Weitergabe meiner Daten an Dritte erfolgt nicht. Weitere Informationen dazu stehen in der <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung von C. Maurer Fachmedien</a>.</label></span>
								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing56272"><img id="captcha_picture_formAcymailing56272" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2MCIgaGVpZ2h0PSIzNSI+PC9zdmc+" data-src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing56272&amp;val=8178" alt="captcha" /><noscript><img id="captcha_picture_formAcymailing56272" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing56272&amp;val=8178" alt="captcha" /></noscript><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing56272')">&nbsp;</span><input id="user_captcha_formAcymailing56272" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />					</div>
												
				
					
					
				
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Jetzt abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing56272'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_196" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15659-oberflaeche-obernice"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing56272" />
									</div>
		</form>
	</div>
	</div>

</div>
<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" /><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" /></noscript>
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
        <div class='weiterbild'><div class='date'>10.06.22 - 11.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5442">Natürliches Bauen mit Kalk</a></div><div class='weiterbild'><div class='date'>13.06.22 - 17.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5443">Materialkreisläufe - Nachhaltiges Planen und Bauen</a></div><div class='weiterbild'><div class='date'>20.06.22 - 25.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5444">Vom Grubenlehm zur fertigen Stampflehmwand mit ECVET Zertifikat LernLehm</a></div><div class='weiterbild'><div class='date'>20.06.22 - 21.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5091">Leckageortung in Innenräumen - Sachkunde (TRA)</a></div><div class='weiterbild'><div class='date'>22.06.22 - 24.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5408">Fortbildung Aufmaßtechniker*n (ZAB)</a></div><div class='weiterbild'><div class='date'>29.06.22 - 30.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5203">B 22.1.69 Energieberater als KfW Sachverständiger</a></div><div class='weiterbild'><div class='date'>29.06.22 - 30.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5013">Bauleiter (TÜV) - Modul 1</a></div><div class='weiterbild'><div class='date'>30.06.22 - 01.07.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5014">Bauleiter (TÜV) - Modul 1</a></div><div class='weiterbild'><div class='date'>30.06.22 - 01.07.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5031">Sachkunde Schimmelpilzbefall in Innenräumen (TRA)</a></div><div class='weiterbild'><div class='date'>01.07.22 - 02.07.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5445">Einführung in Hanfkalk</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletableankuendigung">
 <div class="customankuendigung"  >
	<p><a href="/images/Weiterbildungsfuehrer/WBF_ausbau_2022.pdf" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTUwIj48L3N2Zz4=" data-src="/images/Weiterbildungsfuehrer/Weiterbildungsführer_2022_300x150_final.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Weiterbildungsf&uuml;hrer_2022_300x150_final" alt="Weiterbildungsfuehrer pdf" width="300" height="150" style="margin-top: -20px; margin-bottom: 20px; float: right;" /><noscript><img src="/images/Weiterbildungsfuehrer/Weiterbildungsführer_2022_300x150_final.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Weiterbildungsf&uuml;hrer_2022_300x150_final" alt="Weiterbildungsfuehrer pdf" width="300" height="150" style="margin-top: -20px; margin-bottom: 20px; float: right;" /></noscript></a></p></div>
</div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/05_22/16_05_22_Foto_UdiDämmsysteme_350x350.jpeg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 16_05_22_Foto_UdiD&auml;mmsysteme_350x350" /><noscript><img src="/images/2022/05_22/16_05_22_Foto_UdiDämmsysteme_350x350.jpeg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 16_05_22_Foto_UdiD&auml;mmsysteme_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">16.05.2022</div>
                <a href="/news/15633-pioniergeist-mit-visionaerem-ideenreichtum">
                    Pioniergeist mit visionärem Ideenreichtum</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/05_22/09_05_22_Foto_Sievert_SE_350x350.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 09_05_22_Foto_Sievert_SE_350x350" /><noscript><img src="/images/2022/05_22/09_05_22_Foto_Sievert_SE_350x350.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 09_05_22_Foto_Sievert_SE_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">09.05.2022</div>
                <a href="/news/15624-ein-klimafreundliches-und-modernes-trockenmoertelwerk">
                    Ein klimafreundliches und modernes Trockenmörtelwerk</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/05_22/13_05_22_Foto_Verlagsanstalt_Handwerk_Inga_Geiser_350x350.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 13_05_22_Foto_Verlagsanstalt_Handwerk_Inga_Geiser_350x350" /><noscript><img src="/images/2022/05_22/13_05_22_Foto_Verlagsanstalt_Handwerk_Inga_Geiser_350x350.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 13_05_22_Foto_Verlagsanstalt_Handwerk_Inga_Geiser_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">13.05.2022</div>
                <a href="/news/15632-miss-und-mister-handwerk-2022-das-finale-voting-hat-begonnen">
                    Miss und Mister Handwerk 2022: Das finale Voting hat begonnen</a>
            </div>
        </div>
    </div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="custom"  >
	</div>
</div>

                     
                    

                            </div>
           	<div class="show-for-small-only small-10 columns rightcontent mobile">
           		<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" /><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" /></noscript>
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
        <div class='weiterbild'><div class='date'>10.06.22 - 11.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5442">Natürliches Bauen mit Kalk</a></div><div class='weiterbild'><div class='date'>13.06.22 - 17.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5443">Materialkreisläufe - Nachhaltiges Planen und Bauen</a></div><div class='weiterbild'><div class='date'>20.06.22 - 25.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5444">Vom Grubenlehm zur fertigen Stampflehmwand mit ECVET Zertifikat LernLehm</a></div><div class='weiterbild'><div class='date'>20.06.22 - 21.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5091">Leckageortung in Innenräumen - Sachkunde (TRA)</a></div><div class='weiterbild'><div class='date'>22.06.22 - 24.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5408">Fortbildung Aufmaßtechniker*n (ZAB)</a></div><div class='weiterbild'><div class='date'>29.06.22 - 30.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5203">B 22.1.69 Energieberater als KfW Sachverständiger</a></div><div class='weiterbild'><div class='date'>29.06.22 - 30.06.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5013">Bauleiter (TÜV) - Modul 1</a></div><div class='weiterbild'><div class='date'>30.06.22 - 01.07.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5014">Bauleiter (TÜV) - Modul 1</a></div><div class='weiterbild'><div class='date'>30.06.22 - 01.07.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5031">Sachkunde Schimmelpilzbefall in Innenräumen (TRA)</a></div><div class='weiterbild'><div class='date'>01.07.22 - 02.07.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5445">Einführung in Hanfkalk</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/05_22/16_05_22_Foto_UdiDämmsysteme_350x350.jpeg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 16_05_22_Foto_UdiD&auml;mmsysteme_350x350" /><noscript><img src="/images/2022/05_22/16_05_22_Foto_UdiDämmsysteme_350x350.jpeg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 16_05_22_Foto_UdiD&auml;mmsysteme_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">16.05.2022</div>
                <a href="/news/15633-pioniergeist-mit-visionaerem-ideenreichtum">
                    Pioniergeist mit visionärem Ideenreichtum</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/05_22/09_05_22_Foto_Sievert_SE_350x350.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 09_05_22_Foto_Sievert_SE_350x350" /><noscript><img src="/images/2022/05_22/09_05_22_Foto_Sievert_SE_350x350.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 09_05_22_Foto_Sievert_SE_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">09.05.2022</div>
                <a href="/news/15624-ein-klimafreundliches-und-modernes-trockenmoertelwerk">
                    Ein klimafreundliches und modernes Trockenmörtelwerk</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/05_22/13_05_22_Foto_Verlagsanstalt_Handwerk_Inga_Geiser_350x350.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 13_05_22_Foto_Verlagsanstalt_Handwerk_Inga_Geiser_350x350" /><noscript><img src="/images/2022/05_22/13_05_22_Foto_Verlagsanstalt_Handwerk_Inga_Geiser_350x350.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | 13_05_22_Foto_Verlagsanstalt_Handwerk_Inga_Geiser_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">13.05.2022</div>
                <a href="/news/15632-miss-und-mister-handwerk-2022-das-finale-voting-hat-begonnen">
                    Miss und Mister Handwerk 2022: Das finale Voting hat begonnen</a>
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <div class="show-for-medium-down">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>

        <div class="row">
            <a id="scrollToTop" href="#">
            	<div class="scrolltop">
               		Nach oben &uArr;
            	</div>
            </a>
        </div>

    </div>

    <!-- Footer -->
    <div id="footer" class="footer">
        <div class="row">

            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Buchshop</h4>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjAiIGhlaWdodD0iMjI2Ij48L3N2Zz4=" data-src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Umschlag_Expertenwissen" alt="" width="160" height="226" /><noscript><img src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Umschlag_Expertenwissen" alt="" width="160" height="226" /></noscript></a></p>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><strong>Neu! </strong>Expertenwissen<br />Ausbau und Fassade Schäden vermeiden - Schäden beheben</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Aktuelle Ausgabe</h4>
<p><a href="/15599" target="_blank" rel="noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjgiIGhlaWdodD0iMjM3Ij48L3N2Zz4=" data-src="/images/2022/05_22/Titel_Ausbau_05_2022_250px.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Titel_Ausbau_05_2022_250px" alt="Ausbau und Fassade" width="168" height="237" style="border: 2px solid #666666;" /><noscript><img src="/images/2022/05_22/Titel_Ausbau_05_2022_250px.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Titel_Ausbau_05_2022_250px" alt="Ausbau und Fassade" width="168" height="237" style="border: 2px solid #666666;" /></noscript></a></p>
<p><a href="/15556" target="_blank" rel="noreferrer">ausbau + fassade 05/2022</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/news" rel="alternate">News</a><br /><a href="/zeitschrift/profil" rel="alternate">Zeitschrift</a><a href="/zeitschrift/profil" rel="alternate"><br /></a><a href="/putz-trockenbau/putze" rel="alternate">Putz + Trockenbau<br /></a><a href="/technik-trends/werkzeug" rel="alternate">Technik + Trends<br /></a><a href="/farbe-gestaltung/stuck" rel="alternate">Farbe + Gestaltung<br /></a><a href="/chefsache/marketing" rel="alternate">Chefsache<br /></a><a href="/service/aboservice" rel="alternate">Aboservice<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns newsletter">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Newsletter</h4>
<p>Der <a href="/service/newsletter" rel="alternate">Newsletter </a>informiert Sie rund um die Stuckateur- und Ausbau-Branche. Die aktuellen Nachrichten erhalten Sie kostenlos einmal in der Woche.</p>
<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;" /><noscript><img src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;" /></noscript></a>&nbsp;&nbsp; <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40" /><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40" /></noscript></a>&nbsp; &nbsp;<a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/website/xingicon.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | xingicon" alt="" width="40" height="40" /><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | xingicon" alt="" width="40" height="40" /></noscript></a>&nbsp; &nbsp;<a href="https://www.instagram.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/insta_index.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | insta_index" alt="" width="40" height="40" /><noscript><img src="/images/insta_index.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | insta_index" alt="" width="40" height="40" /></noscript></a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1NjU5LW9iZXJmbGFlY2hlLW9iZXJuaWNl" />
		<input type="hidden" name="ad87fda60aa8ce8454554bfe0b00ba3d" value="1" />	</div>
	</form>
</div>

                <div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODUiIGhlaWdodD0iNTAiPjwvc3ZnPg==" data-src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | logo_cmaurer_frei" alt="" width="185" height="50" /><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | logo_cmaurer_frei" alt="" width="185" height="50" /></noscript></a></p></div>
</div>

            </div>
			<div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1NjU5LW9iZXJmbGFlY2hlLW9iZXJuaWNl" />
		<input type="hidden" name="ad87fda60aa8ce8454554bfe0b00ba3d" value="1" />	</div>
	</form>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile footerinhalteMobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;" /><noscript><img src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;" /></noscript></a>&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40" /><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40" /></noscript></a>&nbsp; &nbsp;<a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/website/xingicon.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | xingicon" alt="" width="40" height="40" /><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | xingicon" alt="" width="40" height="40" /></noscript></a>&nbsp; &nbsp;<a href="https://www.instagram.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/insta_index.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | insta_index" alt="" width="40" height="40" /><noscript><img src="/images/insta_index.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | insta_index" alt="" width="40" height="40" /></noscript></a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODUiIGhlaWdodD0iNTAiPjwvc3ZnPg==" data-src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | logo_cmaurer_frei" alt="" width="185" height="50" /><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | logo_cmaurer_frei" alt="" width="185" height="50" /></noscript></a></p></div>
</div>

            </div>

            <!--
            <div class="large-10 medium-10 hide-for-small columns">
                <div class="moduletable">
 <ul class="left" >
<li class="item-399 has-dropdown not-click parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-404"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-409"><a href="/?Itemid=153" >Sonderhefte</a></li></ul></li><li class="item-402 has-dropdown not-click parent"><a href="/servicefooter" >Service</a><ul class="dropdown unstyled small"><li class="item-400"><a href="/?Itemid=246" >Abo/Probeheft</a></li><li class="item-401"><a href="/servicefooter/newsletter" >Newsletter</a></li></ul></li><li class="item-403"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" >Buchshop</a></li><li class="item-408"><a href="/mediadaten" >Mediadaten</a></li><li class="item-406 has-dropdown not-click parent"><a href="/service/info-plus" ><img src="/images/infoplus_footer.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | infoplus_footer" alt="InfoPlus" /><span class="image-title">InfoPlus</span> </a><ul class="dropdown unstyled small"><li class="item-437"><a href="/infoplusfooter/newsletter-archiv" >Newsletter Archiv</a></li></ul></li></ul>
</div>

            </div>
            -->

        </div>
    </div>

</div>

<div class="bannerright hide-for-medium-down">
            <div id="bannerright">
            <div class="moduletable">
 <div class="bannergroup">

	<div class="banneritem">
										<img class="jch-lazyload" id="expandableBanner" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/Banner/2022/Ri-2022-0002_promix_120x600px_220428_1.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Ri-2022-0002_promix_120x600px_220428_1" /><noscript><img id="expandableBanner" src="/images/Banner/2022/Ri-2022-0002_promix_120x600px_220428_1.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Ri-2022-0002_promix_120x600px_220428_1" /></noscript>
<a id="expandableBanner2" style="display:none;" href="https://www.ausbauundfassade.de/index.php/component/banners/click/103" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/Banner/2022/Ri-2022-0002_promix_400x600px_220428_2.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Ri-2022-0002_promix_400x600px_220428_2" /><noscript><img src="/images/Banner/2022/Ri-2022-0002_promix_400x600px_220428_2.jpg" title="Ausbau und Fassade - Oberfl&auml;che &ndash; Obernice | Ri-2022-0002_promix_400x600px_220428_2" /></noscript></a>
<script>
jQuery(document).ready(function(e) {
    jQuery( "#expandableBanner" ).mouseenter(function() {
		jQuery('.bannerright').css('width','400px');
jQuery('.bannerright').css('margin-right','80px');
		jQuery( "#expandableBanner" ).css("display", "none");
		jQuery( "#expandableBanner2" ).css("display", "block");
	});
	jQuery( "#expandableBanner2" ).mouseleave(function() {
		jQuery('.bannerright').css('width','200px');
jQuery('.bannerright').css('margin-right','0px');
		jQuery( "#expandableBanner2" ).css("display", "none");
		jQuery( "#expandableBanner" ).css("display", "block");
	});
});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    
</div>
<div class="show-for-small-only small-10">
    <div id="magneticAd">
        
    </div>
</div>
<script>
jQuery(document).ready(function(){
    jQuery('#magneticAd').append('<span class="close_magneticAd"></span>');
    jQuery('.close_magneticAd').click(function () {
        jQuery("#magneticAd").css("display","none");
    });
    jQuery('#ca_banner .accept').click(function () {
        jQuery("#magneticAd").css("bottom","0");
    });
});
</script>

<script type="text/javascript" src="/templates/ausbauundfassade/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/foundation.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/jquery.lightSlider.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/lightGallery.js"></script>

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/kabbar.jquery.js"></script>

<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/main_v2.js"></script>

<script>
jQuery(document).ready(function(){
	jQuery('#scrollToTop').click(function () {
		jQuery('body,html').animate({
			scrollTop: 0
		}, 1000);
		return false;
	});
});
</script>

	
<div class="moduletable newsletterPopUpCustom">
 <div class="acymailing_module newsletterPopUpCustom" id="acymailing_module_formAcymailing64041">
		<div class="acymailing_mootoolsbutton">
				<p><a class="acymailing_togglemodule" href="#" id="acymailing_togglemodule_formAcymailing64041" onclick="window.acymailing.openpopup('/component/acymailing/?ctrl=sub&amp;task=display&amp;autofocus=1&amp;formid=262&amp;tmpl=component', 750, 600); return false;">Anmelden</a></p>
	</div>
</div>
</div>
   
<script>jQuery(window).on('load', function() {jQuery('.yt_spr_unwrapLinks').unwrap();jQuery('.embed-responsive.embed-responsive-16by9').removeClass('embed-responsive embed-responsive-16by9');jQuery('.yt_spr_wrap').fadeIn();});</script></body>
</html>