<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width" />
    <base href="https://www.ausbauundfassade.de/news/15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="news" />
	<meta name="author" content="Delia Roscher" />
	<meta name="og:url" content="https://www.ausbauundfassade.de/news/15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau" />
	<meta name="og:type" content="website" />
	<meta name="og:title" content="50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau" />
	<meta name="og:description" content="Am Freitag, den 4. November 2022 findet im Victor’s Residenz Hotel Saarbrücken das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau statt.
" />
	<meta name="og:image" content="https://www.ausbauundfassade.de/images/2022/09_22/14_09_22_Foto_aerogondo_stock.adobe.com_350x350.jpeg" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="ausbauundfassade.de - das Portal für den Stuckateur- und Ausbauhandwerker mit Informationen über Materialien, Systeme, Maschinen, Geräte und Verarbeitung." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau</title>
	<link href="/templates/ausbauundfassade/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/responsive-tables/responsive-tables.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?1dac443c7b478ccc949c5f6d3e153d81" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_acymailingcustom/assets/css/custom_v6.css" rel="stylesheet" type="text/css" />
	<link href="https://www.ausbauundfassade.de/media/com_acymailing/css/acypopup.css?v=1661419313" rel="stylesheet" type="text/css" />
	<link href="https://www.ausbauundfassade.de/media/com_acymailing/css/module_default.css?v=1661419313" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" media="all" type="text/css" />
	<style type="text/css">



/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 14px; color: #ffffff; background-color: rgba(40, 153, 51, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(21, 115, 30, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #ffffff; background-color: rgba(119, 31, 31, 1); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #ffffff; background-color: rgba(175, 38, 20, 1); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(123, 138, 139, 1); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(105, 118, 119, 1); }
.cpnb-m-SaveChangesButton { color: #ffffff; background-color: rgba(133, 199, 136, 1); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #ffffff; background-color: rgba(96, 153, 100, 1); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"02f9238d57c2c76cf070ae13644cb2c4","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script>
	<script src="https://www.ausbauundfassade.de/media/com_acymailing/js/acymailing.js?v=1661419313" type="text/javascript" defer="defer"></script>
	
	<script src="/media/system/js/keepalive.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script>
	<script src="https://www.ausbauundfassade.de/media/com_acymailing/js/acymailing_module.js?v=5112" type="text/javascript" async="async"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<meta property="og:site_name" content="ausbauundfassade.de">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau">
	<meta name="twitter:description" content="Am Freitag, den 4. November 2022 findet im Victor’s Residenz Hotel Saarbrücken das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau statt.
">
	<meta name="twitter:image" content="https://www.ausbauundfassade.de/images/2022/09_22/14_09_22_Foto_aerogondo_stock.adobe.com_350x350.jpeg">
	<!-- Start: Google Strukturierte Daten -->
            
<script type="application/ld+json" data-type="gsd">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.ausbauundfassade.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.ausbauundfassade.de/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau",
            "item": "https://www.ausbauundfassade.de/news/15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau"
        }
    ]
}
</script>
            <!-- End: Google Strukturierte Daten -->


    <script type="text/javascript">
        jQuery.noConflict();
    </script>

    
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/foundation.css" type="text/css" />

    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightSlider.css" type="text/css" />
    <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
    <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/global_v11.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/lightGallery.css" type="text/css" />
    <link rel="stylesheet" href="/templates/ausbauundfassade/css/editor.css" type="text/css" />

    <script type="text/javascript">

    </script>


<!-- BEGIN: Google Analytics -->
<!-- The cookies have been disabled. -->
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook-Tracking -->
<!-- The cookies have been disabled. -->
<!-- END: Facebook-Tracking -->

<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?1dac443c7b478ccc949c5f6d3e153d81" type="text/javascript"></script><![endif]-->
</head>
<body class="">
    <style type="text/css">
        #overlay_bg {
            display: none;
        }
    </style>

    <style type="text/css">
        #overlay_bgsmall {
            display: none;
        }
    </style>

<div class="row hide-for-small">
    <div id="bannerTopWrapper" class="large-10 medium-10 columns">
        <!-- Banner top -->
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        
        <!-- Banner top left Right -->
                    <div id="bannertop">
                <div style="float:left;">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
                <div style="float:right">
                    <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
            </div>
            </div>
</div>


<div class="bannerleft hide-for-medium-down">
    <!-- Banner left -->
            <div id="bannerleft">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    	<!-- Banner left sticky -->
    </div>

    <!-- Header -->
    <div class="row">
        <div class="large-3 medium-4 small-10 columns header">
            <div id="logo">
                <a href="/"><img src="/templates/ausbauundfassade/images/logo.png" alt="ausbauundfassade.de" title="ausbauundfassade.de" /></a>
            </div>
        </div>
        <div class="large-7 medium-6 small-10 columns auxposleft">
            <div class="aux">
                <!-- Aux Navi -->
                <div class="moduletable">
 <ul class="left" >
<li class="item-147 has-dropdown not-click parent"><a href="/mediadaten" >Mediadaten</a><ul class="dropdown unstyled small"><li class="item-273 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer" >Weiterbildungsführer</a><ul class="dropdown unstyled small"><li class="item-407 has-dropdown not-click parent"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel" >Werbeformen</a><ul class="dropdown unstyled small"><li class="item-419"><a href="/mediadaten/weiterbildungsfuehrer/werbeformen-beispiel/baumit" >baumit</a></li></ul></li></ul></li></ul></li><li class="item-1168"><a href="/service/newsletter" >Newsletter</a></li><li class="item-126"><a href="/top-contact" >Kontakt</a></li><li class="item-331"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-476"><a href="/lexikon" >Lexikon</a></li><li class="item-269"><a class="initialism basic_open btn btn-success" href="/login" >Login</a></li></ul>
</div>

            </div>
            <div class="searchbox">
                <div class="moduletable">
 <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://www.ausbauundfassade.de/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchbegriff" />
        <input type="submit" class="searchbt_top" value=" " />
	</div>
	<input type="hidden" name="searchphrase" value="exact"/>
	<input type="hidden" name="limit" value="0" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
</div>

            </div>
        </div>
    </div>

    <!-- Navigation -->
    <div class="row">
        <nav class="top-bar" data-topbar role="navigation">
            <ul class="title-area">
                <li class="name"></li>
                <li class="toggle-topbar menu-icon"><a href="#"><span>Navigation</span></a></li>
            </ul>
            <section class="top-bar-section">
                <div class="moduletable">
 <ul class="left"  id="sf-menu">
<li class="item-330 current active has-dropdown not-click parent"><a href="/news" >News</a><ul class="dropdown unstyled small"><li class="item-387"><a href="/news/firmen-personen" >Firmen + Personen</a></li><li class="item-388"><a href="/news/markt-wirtschaft" >Markt + Wirtschaft</a></li><li class="item-481"><a href="/news/weiterbildung" >Weiterbildung</a></li><li class="item-390"><a href="/news/tipps" >Tipps</a></li><li class="item-398"><a href="/news/veranstaltungen" >Veranstaltungen</a></li></ul></li><li class="item-350 has-dropdown not-click parent"><a href="#" >Putz + Trockenbau</a><ul class="dropdown unstyled small"><li class="item-351"><a href="/putz-trockenbau/putze" >Putze</a></li><li class="item-352"><a href="/putz-trockenbau/trockenbau" >Trockenbau</a></li><li class="item-353"><a href="/putz-trockenbau/brandschutz" >Brandschutz</a></li><li class="item-354"><a href="/putz-trockenbau/akustik" >Akustik</a></li><li class="item-355"><a href="/putz-trockenbau/aussendaemmung" >Außendämmung</a></li><li class="item-356"><a href="/putz-trockenbau/innendaemmung" >Innendämmung</a></li><li class="item-357"><a href="/putz-trockenbau/sanierung" >Sanierung</a></li><li class="item-358"><a href="/putz-trockenbau/boden" >Boden</a></li></ul></li><li class="item-359 has-dropdown not-click parent"><a href="#" >Technik + Trends</a><ul class="dropdown unstyled small"><li class="item-360"><a href="/technik-trends/werkzeug" >Werkzeug, Arbeitsmittel</a></li><li class="item-361"><a href="/technik-trends/leitern-gerueste" >Leitern, Gerüste</a></li><li class="item-362"><a href="/technik-trends/innovationen" >Innovationen</a></li><li class="item-363"><a href="/technik-trends/maschinentechnik" >Maschinentechnik</a></li><li class="item-364"><a href="/technik-trends/flaechenheizung" >Flächenheizung</a></li><li class="item-365"><a href="/technik-trends/daemmstoffe" >Dämmstoffe</a></li><li class="item-366"><a href="/technik-trends/einbauten" >Einbauten</a></li><li class="item-367"><a href="/technik-trends/dachgeschoss" >Dachgeschoss</a></li><li class="item-452"><a href="/technik-trends/sachverstand" >Sachverstand</a></li></ul></li><li class="item-368 has-dropdown not-click parent"><a href="#" >Farbe + Gestaltung</a><ul class="dropdown unstyled small"><li class="item-369"><a href="/farbe-gestaltung/stuck" >Stuck</a></li><li class="item-370"><a href="/farbe-gestaltung/oberflaechen" >Oberflächen</a></li><li class="item-371"><a href="/farbe-gestaltung/fassaden" >Fassaden</a></li><li class="item-372"><a href="/farbe-gestaltung/innenraeume" >Innenräume</a></li><li class="item-373"><a href="/farbe-gestaltung/decken" >Decken</a></li><li class="item-420"><a href="/farbe-gestaltung/farbe" >Farbe</a></li><li class="item-374"><a href="/farbe-gestaltung/denkmal" >Denkmal</a></li><li class="item-375"><a href="/farbe-gestaltung/wohngesundheit" >Wohngesundheit</a></li><li class="item-376"><a href="/farbe-gestaltung/licht" >Licht</a></li></ul></li><li class="item-377 has-dropdown not-click parent"><a href="#" >Chefsache</a><ul class="dropdown unstyled small"><li class="item-378"><a href="/chefsache/marketing" >Marketing</a></li><li class="item-379"><a href="/chefsache/recht" >Recht</a></li><li class="item-380"><a href="/chefsache/software" >Software</a></li><li class="item-381"><a href="/chefsache/unternehmensfuehrung" >Unternehmensführung</a></li><li class="item-382"><a href="/chefsache/aus-und-weiterbildung" >Aus- und Weiterbildung</a></li><li class="item-383"><a href="/chefsache/mensch-und-markt" >Mensch und Markt</a></li><li class="item-384"><a href="/chefsache/nachwuchs" >Nachwuchs</a></li><li class="item-385"><a href="/chefsache/geschaeftsidee" >Geschäftsidee</a></li></ul></li><li class="item-149 has-dropdown not-click parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-216"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-153"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte" target="_blank" >Sonderhefte</a></li><li class="item-268"><a href="/zeitschrift/ausgaben-alt" >Ältere Ausgaben</a></li><li class="item-1234"><a href="/zeitschrift/ausgaben-2020" >Ausgaben 2020</a></li><li class="item-1050"><a href="/zeitschrift/ausgaben-2019" >Ausgaben 2019</a></li><li class="item-924"><a href="/zeitschrift/ausgaben-2018" >Ausgaben 2018</a></li><li class="item-787"><a href="/zeitschrift/ausgaben-2017" >Ausgaben 2017</a></li><li class="item-225"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/abo-angebote" target="_blank" >Abo Angebote</a></li><li class="item-447"><a href="/zeitschrift/jahresinhaltsverzeichnisse" >Jahresinhalt 2012 - 2018</a></li><li class="item-976"><a href="/zeitschrift/heftarchiv-2" >Heftarchiv</a></li></ul></li><li class="item-170 has-dropdown not-click parent"><a href="#" >Service</a><ul class="dropdown unstyled small"><li class="item-386"><a href="/service/info-plus" >InfoPlus</a></li><li class="item-392"><a href="/service/merkblaetter" >Merkblätter</a></li><li class="item-246"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/zeitschriften/testabonnement-orthop%C3%A4dieschuhtechnik-10-11-12-detail" target="_blank" >Probeheft</a></li><li class="item-226"><a href="/service/aboservice" >Aboservice</a></li><li class="item-171"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" target="_blank" >Shop</a></li><li class="item-173 parent"><a href="/service/stellenmarkt" >Jobs &amp; Marktplatz</a></li><li class="item-169"><a href="/service/newsletter" >Newsletter</a></li><li class="item-912"><a href="/service/anbieterverzeichnis" >Anbieterverzeichnis</a></li><li class="item-482"><a href="/service/weiterbildungsfuehrer" >Weiterbildungsführer</a></li><li class="item-564"><a href="/service/events" >Events</a></li></ul></li></ul>
</div>

            </section>
        </nav>
		                <div class="show-for-small-only small-10">
        <span class="anzeige">Anzeige</span>
        <div id="desktop_mobile_medium_rectangle_mobile">
            <div class="moduletable">
 <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/254" target="_blank" rel="noopener noreferrer"
							title="OWA Medium Rectangle mobil 01.09-30.09.2022">
							<img class="jch-lazyload"
								src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/Banner/2022/Banner_300x250_OWA_180822.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Banner_300x250_OWA_180822"
								alt="Foto: verona_studio/stock.adobe.com"
																							/><noscript><img
								src="https://www.ausbauundfassade.de/images/Banner/2022/Banner_300x250_OWA_180822.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Banner_300x250_OWA_180822"
								alt="Foto: verona_studio/stock.adobe.com"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>

        </div>
        <hr />
        </div>
        </div>
	
        <!-- Billboard Banner -->
            <div class="row hide-for-small">
            <div class="large-10 columns banner billboard">
                <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

            </div>
        </div>
        
    <!-- Banner -->
    <div class="row">
        <div class="large-10 columns banner">
                    </div>
    </div>


    <!-- Inhalt -->
    <div class="contentcontainer">

        <!-- Bread Crump -->
        <div class="row breadcrump hide-for-small">
            <div class="large-10 columns">
                                                    <div class="moduletable">
 <div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/news" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							&gt;						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>
</div>

                
            </div>
        </div>

        <div class="row">
            <div class="large-7 medium-7 small-10 columns">
                <div id="system-message-container">
	</div>

                <article>

<div class="row">
	<div id="socialShareTop" class="clearfix text-right">

	<a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /></noscript></a>

	<a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+50.+Fachseminar+der+Landesinnung+Saar+Stuck+Putz+Trockenbau+-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a>	

	<a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /></noscript></a>
	
	<a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a>
	
</div>
    <div class="large-10 medium-10 small-10 columns articledetail">
				<div id="video_daemmen_lohnt_sich-Container"></div>
		        <div class="img_hide_medium">
                                            <figure class="img-left">
                    					<a class="modal" href="/images/2022/09_22/14_09_22_Foto_aerogondo_stock.adobe.com_350x350.jpeg"  rel="{handler: 'iframe', size: {x:385, y:268}}">
						<img class="jch-lazyload" title="Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbr&uuml;cken statt. Foto: aerogondo/stock.adobe.com" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/09_22/14_09_22_Foto_aerogondo_stock.adobe.com_350x350.jpeg" alt="Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbr&uuml;cken statt. Foto: aerogondo/stock.adobe.com"/><noscript><img title="Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbr&uuml;cken statt. Foto: aerogondo/stock.adobe.com" src="/images/2022/09_22/14_09_22_Foto_aerogondo_stock.adobe.com_350x350.jpeg" alt="Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbr&uuml;cken statt. Foto: aerogondo/stock.adobe.com"/></noscript>
                    </a>
                     <a class="modal" href="/images/2022/09_22/14_09_22_Foto_aerogondo_stock.adobe.com_350x350.jpeg"  rel="{handler: 'iframe', size: {x:385, y:268}}">
                     	<div id="zoomIconWrapper"><span class="zoomIcon"></span></div>
                     </a>   
                    <!--                        <figcaption>Foto: aerogondo/stock.adobe.com</figcaption>
                    -->
                                                                
                                            <figcaption>Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbrücken statt. Foto: aerogondo/stock.adobe.com</figcaption>
                                    </figure>
                    </div>

        <div class="article-body">
                            <div class="date">
                14. September 2022                
                    
                                </div>
            


                                            <h1>50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau</h1>
            
            <ul class="article-info inline">
                                    <li class="author">
                                                                                        </li>
                                    
                
                                                                                                        </ul>


            <div class="img_show_medium">
                                                        <div class="article_full_image_mobile">
                    <figure class="img-left">
                        <img class="jch-lazyload" title="Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbr&uuml;cken statt. Foto: aerogondo/stock.adobe.com" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/09_22/14_09_22_Foto_aerogondo_stock.adobe.com_350x350.jpeg" alt="Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbr&uuml;cken statt. Foto: aerogondo/stock.adobe.com"/><noscript><img title="Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbr&uuml;cken statt. Foto: aerogondo/stock.adobe.com" src="/images/2022/09_22/14_09_22_Foto_aerogondo_stock.adobe.com_350x350.jpeg" alt="Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbr&uuml;cken statt. Foto: aerogondo/stock.adobe.com"/></noscript>
                                                    <!--<figcaption></figcaption>-->
                                                                                                    
                                                    <figcaption>Am 4. November findet das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau in Saarbrücken statt. Foto: aerogondo/stock.adobe.com</figcaption>
                                            </figure>
                    </div>    
                                                	<div class="show-for-small-only small-10">
                        <hr />
                        <span class="anzeige">Anzeige</span><br>
                        <div id="mobile_medium_rectangle">
                            <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/256" target="_blank" rel="noopener noreferrer"
							title="3m Skyscraper mobil 01.09-30.0922">
							<img class="jch-lazyload"
								src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/banners/07_Ausbau_und_Fassade_300x50px.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 07_Ausbau_und_Fassade_300x50px"
								alt="3m Skyscraper mobil 01.09-30.0922"
																							/><noscript><img
								src="https://www.ausbauundfassade.de/images/banners/07_Ausbau_und_Fassade_300x50px.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 07_Ausbau_und_Fassade_300x50px"
								alt="3m Skyscraper mobil 01.09-30.0922"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
                        </div>
                    </div>
               		<hr />            </div>

			
            <p>Am Freitag, den 4. November 2022 findet im Victor’s Residenz Hotel Saarbrücken das 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau statt.</p>
 
<h2>Das Programm</h2>
<p>Das Fachseminar findet im Victor’s Residenz Hotel Saarbrücken, Deutschmühlental 19, 66117 Saarbrücken, im Seminarraum „Le parc“ statt.</p>
<p>14:30 -15:30 Uhr: Die Zukunft gestalten – Megatrends im Stuckateurhandwerk (Michael Keller/Fa. Sto)</p>
<p>15:30 – 15:45 Uhr: Pause</p>
<p>15:45 – 16:30 Uhr: VHF Fassade – Problemlöser im Trockenbau (Kai Niehausmeier/Fa. Knauf)</p>
<p>Rahmenprogramm ab 16:00 Uhr: Besichtigung des Casinos</p>
<p>16:45 – 16:45 Uhr: Pause</p>
<p>16:45 – 17:30 Uhr: Rückbau von WDVS-Systemen – Chancen und Möglichkeiten Joachim Thelen/Fa. Saint-Gobain Weber</p>
<p>Anschließend gibt es einen Sektempfang mit Begleitung. Zudem besteht die Möglichkeit, mit einem Busshuttle zum Theater und zurück gefahren zu werden.</p>
<p>Ab 18 Uhr steht der Besuch der Dinnershow „Am Römerkastell“ an. Für den Besuch der Dinnershow im Kunz Theatre hat der Landesinnungsverband Sonderkonditionen ausgehandelt, die auch durch ein großzügiges Sponsoring einiger Gastmitglieder*innen ermöglicht werden. Das limitierte Kartenkontingent besteht bis zum 23. September 2022.</p>
<h2>Preise und Übernachtung</h2>
<p>Die Teilnahme am gesamten Fachseminar und der Dinnershow Alexander Kunz Theatre inkl. Getränkepaket beträgt 70 Euro pro Person. Die Teilnahme nur an der Dinnershow Alexander Kunz Theatre inkl. Getränkepaket beträgt 110 Euro pro Person.</p>
<p>Die Teilnehmerzahl pro Firma liegt bei maximal 4 Personen; weitere Karten nur auf Anfrage möglich. Die verbindlichen Anmeldungen werden nach dem Datum des Eingangs berücksichtigt.</p>
<p>Darüber hinaus besteht die Möglichkeit der Übernachtung zu Sonderkonditionen im Victor’s Residenz Hotel im Deutschmühlental:</p>
<p>Superior-Einzelzimmer (exkl. Frühstück) 83,00 €/Nacht</p>
<p>Superior-Doppelzimmer (exkl. Frühstück) 95,00 €/Nacht</p>
<p>zzgl. Hygienepauschale 2,50 € pro Zimmer/pro Nacht</p>
<p>Für die Reservierung: Das Abrufkontingent mit dem Stichwort „Landesinnung Saar Stuck Putz Trockenbau“ ist bis zum 23. September 2022 reserviert. Es kann direkt über das Hotel gebucht werden: Tel. 0681 588210 oder per Mail <a href="mailto:info.saarbruecken@victors.de"></a><span id="cloakaba359f709b3631ac330322b5e7700f8">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloakaba359f709b3631ac330322b5e7700f8').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyaba359f709b3631ac330322b5e7700f8 = '&#105;nf&#111;.s&#97;&#97;rbr&#117;&#101;ck&#101;n' + '&#64;';
				addyaba359f709b3631ac330322b5e7700f8 = addyaba359f709b3631ac330322b5e7700f8 + 'v&#105;ct&#111;rs' + '&#46;' + 'd&#101;';
				var addy_textaba359f709b3631ac330322b5e7700f8 = '&#105;nf&#111;.s&#97;&#97;rbr&#117;&#101;ck&#101;n' + '&#64;' + 'v&#105;ct&#111;rs' + '&#46;' + 'd&#101;';document.getElementById('cloakaba359f709b3631ac330322b5e7700f8').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyaba359f709b3631ac330322b5e7700f8 + '\'>'+addy_textaba359f709b3631ac330322b5e7700f8+'<\/a>';
		</script></p>
<p>Die Raten für die Übernachtungskonditionen haben nur in Verbindung mit einer Eintrittskarte zu dem Alexander Kunz Theatre Gültigkeit.</p>
<p>Die Landesinnung Saar Stuck Putz Trockenbau empfiehlt zur Sicherheit aller Teilnehmer*innen sich tagesaktuell auf Corona testen zu lassen.</p>
<p><em>Quelle: <a href="http://www.stuck-saar.de/index.php" target="_blank" rel="noopener">Landesinnungsverband Saar Stuck Putz Trockenbau</a> / Delia Roscher</em></p>        </div>

    </div>

</div>
<div id="socialShareBottom" class="text-right">

	<a class="fbShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf Facebook teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/fb_Share_16.png" alt="Auf Facebook teilen" title="auf Facebook teilen" /></noscript></a>

	<a class="twShare" href="javascript:void(0);" onclick="javascript:window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ausbau+und+Fassade+-+50.+Fachseminar+der+Landesinnung+Saar+Stuck+Putz+Trockenbau+-+https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=530'); return false" title="auf Twitter teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/twitter_Share_32.png" alt="Auf Twitter teilen" title="auf Twitter teilen"/></noscript></a>	

	<a class="linkedinShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf LinkedIn teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/linkedin_Share.png" alt="Auf LinkedIn teilen" title="auf LinkedIn teilen" /></noscript></a>
	
	<a class="xingShare" href="javascript:void(0);" onclick="javascript:window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=480,height=460'); return false" title="auf XING teilen"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/><noscript><img src="https://www.ausbauundfassade.de/images/socialshare/XING_Share_16.png" alt="Auf XING teilen" title="auf XING teilen"/></noscript></a>
</div>

	<footer>
	    
    	        	
			

       
        
    
        	</footer>


				
	
		
			    
		</article>
		



<script>
	var h1Text = jQuery('.page-header h1').text();
	if(h1Text == 'Beiträge'){
		jQuery('.page-header h1').text('');
	}
</script>

		<script>
			jQuery(document).ready(function(){
				jQuery('.articledetail img').not( ".img_hide_medium img,.paywall img,.bannergroup img,.autortemplate img,.article_full_image_mobile img" ).each(function(){
					var style = jQuery(this).attr('style');
					var width = jQuery(this).attr('width');
					var float = jQuery(this).css('float');
					var margin = '';
					if(float == 'left'){
						margin = 'margin-right:10px !important';
					}
					if(float == 'right'){
						margin = 'margin-left:10px !important';
					}
					width = parseInt(width)+10;
					var img = jQuery(this);
					var caption = jQuery(this).attr("alt");
					if(caption != '' && typeof caption !== 'undefined'){
						jQuery(this).removeAttr('style');
						jQuery(this).wrap('<figure class="autoSetFigure" style="'+margin+';max-width:'+width+'px;float:'+float+';"></figure>');
						jQuery(this).after('<figcaption>'+caption+'</figcaption>');
					}
				});
			});
		</script>

                
            </div>
            <div class="large-3 medium-3 hide-for-small columns rightcontent">
                
                                <div id="halfpagebannerright">
                Anzeige
                	<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

                </div>
                                
                <!-- The cookies have been disabled (specific category). --> 
                
				                <div id="desktop_mobile_medium_rectangle_desktop">
                	<div class="moduletable">
 <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/253" target="_blank" rel="noopener noreferrer"
							title="OWA Medium Rectangle 01.09-30.09">
							<img class="jch-lazyload"
								src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/Banner/2022/Banner_300x250_OWA_180822.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Banner_300x250_OWA_180822"
								alt="Foto: verona_studio/stock.adobe.com"
																							/><noscript><img
								src="https://www.ausbauundfassade.de/images/Banner/2022/Banner_300x250_OWA_180822.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Banner_300x250_OWA_180822"
								alt="Foto: verona_studio/stock.adobe.com"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>

                </div>
                                
                                                            <div id="ausbauserie">
                	        <div class="moduletable">
 <div class="custom"  >
	<p><a href="https://www.mappe.de/2587?utm_source=ausbau" target="_blank" rel="noopener"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMzUwIj48L3N2Zz4=" data-src="/images/2021/Serie/Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af" alt="Mappe.de Beitragsbild" width="350" height="350" /><noscript><img src="/images/2021/Serie/Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Mappe_Serie_Arbeitgebermarke_-_Beitragsbild_af" alt="Mappe.de Beitragsbild" width="350" height="350" /></noscript></a></p></div>
</div>

                        </div>
                                            
                   		             	   
                                        <div class="moduletable ankuendigung">
 <div class="custom ankuendigung"  >
	<table><caption style="text-align: center; background-color: #1267a5;"><span style="color: white;">ausbau + fassade Leserumfrage 2022</span></caption>
<tbody>
<tr>
<td>
<p><a href="https://www.surveymonkey.de/r/Leserbefragung2022_af_rec" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/Banner/2022/2022-05_Leserumfrage_Insta_1080x1080_Motiv_B.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 2022-05_Leserumfrage_Insta_1080x1080_Motiv_B" alt="2022 05 Leserumfrage af" /><noscript><img src="/images/Banner/2022/2022-05_Leserumfrage_Insta_1080x1080_Motiv_B.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 2022-05_Leserumfrage_Insta_1080x1080_Motiv_B" alt="2022 05 Leserumfrage af" /></noscript></a></p>
<p>&nbsp;</p>
</td>
</tr>
</tbody>
</table></div>
</div>
<div class="moduletable toggle_video_daemmen_lohnt_sich-Container">
 <div class="bannergroup toggle_video_daemmen_lohnt_sich-Container">


</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable rightModuleNewsletter">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Kostenlose Newsletteranmeldung</span></span></span></h3>
 <div class="acymailing_module rightModuleNewsletter" id="acymailing_module_formAcymailing56862">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing56862" style="text-align:center" >
		<form id="formAcymailing56862" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing56862')" method="post" name="formAcymailing56862"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailingformAcymailing56862">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailingformAcymailing56862" style="width:80%" onfocus="if(this.value == 'E-Mail *') this.value = '';" onblur="if(this.value=='') this.value='E-Mail *';" type="text" class="inputbox required" name="user[email]" value="E-Mail *" title="E-Mail *">								</span>
								</p>
								<p class="onefield fieldacynewsletter" id="field_newsletter_formAcymailingformAcymailing56862">								<span class="acyfield_newsletter acy_requiredField">
								<input type="hidden" name="user[newsletter]" value=" ">
<span id="span_user_newsletter_formAcymailingformAcymailing56862_Ja"><label for="user_newsletter_formAcymailingformAcymailing56862_Ja"><input type="checkbox" name="user[newsletter][]" value="Ja" id="user_newsletter_formAcymailingformAcymailing56862_Ja" title="Newsletter *"> Ja, ich möchte den kostenlosen E-Mail-Newsletter aus meiner Branche. Meine Daten werden dazu gespeichert, aber ausschließlich für den Newsletter-Versand verwendet. Wenn ich den Newsletter nicht weiter erhalten möchte, kann ich der Speicherung jederzeit widersprechen. Eine Weitergabe meiner Daten an Dritte erfolgt nicht. Weitere Informationen dazu stehen in der <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank">Datenschutzerklärung von C. Maurer Fachmedien</a>.</label></span>
								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing56862"><img id="captcha_picture_formAcymailing56862" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2MCIgaGVpZ2h0PSIzNSI+PC9zdmc+" data-src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing56862&amp;val=5054" alt="captcha" /><noscript><img id="captcha_picture_formAcymailing56862" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" width="60" height="35" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing56862&amp;val=5054" alt="captcha" /></noscript><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing56862')">&nbsp;</span><input id="user_captcha_formAcymailing56862" title="Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" />					</div>
												
				
					
					
				
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Jetzt abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing56862'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_196" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ausbauundfassade.de%2Fnews%2F15741-50-fachseminar-der-landesinnung-saar-stuck-putz-trockenbau"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing56862" />
									</div>
		</form>
	</div>
	</div>

</div>
<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" /><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" /></noscript>
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
        <div class='weiterbild'><div class='date'>15.09.22 - 16.09.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5063">Radon Sachkunde - Modul 1</a></div><div class='weiterbild'><div class='date'>21.09.22 - 23.09.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5046">Fachkraft für Wasserschadenbeseitigung</a></div><div class='weiterbild'><div class='date'>21.09.22 - 22.09.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5094">Leckageortung in Innenräumen - Sachkunde (TRA)</a></div><div class='weiterbild'><div class='date'>22.09.22 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5461">BSS Schimmelkonvent</a></div><div class='weiterbild'><div class='date'>26.09.22 - 28.09.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5047">Fachkraft für Wasserschadenbeseitigung</a></div><div class='weiterbild'><div class='date'>30.09.22 - 01.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5483">Kalk-Stuck in der Denkmalpflege</a></div><div class='weiterbild'><div class='date'>04.10.22 - 07.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5460">Fachkraft für Technische Gebäudetrocknung</a></div><div class='weiterbild'><div class='date'>04.10.22 - 07.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5484">Die Stampflehmwand</a></div><div class='weiterbild'><div class='date'>04.10.22 - 05.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5081">Blower-Door-Messdienstleister (TRA)</a></div><div class='weiterbild'><div class='date'>05.10.22 - 06.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5064">Radon Sachkunde - Modul 1</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletableankuendigung">
 <div class="customankuendigung"  >
	<p><a href="/images/Weiterbildungsfuehrer/WBF_ausbau_2022.pdf" target="_blank"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTUwIj48L3N2Zz4=" data-src="/images/Weiterbildungsfuehrer/Weiterbildungsführer_2022_300x150_final.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Weiterbildungsf&uuml;hrer_2022_300x150_final" alt="Weiterbildungsfuehrer pdf" width="300" height="150" style="margin-top: -20px; margin-bottom: 20px; float: right;" /><noscript><img src="/images/Weiterbildungsfuehrer/Weiterbildungsführer_2022_300x150_final.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Weiterbildungsf&uuml;hrer_2022_300x150_final" alt="Weiterbildungsfuehrer pdf" width="300" height="150" style="margin-top: -20px; margin-bottom: 20px; float: right;" /></noscript></a></p></div>
</div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/09_22/Putzauftrag_1.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Putzauftrag_1" /><noscript><img src="/images/2022/09_22/Putzauftrag_1.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Putzauftrag_1" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">31.08.2022</div>
                <a href="/news/15730-warum-die-europaeischen-normen-fuer-aussenputze-ueberarbeitet-werden-muessen">
                    Warum die europäischen Normen für Außenputze überarbeitet werden müssen</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/08_22/22_08_22_Foto_VdL_350x350.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 22_08_22_Foto_VdL_350x350" /><noscript><img src="/images/2022/08_22/22_08_22_Foto_VdL_350x350.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 22_08_22_Foto_VdL_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">22.08.2022</div>
                <a href="/news/15718-jetzt-auch-als-app-fachlexikon-putze-und-beschichtungen">
                    Jetzt auch als App: „Fachlexikon Putze und Beschichtungen“</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/08_22/23_08_22_Foto_Zukunft_Altbau_350x350.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 23_08_22_Foto_Zukunft_Altbau_350x350" /><noscript><img src="/images/2022/08_22/23_08_22_Foto_Zukunft_Altbau_350x350.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 23_08_22_Foto_Zukunft_Altbau_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">23.08.2022</div>
                <a href="/news/15721-herbstforum-altbau-am-23-november-2022">
                    Herbstforum Altbau am 23. November 2022</a>
            </div>
        </div>
    </div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>
<div class="moduletable">
 <div class="custom"  >
	</div>
</div>

                     
                    

                            </div>
           	<div class="show-for-small-only small-10 columns rightcontent mobile">
           		<div class="moduletable">
 
<div id="qualifications">

    <h3>
        <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" /><noscript><img src="/templates/ausbauundfassade/images/weiterbildung_icon.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | weiterbildung_icon" alt="Weiterbildungsf&uuml;hrer" /></noscript>
        <span class="backh"><span class="backh2"><span class="backh3"><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer"> Aktuelle Weiterbildungstermine</a></span></span></span>
    </h3>


    <div class="customextraboxleft"  >
        <div class='weiterbild'><div class='date'>15.09.22 - 16.09.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5063">Radon Sachkunde - Modul 1</a></div><div class='weiterbild'><div class='date'>21.09.22 - 23.09.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5046">Fachkraft für Wasserschadenbeseitigung</a></div><div class='weiterbild'><div class='date'>21.09.22 - 22.09.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5094">Leckageortung in Innenräumen - Sachkunde (TRA)</a></div><div class='weiterbild'><div class='date'>22.09.22 </div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5461">BSS Schimmelkonvent</a></div><div class='weiterbild'><div class='date'>26.09.22 - 28.09.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5047">Fachkraft für Wasserschadenbeseitigung</a></div><div class='weiterbild'><div class='date'>30.09.22 - 01.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5483">Kalk-Stuck in der Denkmalpflege</a></div><div class='weiterbild'><div class='date'>04.10.22 - 07.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5460">Fachkraft für Technische Gebäudetrocknung</a></div><div class='weiterbild'><div class='date'>04.10.22 - 07.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5484">Die Stampflehmwand</a></div><div class='weiterbild'><div class='date'>04.10.22 - 05.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5081">Blower-Door-Messdienstleister (TRA)</a></div><div class='weiterbild'><div class='date'>05.10.22 - 06.10.22</div><a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer?view=qualification&qid=5064">Radon Sachkunde - Modul 1</a></div>
        <div class='weiterbild link'>
        <a href="https://www.ausbauundfassade.de/service/weiterbildungsfuehrer">alle Termine anzeigen</a>
        </div>
    </div>
</div></div>
<div class="moduletable meistgelesen">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Meist gelesen</span></span></span></h3>
 <div class="mostread meistgelesen">
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/09_22/Putzauftrag_1.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Putzauftrag_1" /><noscript><img src="/images/2022/09_22/Putzauftrag_1.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Putzauftrag_1" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">31.08.2022</div>
                <a href="/news/15730-warum-die-europaeischen-normen-fuer-aussenputze-ueberarbeitet-werden-muessen">
                    Warum die europäischen Normen für Außenputze überarbeitet werden müssen</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/08_22/22_08_22_Foto_VdL_350x350.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 22_08_22_Foto_VdL_350x350" /><noscript><img src="/images/2022/08_22/22_08_22_Foto_VdL_350x350.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 22_08_22_Foto_VdL_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">22.08.2022</div>
                <a href="/news/15718-jetzt-auch-als-app-fachlexikon-putze-und-beschichtungen">
                    Jetzt auch als App: „Fachlexikon Putze und Beschichtungen“</a>
            </div>
        </div>
            <div class="row most">
                                        <div class="img">
                    <img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="/images/2022/08_22/23_08_22_Foto_Zukunft_Altbau_350x350.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 23_08_22_Foto_Zukunft_Altbau_350x350" /><noscript><img src="/images/2022/08_22/23_08_22_Foto_Zukunft_Altbau_350x350.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 23_08_22_Foto_Zukunft_Altbau_350x350" /></noscript>
                </div>
                        <div class="txt">
                <div class="date">23.08.2022</div>
                <a href="/news/15721-herbstforum-altbau-am-23-november-2022">
                    Herbstforum Altbau am 23. November 2022</a>
            </div>
        </div>
    </div>
</div>

            </div>
        </div>

        <div class="show-for-medium-down">
            <div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>

        <div class="row">
            <a id="scrollToTop" href="#">
            	<div class="scrolltop">
               		Nach oben &uArr;
            	</div>
            </a>
        </div>

    </div>

    <!-- Footer -->
    <div id="footer" class="footer">
        <div class="row">

            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Buchshop</h4>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjAiIGhlaWdodD0iMjI2Ij48L3N2Zz4=" data-src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Umschlag_Expertenwissen" alt="" width="160" height="226" /><noscript><img src="/images/Bild_2018/9-18/Umschlag_Expertenwissen.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Umschlag_Expertenwissen" alt="" width="160" height="226" /></noscript></a></p>
<p><a href="https://shop.maurer-fachmedien.de/ausbau-fassade/buecher-sonderhefte/sanierungspraxis-putz-br-1-auflage-44-detail" target="_blank" rel="alternate noopener noreferrer"><strong>Neu! </strong>Expertenwissen<br />Ausbau und Fassade Schäden vermeiden - Schäden beheben</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns smallin">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Aktuelle Ausgabe</h4>
<p><a href="/15691" target="_blank" rel="noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjgiIGhlaWdodD0iMjM4Ij48L3N2Zz4=" data-src="/images/2022/05_22/Titel_Ausbau_07_08_2022.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Titel_Ausbau_07_08_2022" alt="Ausbau und Fassade" width="168" height="238" style="border: 2px solid #666666;" /><noscript><img src="/images/2022/05_22/Titel_Ausbau_07_08_2022.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Titel_Ausbau_07_08_2022" alt="Ausbau und Fassade" width="168" height="238" style="border: 2px solid #666666;" /></noscript></a></p>
<p><a href="/15691" target="_blank" rel="noreferrer">ausbau + fassade 07-08/2022</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/news" rel="alternate">News</a><br /><a href="/zeitschrift/profil" rel="alternate">Zeitschrift</a><a href="/zeitschrift/profil" rel="alternate"><br /></a><a href="/putz-trockenbau/putze" rel="alternate">Putz + Trockenbau<br /></a><a href="/technik-trends/werkzeug" rel="alternate">Technik + Trends<br /></a><a href="/farbe-gestaltung/stuck" rel="alternate">Farbe + Gestaltung<br /></a><a href="/chefsache/marketing" rel="alternate">Chefsache<br /></a><a href="/service/aboservice" rel="alternate">Aboservice<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns newsletter">
                <div class="moduletable">
 <div class="custom"  >
	<h4>Newsletter</h4>
<p>Der <a href="/service/newsletter" rel="alternate">Newsletter </a>informiert Sie rund um die Stuckateur- und Ausbau-Branche. Die aktuellen Nachrichten erhalten Sie kostenlos einmal in der Woche.</p>
<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;" /><noscript><img src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;" /></noscript></a>&nbsp;&nbsp; <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40" /><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40" /></noscript></a>&nbsp; &nbsp;<a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/website/xingicon.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | xingicon" alt="" width="40" height="40" /><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | xingicon" alt="" width="40" height="40" /></noscript></a>&nbsp; &nbsp;<a href="https://www.instagram.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/insta_index.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | insta_index" alt="" width="40" height="40" /><noscript><img src="/images/insta_index.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | insta_index" alt="" width="40" height="40" /></noscript></a></p></div>
</div>

            </div>
            <div class="large-2 medium-2 hide-for-small columns">
                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1NzQxLTUwLWZhY2hzZW1pbmFyLWRlci1sYW5kZXNpbm51bmctc2Fhci1zdHVjay1wdXR6LXRyb2NrZW5iYXU=" />
		<input type="hidden" name="02f9238d57c2c76cf070ae13644cb2c4" value="1" />	</div>
	</form>
</div>

                <div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODUiIGhlaWdodD0iNTAiPjwvc3ZnPg==" data-src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | logo_cmaurer_frei" alt="" width="185" height="50" /><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | logo_cmaurer_frei" alt="" width="185" height="50" /></noscript></a></p></div>
</div>

            </div>
			<div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login</span></span></span></h3>
 <form action="https://www.ausbauundfassade.de/news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Benutzername"></span>
							<label for="modlgn-username" class="element-invisible">Benutzername</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Benutzername" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Postleitzahl">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Postleitzahl							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Postleitzahl" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Anmelden</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/login?view=registration">
					Registrieren <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/login?view=remind">
					Benutzername vergessen?</a>
				</li>
				<li>
					<a href="/login?view=reset">
					Passwort vergessen?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYXVzYmF1dW5kZmFzc2FkZS5kZS9uZXdzLzE1NzQxLTUwLWZhY2hzZW1pbmFyLWRlci1sYW5kZXNpbm51bmctc2Fhci1zdHVjay1wdXR6LXRyb2NrZW5iYXU=" />
		<input type="hidden" name="02f9238d57c2c76cf070ae13644cb2c4" value="1" />	</div>
	</form>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile footerinhalteMobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4>Inhalte</h4>
<p><a href="/top-contact" rel="alternate">Kontakt<br /></a><a href="/mediadaten" rel="alternate">Mediadaten<br /></a><a href="https://www.maurer-online.de/impressum-fachmedien" target="_blank" rel="alternate noopener noreferrer">Impressum</a><br /> <a href="https://www.maurer-online.de/datenschutzerklaerung-fachmedien" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletable">
 <div class="custom"  >
	<h4><span style="color: #818085; font-family: arial,helvetica,sans-serif;"><span style="font-style: normal; font-variant-caps: normal; letter-spacing: normal; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; word-spacing: 0px; -moz-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline ! important; float: none;">Folgen Sie uns auf</span>:</span></h4>
<p><a href="https://de-de.facebook.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;" /><noscript><img src="/images/FB-f-Logo__blue_100.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | FB-f-Logo__blue_100" alt="" width="40" height="40" style="float: left;" /></noscript></a>&nbsp;&nbsp;&nbsp; <a href="https://twitter.com/ausbaufassade" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40" /><noscript><img src="/images/Twitter_Social_Icon_Rounded_Square_Color.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | Twitter_Social_Icon_Rounded_Square_Color" alt="" width="40" height="40" /></noscript></a>&nbsp; &nbsp;<a href="https://www.xing.com/news/pages/ausbau-fassade-1218" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/website/xingicon.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | xingicon" alt="" width="40" height="40" /><noscript><img src="/images/website/xingicon.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | xingicon" alt="" width="40" height="40" /></noscript></a>&nbsp; &nbsp;<a href="https://www.instagram.com/ausbauundfassade/" target="_blank" rel="noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSI0MCI+PC9zdmc+" data-src="/images/insta_index.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | insta_index" alt="" width="40" height="40" /><noscript><img src="/images/insta_index.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | insta_index" alt="" width="40" height="40" /></noscript></a></p></div>
</div>

            </div>
            <div class="show-for-small-only small-10 mobile">
           		<div class="moduletablelogomaurer">
 <div class="customlogomaurer"  >
	<p>Ein Angebot der <br /><a href="http://www.maurer-online.de/fachzeitschriften-verlag" target="_blank" rel="alternate noopener noreferrer"><img class="jch-lazyload" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODUiIGhlaWdodD0iNTAiPjwvc3ZnPg==" data-src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | logo_cmaurer_frei" alt="" width="185" height="50" /><noscript><img src="/images/logo_cmaurer_frei.png" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | logo_cmaurer_frei" alt="" width="185" height="50" /></noscript></a></p></div>
</div>

            </div>

            <!--
            <div class="large-10 medium-10 hide-for-small columns">
                <div class="moduletable">
 <ul class="left" >
<li class="item-399 has-dropdown not-click parent"><a href="/zeitschrift" >Zeitschrift</a><ul class="dropdown unstyled small"><li class="item-404"><a href="/zeitschrift/profil" >Profil</a></li><li class="item-409"><a href="/?Itemid=153" >Sonderhefte</a></li></ul></li><li class="item-402 has-dropdown not-click parent"><a href="/servicefooter" >Service</a><ul class="dropdown unstyled small"><li class="item-400"><a href="/?Itemid=246" >Abo/Probeheft</a></li><li class="item-401"><a href="/servicefooter/newsletter" >Newsletter</a></li></ul></li><li class="item-403"><a href="https://shop.maurer-fachmedien.de/ausbau-fassade" >Buchshop</a></li><li class="item-408"><a href="/mediadaten" >Mediadaten</a></li><li class="item-406 has-dropdown not-click parent"><a href="/service/info-plus" ><img src="/images/infoplus_footer.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | infoplus_footer" alt="InfoPlus" /><span class="image-title">InfoPlus</span> </a><ul class="dropdown unstyled small"><li class="item-437"><a href="/infoplusfooter/newsletter-archiv" >Newsletter Archiv</a></li></ul></li></ul>
</div>

            </div>
            -->

        </div>
    </div>

</div>

<div class="bannerright hide-for-medium-down">
            <div id="bannerright">
            <div class="moduletable">
 <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/255" target="_blank" rel="noopener noreferrer"
							title="3m Skyscraper 01.09-30.0922">
							<img class="jch-lazyload"
								src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiPjwvc3ZnPg==" data-src="https://www.ausbauundfassade.de/images/banners/07_Ausbau_und_Fassade_Skyscraper_120x600px.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 07_Ausbau_und_Fassade_Skyscraper_120x600px"
								alt="3m Skyscraper 01.09-30.0922"
																							/><noscript><img
								src="https://www.ausbauundfassade.de/images/banners/07_Ausbau_und_Fassade_Skyscraper_120x600px.jpg" title="Ausbau und Fassade - 50. Fachseminar der Landesinnung Saar Stuck Putz Trockenbau | 07_Ausbau_und_Fassade_Skyscraper_120x600px"
								alt="3m Skyscraper 01.09-30.0922"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="moduletable">
 <div class="bannergroup">


</div>
</div>

        </div>
    
</div>
<div class="show-for-small-only small-10">
    <div id="magneticAd">
        
    </div>
</div>
<script>
jQuery(document).ready(function(){
    jQuery('#magneticAd').append('<span class="close_magneticAd"></span>');
    jQuery('.close_magneticAd').click(function () {
        jQuery("#magneticAd").css("display","none");
    });
    jQuery('#ca_banner .accept').click(function () {
        jQuery("#magneticAd").css("bottom","0");
    });
});
</script>

<script type="text/javascript" src="/templates/ausbauundfassade/js/vendor/modernizr.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/foundation.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/jquery.lightSlider.min.js"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/lightGallery.js"></script>

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/kabbar.jquery.js"></script>

<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/ausbauundfassade/js/main_v2.js"></script>

<script>
jQuery(document).ready(function(){
	jQuery('#scrollToTop').click(function () {
		jQuery('body,html').animate({
			scrollTop: 0
		}, 1000);
		return false;
	});
});
</script>

	
<div class="moduletable newsletterPopUpCustom">
 <div class="acymailing_module newsletterPopUpCustom" id="acymailing_module_formAcymailing24201">
		<div class="acymailing_mootoolsbutton">
				<p><a class="acymailing_togglemodule" href="#" id="acymailing_togglemodule_formAcymailing24201" onclick="window.acymailing.openpopup('/component/acymailing/?ctrl=sub&amp;task=display&amp;autofocus=1&amp;formid=262&amp;tmpl=component', 750, 600); return false;">Anmelden</a></p>
	</div>
</div>
</div>
   
<script>jQuery(window).on('load', function() {jQuery('.yt_spr_unwrapLinks').unwrap();jQuery('.embed-responsive.embed-responsive-16by9').removeClass('embed-responsive embed-responsive-16by9');jQuery('.yt_spr_wrap').fadeIn();});</script>	<script src="/media/com_jchoptimize/cache/js/18d09e1b3db24aa5641665625c5de9239c87c32bbffdb8c11b47c12910dbf709.js" async="async"></script>
</body>
</html>